﻿<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!-- xmlns:fb="http://ogp.me/ns/fb#">-->
<head>
<meta name="google-site-verification" content="yyTLIMtPZhBmk6MSvyLlouqFbdQ1nNr882WEe6Judfw" />
<meta charset="UTF-8" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"></meta>
<meta property="fb:pages" content="189448591180271" />
<meta name="keywords" content="ora news, ora in tv, ora, oranews, ora njuz, ora news live, ora news albania, www.ora-news.com, ora news live tv, oranews.tv, rtv ora news, ora tv, www.ora, ora-news, ora news tv, tv ora news, ora.tv, news 24 shqip, ora news albania live, ora news.al, www.oranews.tv, www.oranews, ora news.com, news24 shqip, tv ora, televizioni ora news, ora-news.com, ora news lajme, ora news shqiperi, ora news.tv.albania, ora news tv albania, ora news 24, albania live, ora live, oranews.tv.albania, ora news tv live, www ora news, gazeta thashetheme, rtv ora news live, www.ora.com, gazeta ora, oranews,  albania, rtv ora news albania, ora-news.al, ora news al, ora news albania lajme, 0ra news, ora news shqip, oranews.al, ora nwes, ora news 24 tv albania, ora-news.tv live albania, lajme ora news, tv ora news albania live, www.oranews.tv live, ora sport, oranwes, www ora news tv al, www.ora-news.tv, ora new, www.ora news, www ora, ora.news, ora news 24 albania, ora news albania online, oranews.tv live, tv news 24 shqip, www.ora news live, oranew, ora -00054, rtv news, ora news direkt, ww.ora, ora -1400, ora -1843, gazeta shekulli shqip, ora news live tv albania, ora., hostler tv, njuz 24 tv, oraculos, ora, shiko ora news live, newstv, ora -12514, www.oras.com, news tv, wwwora, ora -12560, wwww.or, www.ore, ora-, o r a, www.trv.ac.th, tv ora news live, o.r.a, ora -01031, ora -00911, tv news, ora -12899, ora -00257, o ra, emisioni alarm ora news, oranews live, ora -2000, news 24 live shqip, ilva tare tonight, wwworanews.tv, ora news tv, llotaria kompania austriake, tonight ilva tare, oranews.al, oranews live, tv ora news, oranewstv, festivali i filmit nderkombetar ne durres, rajoni, rajon, lajm, lajme, lajmi, lajmet e sotme, lajmet e fundit, lajmi i fundit, artikuj, artikull, artikulli, lajmerime, lajmerim, lajmerimi, Albania, exchange, gazetat online, lajmet sot, lajme me ore, gazeta, shqiptare, newspaper, weather, sms, horoscope, tension, travell, news, investments, tenders, documents, organizations, internet, news and press, poll, news of Kosovo, news of Balkans, news of Albania, sport, Kosovo, Macedonia, Romania, Yugoslavia, Serbia, Bulgaria, Croatia, Greece, Hungary, Montenegro, Bosnia-Herzegovina, lajme nga rajoni, rajoni i shqiperise, rajoni i kosoves, rajoni i maqedonise, rajoni i greqise, international news, daily newspaper, national, politics, science, business, breaking news, business technology, technology, lajme nga shqiperia,lajme sport,lajme e fundit,lajme nga kosova,lajme nga ballkani,lajmi fundit,lajmi fundit nga shqiperia, showbizz, showbiz, lifestyle, kampionati shqiptar, super liga shqiptare, superliga, super liga" />
<!-- www.oranews.tv_oranews.tv-->
<title>Oranews.tv - Pollo: Media hapa përpara, Ora News shembull pozitiv &#8211; Ora News </title>
	
  
	
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="screen, projection, tv" href="http://www.oranews.tv/wp-content/themes/oranews/style.css" />

<!--[if lt IE 9]>
	<script src="http://www.oranews.tv/wp-content/themes/oranews/js/html5.js"></script>
<![endif]-->
<link rel="pingback" href="http://www.oranews.tv/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.oranews.tv/wp-content/themes/oranews/images/favicon.ico" />
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.easing.1.3.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.bxSlider.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jcarousellite_1.0.1.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.vticker.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/tabcontent.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.sticky.js"></script>
	<link href="http://www.oranews.tv/wp-content/themes/oranews/css/tabcontent.css" rel="stylesheet" type="text/css" />
    <script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery("#menu-mobile").hide();
			jQuery("#menu-btn").click(function() {
				if(!jQuery("#menu-mobile").is(":visible")){
					jQuery(this).children('div').removeClass("closed");
					jQuery(this).children('div').addClass("open");
					jQuery("#menu-mobile").slideDown();
				}
				else
				{
					jQuery(this).children('div').removeClass("open");
					jQuery(this).children('div').addClass("closed");
					jQuery("#menu-mobile").slideUp();
				}
				return false;
			});
		});
	</script>
	<script type="text/javascript">

/***********************************************
* Local Time script- © Dynamic Drive (http://www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit http://www.dynamicdrive.com/ for this script and 100s more.
***********************************************/

var weekdaystxt=["E diel", "E hënë", "E martë", "E mërkurë", "E enjte", "E premte", "E shtunë"]

function showLocalTime(container, servermode, offsetMinutes, displayversion){
if (!document.getElementById || !document.getElementById(container)) return
this.container=document.getElementById(container)
this.displayversion=displayversion
var servertimestring=(servermode=="server-php")? 'September 28, 2017 21:00:27' : (servermode=="server-ssi")? '<!--#config timefmt="%B %d, %Y %H:%M:%S"--><!--#echo var="DATE_LOCAL" -->' : '<%= Now() %>'
this.localtime=this.serverdate=new Date(servertimestring)
this.localtime.setTime(this.serverdate.getTime()+offsetMinutes*60*1000) //add user offset to server time
this.updateTime()
this.updateContainer()
}

showLocalTime.prototype.updateTime=function(){
var thisobj=this
this.localtime.setSeconds(this.localtime.getSeconds()+1)
setTimeout(function(){thisobj.updateTime()}, 1000) //update time every second
}

showLocalTime.prototype.updateContainer=function(){
var thisobj=this
if (this.displayversion=="long")
this.container.innerHTML=this.localtime.toLocaleString()
else{
var hour=this.localtime.getHours() - 1 //Komento -1;
var minutes=this.localtime.getMinutes();
var seconds=this.localtime.getSeconds();
var month = this.localtime.getMonth();
month++;
var date=this.localtime.getDate() + "/" + month + "/" + this.localtime.getFullYear()
var ampm=(hour>=12)? "PM" : "AM"
var dayofweek=weekdaystxt[this.localtime.getDay()]
this.container.innerHTML=dayofweek+" - "+formatField(hour, 1)+":"+formatField(minutes)+":"+formatField(seconds)+" "+ampm
}
setTimeout(function(){thisobj.updateContainer()}, 1000) //update container every second
}

function formatField(num, isHour){
if (typeof isHour!="undefined"){ //if this is the hour field
var hour=(num>12)? num-12 : num
return (hour==0)? 12 : hour
}
return (num<=9)? "0"+num : num//if this is minute or sec field
}

</script><script>
var $=jQuery;
  $(document).ready(function(){
	  			var menuMobile='<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://m.oranews.tv" style="line-height: 0px;"><img src="/images/mobile.png" style="height: 20px;margin-top: 5px;margin-bottom: 5px;"></a></li>';
			$('#menu-main').append(menuMobile);
			    $("#menu2").sticky({topSpacing:0});
  });
  
</script>



	<!-- Mobile width detection -->
	<script language="JavaScript" type="text/javascript">
		<!--
		var winW = 630, winH = 460;
		if (document.body && document.body.offsetWidth) {
 			winW = document.body.offsetWidth;
 			winH = document.body.offsetHeight;
		}
		if (document.compatMode=='CSS1Compat' &&
    		document.documentElement &&
    		document.documentElement.offsetWidth ) {
 				winW = document.documentElement.offsetWidth;
 				winH = document.documentElement.offsetHeight;
			}
		if (window.innerWidth && window.innerHeight) {
			winW = window.innerWidth;
			winH = window.innerHeight;
		}
		//-->
	</script>
	<script type="text/javascript">
		(function($){	
		  	$(function(){
		    	$('#slider').bxSlider({
	      			auto: true,
			      	pager: true,
			      	speed: 800,
			      	controls: false,
			      	pause: 8000,
			      	pagerLocation: 'top',
			      	mode: 'fade',
			      	autoHover: true
		    	});
				$('#breaking-news-inside1').bxSlider({
					controls:false,
					auto: true,
					pause: 8000,
					speed: 3000										
				});
			});
		  	if (winW>=801) {
			  	$(function() {
			    	$(".editor-inside").jCarouselLite({
			        	btnNext: ".next",
			        	btnPrev: ".prev",
			        	auto: 8000,
			        	speed: 500,
			        	visible:6
			    	});
			  	});
			} else {
		  		$(function() {
		    		$(".editor-inside").jCarouselLite({
		        		btnNext: ".next",
		        		btnPrev: ".prev",
		        		auto: 8000,
		        		speed: 500,
		        		visible:5
		    		});
		  		});
			}
		  	$(function() {
		    	$(".sidebar-weather-inside").jCarouselLite({
		        	btnNext: ".sidebar-weather-next",
		        	btnPrev: ".sidebar-weather-prev",
		        	auto: 8000,
		        	speed: 800,
		        	visible:3
		    	});
		  	});			
		}(jQuery))
	</script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.core.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.widget.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.tabs.js"></script>
	<script type="text/javascript">
		$(function() {
			$( "#tabs" ).tabs({
				event: "mouseover"
			});
		});
		$(function() {
			$( "#left-tabs-lajme" ).tabs({
				event: "mouseover"
			});
		});
		$(function() {
			$( "#left-tabs-emisione" ).tabs({
				event: "mouseover"
			});
		});
	</script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.quovolver.js"></script>
	<script type="text/javascript">
		$(document).ready(function() {	
			$('blockquote').quovolver();	
		});
	</script>
 		<script language="javascript" type="text/javascript">
		if (winW<=480) {
		    $("document").ready(function() {
				$("#top-video-youtube iframe").attr({width:"90%", height:"90%"});
				$("#lajmi-video iframe").attr({width:"95%", height:"95%"});
				$("#top-emisionet-latest-youtube iframe").attr({width:"90%", height:"90%"});
		    });
		} else if (winW<=768) {
		    $("document").ready(function() {
				$("#top-video-youtube iframe").attr({width:"99%", height:"100%"});
				$("#lajmi-video iframe").attr({width:"99%", height:"100%"});
				$("#top-emisionet-latest-youtube iframe").attr({width:"99%", height:"100%"});
		    });
		} 	
	</script>
 		<script type="text/javascript">
		(function(doc) {
			var addEvent = 'addEventListener',
			    type = 'gesturestart',
			    qsa = 'querySelectorAll',
			    scales = [1, 1],
			    meta = qsa in doc ? doc[qsa]('meta[name=viewport]') : [];
			function fix() {
				meta.content = 'width=device-width,minimum-scale=' + scales[0] + ',maximum-scale=' + scales[1];
				doc.removeEventListener(type, fix, true);
			}
			if ((meta = meta[meta.length - 1]) && addEvent in doc) {
				fix();
				scales = [.25, 1.6];
				doc[addEvent](type, fix, true);
			}
		}(document));
	</script>
		
			<script type='text/javascript' src="//wurfl.io/wurfl.js"></script>
	<script>
		function setCookie(cname,cvalue,exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires=" + d.toGMTString();
			document.cookie = cname+"="+cvalue+"; "+expires;
		}

		function getCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i=0; i<ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1);
				if (c.indexOf(name) == 0) {
					return c.substring(name.length, c.length);
				}
			}
			return "";
		}
		//console.log(window.location.pathname.substr(1));
		WURFL.debug=true;
		if(WURFL.is_mobile){
			if(WURFL.form_factor=="Tablet"){
				document.cookie="oranewsdevicedetectdevicefactory=oranews_Desktopversion";
				var oranewsdesktopmobile='Dekstop';
			}
			else{
				document.cookie="oranewsdevicedetectdevicefactory=oranews_Mobileversion";
				var oranewsdesktopmobile='Mobile';
			}
			if(getCookie("redirectToMobile")=="")
			{
				setCookie("redirectToMobile","redirected",1);
				window.location='http://m.oranews.tv/'+window.location.pathname.substr(1);
			}
		}
		else{
			document.cookie="oranewsdevicedetectdevicefactory=oranews_Desktopversion";
			var oranewsdesktopmobile='Desktop';
		}
		$(document).ready(function() {
			$('#footer-logo p').append(oranewsdesktopmobile);
			
					});
	</script>
	<link rel='dns-prefetch' href='//www.oranews.tv' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Feed" href="http://www.oranews.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Comments Feed" href="http://www.oranews.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Pollo: Media hapa përpara, Ora News shembull pozitiv Comments Feed" href="http://www.oranews.tv/vendi/pollo-media-hapa-perpara-ora-news-shembull-pozitiv/feed/" />
<meta property="og:title" content="Oranews.tv - Pollo: Media hapa përpara, Ora News shembull pozitiv"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.oranews.tv/vendi/pollo-media-hapa-perpara-ora-news-shembull-pozitiv/"/><meta property="og:site_name" content="Oranews"/><meta property="og:image" content="http://www.oranews.tv/wp-content/uploads/2017/09/9-26.jpg"/><meta property="og:image:url" content="http://www.oranews.tv/wp-content/uploads/2017/09/9-26.jpg"/>
		<meta property="fb:admins" content="14"/><meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@OraNewsRTV">
<meta name="twitter:site" content="@OraNewsRTV">
<meta name="twitter:title" content="Oranews.tv - Pollo: Media hapa përpara, Ora News shembull pozitiv">
<meta name="twitter:image:src" content="http://www.oranews.tv/wp-content/uploads/2017/09/9-26.jpg">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oranews.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.oranews.tv/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.oranews.tv/wp-content/plugins/wp-polls/polls-css.css?ver=1.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #811004;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.oranews.tv/wp-content/themes/oranews/owl/assets/owl.carousel.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.oranews.tv/wp-content/plugins/upprev/styles/upprev.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='http://www.oranews.tv/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.3.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.oranews.tv/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=1.3' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Pollo: Media hapa përpara, Ora News shembull pozitiv' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/ajax.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.oranews.tv\/wp-admin\/admin-ajax.php","nonce":"5c4da5b178","fitvids":"","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"560"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/owl/owl.carousel.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/my-post-slider.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.0.1'></script>
<link rel='https://api.w.org/' href='http://www.oranews.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oranews.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oranews.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Marrëveshja me Ramën, Imami: Tre shkallët që duhet të kalonte Basha' href='http://www.oranews.tv/vendi/marreveshja-me-ramen-imami-tre-shkallet-qe-duhet-te-kalonte-basha/' />
<link rel='next' title='Ruli: Në kulmin e çadrës, Basha nuk kishte zërin e ‘super-starit’' href='http://www.oranews.tv/vendi/ruli-ne-kulmin-e-cadres-basha-nuk-kishte-zerin-e-super-starit/' />
<link rel="canonical" href="http://www.oranews.tv/vendi/pollo-media-hapa-perpara-ora-news-shembull-pozitiv/" />
<link rel='shortlink' href='http://www.oranews.tv/?p=1093075' />
<link rel="alternate" type="application/json+oembed" href="http://www.oranews.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oranews.tv%2Fvendi%2Fpollo-media-hapa-perpara-ora-news-shembull-pozitiv%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oranews.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oranews.tv%2Fvendi%2Fpollo-media-hapa-perpara-ora-news-shembull-pozitiv%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<!-- <meta name="NextGEN" version="2.2.3" /> -->
<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:17px 16px;border:1px solid #e5e5e5;background:#969696;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#539696;background:#969696 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#969696 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#969696;background:#969696 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#969696 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.oranews.tv/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css">
#upprev_box{bottom:5px;width:300px;right:5px;display:block;right:-355px;display:block;}
 </style>


		  
		<meta property="fb:app_id" content="1449214752074739" />
        <meta property="fb:admins" content="100000389449229" />

				<!--<link href="http://vjs.zencdn.net/c/video-js.css" rel="stylesheet">
		<script src="http://vjs.zencdn.net/c/video.js"></script>-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
disableSelection(document.body)
</script>

</head>

<body class="post-template-default single single-post postid-1093075 single-format-standard">
	<header>
		<div id="header">
			<div class="center">
										<div id="header-top"></div><!-- #header-top-->
				<div id="weather">
				Përditësuar: 23:00 - 28/09/2017				</div><!-- #weather-->
				
				<div id="logo">
					<a href="/"><img alt="Ora News Logo" src="http://www.oranews.tv/wp-content/uploads/2017/09/logoora.png" /></a>
				</div><!-- #logo-->
			
									
				<div id="search">
					<form role="search" method="get" id="searchform" action="/">
						<div>
							<input value="" name="s" id="s" class="input" type="text">
							<input id="searchsubmit" value="Kerko" class="submit" type="submit">
						</div>
					</form>
				</div><!-- #search-->			
			</div><!-- .center-->
									<div id="menu2">
				<div class="center">
					<div id="menu">
						<nav>
							<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-345"><a href="http://www.oranews.tv/">Home</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262"><a href="http://www.oranews.tv/category/vendi/">Vendi</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="http://www.oranews.tv/category/rajoni/">Rajoni</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="http://www.oranews.tv/category/bota/">Bota</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.oranews.tv/emisionet/">Emisionet</a></li>
<li id="menu-item-225538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225538"><a href="http://www.oranews.tv/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-281297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281297"><a href="http://sport.oranews.tv/">Sport</a></li>
<li id="menu-item-964008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964008"><a href="http://www.oranews.tv/category/kultura/">Kultura</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="http://www.oranews.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-964737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964737"><a href="http://www.oranews.tv/category/showbiz/">Showbiz</a></li>
<li id="menu-item-225539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225539"><a href="http://www.oranews.tv/category/shendetesi/">Shëndetësi</a></li>
<li id="menu-item-268978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268978"><a href="http://www.oranews.tv/category/teknologji/">Teknologji</a></li>
<li id="menu-item-632274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632274"><a href="http://www.oranews.tv/video-new/">Video</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="http://www.oranews.tv/kontakt/">Kontakt</a></li>
</ul></div>						</nav>
					</div><!-- #menu-items -->
				</div><!-- .center-->
			</div><!-- #menu-->
			
		</div><!-- #header-->
					</header><!-- #header-->
	
<!--<script src="http://jwpsrv.com/library/1SMi6HO3EeOVXiIACi0I_Q.js"></script>-->	<div class="center">
	
							<script>

jQuery(document).ready(function(){
jQuery.ajax({ 
                type: 'GET', 
                url: 'http://www.oranews.tv/te-rekomanduara/', 
               dataType:'json',
                success: function (data){ 
                  console.log(data);
          var posts = data;//JSON.parse(data);
         var container = '<a href="'+posts.guid+'" title="'+posts.post_title+'" class="upprev_thumbnail"><img width="48" height="26" src="'+posts.image+'" class="iworks_upprev_thumb wp-post-image"></a><h5><a href="'+posts.guid+'" title="'+posts.post_title+'">'+posts.post_title+'</a></h5><a class="facebook" href="http://www.facebook.com/sharer.php?u=http://www.oranews.tv/vendi/pollo-media-hapa-perpara-ora-news-shembull-pozitiv/&amp;t=Pollo: Media hapa përpara, Ora News shembull pozitiv" title="Ndaje me miqte ne on Facebook!" onclick="window.open(this.href); return false;"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/facebook-1.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;"></a><a class="twitter" href="http://twitter.com/home?status=Reading: http://www.oranews.tv/vendi/pollo-media-hapa-perpara-ora-news-shembull-pozitiv/" title="Ndaje me miqte ne Twitter!" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/twitter-1.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;margin-right: 3px;"></a><a class="google-plus" target="_blank" href="https://plus.google.com/share?url=http://www.oranews.tv/vendi/pollo-media-hapa-perpara-ora-news-shembull-pozitiv/"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/logo-google-plus-video.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;"></a>';

          jQuery('.upprev_excerpt.upprev_thumbnail').html(container);
                }
            });
});
              
            </script>
<style>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</style>
<section>
	<a href="http://www.oranews.tv/10-vjet-oranews/"><img src="http://www.oranews.tv/wp-content/uploads/2017/09/strisciaora.png" /></a>
	<div id="editor" class="shadow">
		<div id="editor-title">Zgjedhja Editorit</div><!-- #editor-title -->
	
	    <button class="prev"></button>
	    <button class="next"></button>
            
	    <div class="editor-inside">
	        <ul>
						<li class="rrrrrrrr" post-link="/vendi/ruli-ne-kulmin-e-cadres-basha-nuk-kishte-zerin-e-super-starit/">
	           		<div id="editor-item">
	        			<a href="/vendi/ruli-ne-kulmin-e-cadres-basha-nuk-kishte-zerin-e-super-starit/"><img width="638" height="351" src="http://m.oranews.tv/wp-content/uploads/2017/09/ruli.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/09/ruli.jpg 638w, http://m.oranews.tv/wp-content/uploads/2017/09/ruli-411x226.jpg 411w" sizes="(max-width: 638px) 100vw, 638px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/ruli-ne-kulmin-e-cadres-basha-nuk-kishte-zerin-e-super-starit/">
						Ruli: Në kulmin e çadrës, Basha nuk kishte zërin e...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/pollo-media-hapa-perpara-ora-news-shembull-pozitiv/">
	           		<div id="editor-item">
	        			<a href="/vendi/pollo-media-hapa-perpara-ora-news-shembull-pozitiv/"><img width="1007" height="571" src="http://m.oranews.tv/wp-content/uploads/2017/09/9-26.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/09/9-26.jpg 1007w, http://m.oranews.tv/wp-content/uploads/2017/09/9-26-768x435.jpg 768w" sizes="(max-width: 1007px) 100vw, 1007px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/pollo-media-hapa-perpara-ora-news-shembull-pozitiv/">
						Pollo: Media hapa përpara, Ora News shembull pozitiv</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/marreveshja-me-ramen-imami-tre-shkallet-qe-duhet-te-kalonte-basha/">
	           		<div id="editor-item">
	        			<a href="/vendi/marreveshja-me-ramen-imami-tre-shkallet-qe-duhet-te-kalonte-basha/"><img width="980" height="554" src="http://m.oranews.tv/wp-content/uploads/2017/09/arben-imami.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/09/arben-imami.jpg 980w, http://m.oranews.tv/wp-content/uploads/2017/09/arben-imami-768x434.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/marreveshja-me-ramen-imami-tre-shkallet-qe-duhet-te-kalonte-basha/">
						Marrëveshja me Ramën, Imami: Tre shkallët që duhet...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/pd-ne-pushtet-lesi-nese-basha-kthen-te-larguarit-dhe-bashkepunon-me-lsi/">
	           		<div id="editor-item">
	        			<a href="/vendi/pd-ne-pushtet-lesi-nese-basha-kthen-te-larguarit-dhe-bashkepunon-me-lsi/"><img width="946" height="553" src="http://m.oranews.tv/wp-content/uploads/2017/09/3-34.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/09/3-34.jpg 946w, http://m.oranews.tv/wp-content/uploads/2017/09/3-34-768x449.jpg 768w" sizes="(max-width: 946px) 100vw, 946px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/pd-ne-pushtet-lesi-nese-basha-kthen-te-larguarit-dhe-bashkepunon-me-lsi/">
						PD në pushtet? Lesi: Nëse Basha kthen të larguarit...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/imami-pa-u-larguar-basha-nuk-largohet-rama-synimi-i-vertete-i-cadres/">
	           		<div id="editor-item">
	        			<a href="/vendi/imami-pa-u-larguar-basha-nuk-largohet-rama-synimi-i-vertete-i-cadres/"><img width="632" height="353" src="http://m.oranews.tv/wp-content/uploads/2017/09/imami.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/imami-pa-u-larguar-basha-nuk-largohet-rama-synimi-i-vertete-i-cadres/">
						Imami: Pa u larguar Basha, nuk largohet Rama. Syni...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/gara-ne-pd-ruli-marredheniet-te-mira-kisha-me-bashen-por-isha-me-olldashin/">
	           		<div id="editor-item">
	        			<a href="/vendi/gara-ne-pd-ruli-marredheniet-te-mira-kisha-me-bashen-por-isha-me-olldashin/"><img width="982" height="565" src="http://m.oranews.tv/wp-content/uploads/2017/09/genc-ruli.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/09/genc-ruli.jpg 982w, http://m.oranews.tv/wp-content/uploads/2017/09/genc-ruli-768x442.jpg 768w" sizes="(max-width: 982px) 100vw, 982px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/gara-ne-pd-ruli-marredheniet-te-mira-kisha-me-bashen-por-isha-me-olldashin/">
						Gara në PD, Ruli: Marrëdhëniet të mira kisha me Ba...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/raporti-i-osbe-per-zgjedhjet-patozi-u-dha-hakun-rames-dhe-bashes/">
	           		<div id="editor-item">
	        			<a href="/vendi/raporti-i-osbe-per-zgjedhjet-patozi-u-dha-hakun-rames-dhe-bashes/"><img width="960" height="601" src="http://m.oranews.tv/wp-content/uploads/2017/09/22008229_1576069029119661_2541039657086168001_n.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/09/22008229_1576069029119661_2541039657086168001_n.jpg 960w, http://m.oranews.tv/wp-content/uploads/2017/09/22008229_1576069029119661_2541039657086168001_n-768x481.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/raporti-i-osbe-per-zgjedhjet-patozi-u-dha-hakun-rames-dhe-bashes/">
						Raporti i OSBE për zgjedhjet, Patozi: U dha hakun ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/ruli-humbja-e-pd-nuk-eshte-drame-drejtues-lokale-te-partise-votuan-lsi/">
	           		<div id="editor-item">
	        			<a href="/vendi/ruli-humbja-e-pd-nuk-eshte-drame-drejtues-lokale-te-partise-votuan-lsi/"><img width="638" height="351" src="http://m.oranews.tv/wp-content/uploads/2017/09/ruli.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/09/ruli.jpg 638w, http://m.oranews.tv/wp-content/uploads/2017/09/ruli-411x226.jpg 411w" sizes="(max-width: 638px) 100vw, 638px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/ruli-humbja-e-pd-nuk-eshte-drame-drejtues-lokale-te-partise-votuan-lsi/">
						Ruli: Humbja e PD nuk është dramë. Drejtues lokalë...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/imami-bashen-nuk-e-ben-dot-kryeminister-rama-as-meta/">
	           		<div id="editor-item">
	        			<a href="/vendi/imami-bashen-nuk-e-ben-dot-kryeminister-rama-as-meta/"><img width="980" height="554" src="http://m.oranews.tv/wp-content/uploads/2017/09/arben-imami.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/09/arben-imami.jpg 980w, http://m.oranews.tv/wp-content/uploads/2017/09/arben-imami-768x434.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/imami-bashen-nuk-e-ben-dot-kryeminister-rama-as-meta/">
						Imami: Bashën nuk e bën dot kryeministër Rama as Meta</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/arben-imami-dhe-genc-ruli-te-ftuarit-e-artur-xhejit-ne-360-grade/">
	           		<div id="editor-item">
	        			<a href="/vendi/arben-imami-dhe-genc-ruli-te-ftuarit-e-artur-xhejit-ne-360-grade/"><img width="963" height="542" src="http://m.oranews.tv/wp-content/uploads/2017/09/360-grade.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/09/360-grade.jpg 963w, http://m.oranews.tv/wp-content/uploads/2017/09/360-grade-768x432.jpg 768w" sizes="(max-width: 963px) 100vw, 963px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/arben-imami-dhe-genc-ruli-te-ftuarit-e-artur-xhejit-ne-360-grade/">
						Ruli: PD e sfilitur, Imami: Udhëheqja e saj fushat...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/kastriot-myftaraj-i-ben-vettingun-kryetares-se-kolegjit-te-apelimit/">
	           		<div id="editor-item">
	        			<a href="/vendi/kastriot-myftaraj-i-ben-vettingun-kryetares-se-kolegjit-te-apelimit/"><img width="992" height="555" src="http://m.oranews.tv/wp-content/uploads/2017/09/5-52.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/09/5-52.jpg 992w, http://m.oranews.tv/wp-content/uploads/2017/09/5-52-768x430.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/kastriot-myftaraj-i-ben-vettingun-kryetares-se-kolegjit-te-apelimit/">
						Kastriot Myftaraj i bën &#8216;vettingun’ kryetare...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/lufta-shba-kore-e-veriut-lufte-me-mundesi-reale-dhe-me-mijera-te-vdekur/">
	           		<div id="editor-item">
	        			<a href="/bota/lufta-shba-kore-e-veriut-lufte-me-mundesi-reale-dhe-me-mijera-te-vdekur/"><img width="590" height="350" src="http://m.oranews.tv/wp-content/uploads/2017/09/usa.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/bota/lufta-shba-kore-e-veriut-lufte-me-mundesi-reale-dhe-me-mijera-te-vdekur/">
						“Lufta SHBA-Kore e Veriut me mundësi reale dhe me ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/rajoni/thaci-niset-drejt-shba-do-pritet-nga-zevendespresidenti-michael-pence/">
	           		<div id="editor-item">
	        			<a href="/rajoni/thaci-niset-drejt-shba-do-pritet-nga-zevendespresidenti-michael-pence/"><img width="633" height="347" src="http://m.oranews.tv/wp-content/uploads/2017/09/thaci_1500583356-7355419.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/09/thaci_1500583356-7355419.jpg 633w, http://m.oranews.tv/wp-content/uploads/2017/09/thaci_1500583356-7355419-411x226.jpg 411w" sizes="(max-width: 633px) 100vw, 633px" /></a>
	        			<div id="editor-item-title"><a href="/rajoni/thaci-niset-drejt-shba-do-pritet-nga-zevendespresidenti-michael-pence/">
						Thaçi niset drejt SHBA, do pritet nga zëvendëspres...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/erdogan-shba-ne-sillni-gylenin-tu-japim-pastorin/">
	           		<div id="editor-item">
	        			<a href="/bota/erdogan-shba-ne-sillni-gylenin-tu-japim-pastorin/"><img width="958" height="598" src="http://m.oranews.tv/wp-content/uploads/2017/09/erdoganjpg-thumb-large.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/09/erdoganjpg-thumb-large.jpg 958w, http://m.oranews.tv/wp-content/uploads/2017/09/erdoganjpg-thumb-large-768x479.jpg 768w" sizes="(max-width: 958px) 100vw, 958px" /></a>
	        			<div id="editor-item-title"><a href="/bota/erdogan-shba-ne-sillni-gylenin-tu-japim-pastorin/">
						Erdogan-SHBA: Na sillni Gylenin, t’u japim pastorin</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/autobusi-elektrik-qe-do-te-testohet-nga-bashkia-ne-rruget-e-tiranes/">
	           		<div id="editor-item">
	        			<a href="/vendi/autobusi-elektrik-qe-do-te-testohet-nga-bashkia-ne-rruget-e-tiranes/"><img width="800" height="533" src="http://m.oranews.tv/wp-content/uploads/2017/09/autobus.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/09/autobus.jpg 800w, http://m.oranews.tv/wp-content/uploads/2017/09/autobus-768x512.jpg 768w, http://m.oranews.tv/wp-content/uploads/2017/09/autobus-300x200.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/autobusi-elektrik-qe-do-te-testohet-nga-bashkia-ne-rruget-e-tiranes/">
						Autobusi elektrik që do të testohet nga Bashkia në...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/lifestyle/babai-ekzekutohet-me-arme-teksa-perqafonte-djalin-e-tij-te-vogel/">
	           		<div id="editor-item">
	        			<a href="/lifestyle/babai-ekzekutohet-me-arme-teksa-perqafonte-djalin-e-tij-te-vogel/"><img width="774" height="403" src="http://m.oranews.tv/wp-content/uploads/2017/09/stamboll.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/09/stamboll.jpg 774w, http://m.oranews.tv/wp-content/uploads/2017/09/stamboll-768x400.jpg 768w" sizes="(max-width: 774px) 100vw, 774px" /></a>
	        			<div id="editor-item-title"><a href="/lifestyle/babai-ekzekutohet-me-arme-teksa-perqafonte-djalin-e-tij-te-vogel/">
						Babai ekzekutohet me armë teksa përqafonte djalin ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/mungon-vula-e-mf-rrezikohen-bursat-e-maturanteve-te-profesionales/">
	           		<div id="editor-item">
	        			<a href="/vendi/mungon-vula-e-mf-rrezikohen-bursat-e-maturanteve-te-profesionales/"><img width="640" height="355" src="http://m.oranews.tv/wp-content/uploads/2017/09/boom-8.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/mungon-vula-e-mf-rrezikohen-bursat-e-maturanteve-te-profesionales/">
						Mungon vula e MF, rrezikohen bursat e maturantëve ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/zjarrefikesit-e-tiranes-nje-page-shperblim-dhe-pagese-per-oret-shtese/">
	           		<div id="editor-item">
	        			<a href="/vendi/zjarrefikesit-e-tiranes-nje-page-shperblim-dhe-pagese-per-oret-shtese/"><img width="754" height="494" src="http://m.oranews.tv/wp-content/uploads/2017/09/veliaj-8.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/zjarrefikesit-e-tiranes-nje-page-shperblim-dhe-pagese-per-oret-shtese/">
						Zjarrëfikësit e Tiranës një pagë shpërblim dhe pag...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/makina-perplas-motorin-dy-te-vdekur-ne-aksin-bilisht-korce/">
	           		<div id="editor-item">
	        			<a href="/vendi/makina-perplas-motorin-dy-te-vdekur-ne-aksin-bilisht-korce/"><img width="640" height="300" src="http://m.oranews.tv/wp-content/uploads/2017/09/aksidenti-ne-korce.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/makina-perplas-motorin-dy-te-vdekur-ne-aksin-bilisht-korce/">
						Përgjaken rrugët, 3 të vdekur në Korçë dhe Fier</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/brenda-vitit-nis-puna-per-rindertimin-e-piramides/">
	           		<div id="editor-item">
	        			<a href="/vendi/brenda-vitit-nis-puna-per-rindertimin-e-piramides/"><img width="1024" height="768" src="http://m.oranews.tv/wp-content/uploads/2017/09/Piramida-Tirana-1024x768.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/09/Piramida-Tirana-1024x768.jpg 1024w, http://m.oranews.tv/wp-content/uploads/2017/09/Piramida-Tirana-1024x768-768x576.jpg 768w, http://m.oranews.tv/wp-content/uploads/2017/09/Piramida-Tirana-1024x768-200x150.jpg 200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/brenda-vitit-nis-puna-per-rindertimin-e-piramides/">
						Brenda vitit nis puna për rindërtimin e Piramidës</a></div>
	        		</div><!-- #editor-item-->
	            </li>
				        </ul>
	    </div><!-- .editor-inside -->
    </div><!-- #editor-->
</section>
<section id="top">
<input type="hidden" name="oranews_post_id" id="oranews_post_id" value="1093075" />
<!--<div class="" style="width:66px; height:auto; overflow: hidden; border:1px solid #ccc; position:fixed;margin-left:-85px;padding:6px; margin-top:10px;">
  <span class='st_facebook_vcount' displayText='Facebook'></span>
  <span class='st_twitter_vcount' displayText='Tweet'></span>
  <span class='st_email_vcount' displayText='Email'></span>
</div>-->
<!-- share options <span class='st_facebook_vcount' displayText='Facebook'></span>
	<span class='st_twitter_vcount' displayText='Tweet'></span>
	<span class='st_email_vcount' displayText='Email'></span>  -->
<div class="center">
  
</div>
	<div id="lajmi" class="shadow">
		
																				
			
		<div id="lajmi-title">Intervista në Ora News - Pollo: Media hapa përpara, Ora News shembull pozitiv</div>
				<div id="post-info">
			<div id="post-info-left">
				28/09/2017 - 22:57 <strong>Nga: Xhoi Malësia</strong> 			</div><!--post-info-left-->
		
		</div><!--post-info-->
		 
		<div id="lajmi-media">
																<div id="lajmi-video">
						<iframe width="640" height="360" src="//www.youtube.com/embed/fU_3coy9iTE" frameborder="0" allowfullscreen></iframe>
					</div><!-- #lajmi-video -->
							 
								</div><!-- #lajmi-media-->
	
				<div id="lajmi-main-news">	
				</div><!-- #lajmi-main-news -->	
		<div id="lajmi-text">     
			<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:85px;"><div class="fb-like" data-href="http://www.oranews.tv/vendi/pollo-media-hapa-perpara-ora-news-shembull-pozitiv/" data-layout="button_count" data-width="85" ></div></div><div class="really_simple_share_twitter" style="width:85px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Pollo: Media hapa përpara, Ora News shembull pozitiv" data-url="http://www.oranews.tv/vendi/pollo-media-hapa-perpara-ora-news-shembull-pozitiv/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:85px;"><div class="fb-share-button" data-href="http://www.oranews.tv/vendi/pollo-media-hapa-perpara-ora-news-shembull-pozitiv/" data-type="button_count" data-width="85"></div></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=Pollo%3A%20Media%20hapa%20p%C3%ABrpara%2C%20Ora%20News%20shembull%20pozitiv&amp;body=Pollo%3A%20Media%20hapa%20p%C3%ABrpara%2C%20Ora%20News%20shembull%20pozitiv%20-%20http%3A%2F%2Fwww.oranews.tv%2Fvendi%2Fpollo-media-hapa-perpara-ora-news-shembull-pozitiv%2F"><img src="http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p><em>Për deputetin e PD-së Genc Pollo, media në Shqipëri gjatë viteve të demokravisë ka shënuar arritje të rëndësishme edhe pse ballafaqohet me problematika më të ndryshme.Në intervistën e mbrëmjes, ai vlerësoi rolin e Ora News si një televizion i balancuar. Ndërkohë, Pollo komentoi edhe raportin e OSBE-së për zgjedhjet duke u shprehur se me anë të dokumentit të publikuar faktohet fenomeni negativ i shit-blerjes së votës.</em></p>
<p>I ftuar në intervistën e mbremjes, deputeti i Partisë Demokratike, Genc Pollo, ka folur mbi ecurinë e medias në 27 vite demokraci, ndërsa vlerësoi si një shembull pozitiv rastin e Ora News, e cila sipas tij, pavarësisht kohës relativisht të shkurtër në treg ka arritur të pozicionohet si një televizion i balancuar.</p>
<p>Pollo u shpreh se në përgjithësi, media ka një trajktore pozitive, pavarësisht problemeve.</p>
<p><em><strong>Pollo:</strong> Në përgjithësi është ngritje por që ka problemet e veta, të viteve të fundit ndoshta. Por ka dhe një ndërgjegjësim të gazetarëve për rolin e tyre dhe parimet profesinale mbi bazën e cilave duhet të operojnë. Rasti për të përgëzuar Ora News dhe gjithë personelin e saj me rastin e 10 vjetorit. Është bërë një televizion i ndjekur dhe i besueshëm nga shqiptarët.</em></p>
<p>Më tej, Pollo foli edhe për raportin e zgjedhjeve të OSBE, duke e vënë theksin tek fenomeni i shitblerjes së votës.</p>
<p><em><strong>Pollo:</strong> Ajo që është e re dhe negative dhe përmendet në paragrafin e&nbsp; dytë të përmbledhjes ekzekutive dhe është rekomandim kryesor, jo rekomandim i 7 apo 12, por rekomandim kryesor i ODIHR, është masa kundër blerjes së votës, blerja e votës.</em></p>
<p>Në mbyllje, Pollo u kundërpërgjigj edhe ndaj akuzave të kryeminsitrit Rama, duke u shprehur se Partia Demokratike nuk po pengon rrugën e integrimit të vendit drejt BE-së, por thjesht po denoncon fenomenet negative që vërehen në procese të ndryshme.</p>
<p>/Oranews.tv/</p>
<p>&nbsp;</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:85px;"><div class="fb-like" data-href="http://www.oranews.tv/vendi/pollo-media-hapa-perpara-ora-news-shembull-pozitiv/" data-layout="button_count" data-width="85" ></div></div><div class="really_simple_share_twitter" style="width:85px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Pollo: Media hapa përpara, Ora News shembull pozitiv" data-url="http://www.oranews.tv/vendi/pollo-media-hapa-perpara-ora-news-shembull-pozitiv/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:85px;"><div class="fb-share-button" data-href="http://www.oranews.tv/vendi/pollo-media-hapa-perpara-ora-news-shembull-pozitiv/" data-type="button_count" data-width="85"></div></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=Pollo%3A%20Media%20hapa%20p%C3%ABrpara%2C%20Ora%20News%20shembull%20pozitiv&amp;body=Pollo%3A%20Media%20hapa%20p%C3%ABrpara%2C%20Ora%20News%20shembull%20pozitiv%20-%20http%3A%2F%2Fwww.oranews.tv%2Fvendi%2Fpollo-media-hapa-perpara-ora-news-shembull-pozitiv%2F"><img src="http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>Të parët për lajmin e fundit. Ndiqni <a href="http://www.oranews.tv/">Oranews.tv</a> në <a href="https://www.facebook.com/Ora.News.RTV?fref=ts">Facebook</a> dhe në <a href="https://twitter.com/OraNewsRTV">Twitter</a></p>			
			
			
			
			
			
			
			
			
			
						
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		</div><!-- #lajmi-text-->
		<!--<div class="" style="float:left;height: 87px;">
  <span class='st_facebook_vcount' displayText='Facebook'></span>
  <span class='st_twitter_vcount' displayText='Tweet'></span>
  <span class='st_email_vcount' displayText='Email'></span>
</div>-->
		<!-- share options -->
		

    <div id="lajmi-text">  

    <div class="relatedposts">

    
<h3>Postime të Ngjashme</h3>
   
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/vendi/nderprerja-e-sinjalit-te-tvsh-pollo-shkelje-e-drejtuesve-te-emeruar-nga-rama/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-121-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-121-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-121-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    &#8216;Ndërprerja e sinjalit të TVSH, shkelje e drejtuesve të emëruar nga Rama&#8217;    </a>
  </div>
   
     
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/vendi/ps-mbledh-sot-grupin-parlamentar-dhe-kryesine/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/09/grupi-i-ps-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/09/grupi-i-ps-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/09/grupi-i-ps-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    PS zgjedh kryetarët e komisioneve. Deputetët jo vizita jashtë të enjteve    </a>
  </div>
   
     
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/bota/presidenti-trump-kritikon-perseri-median-per-lajme-te-rreme/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/02/trumppp-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/trumppp-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/02/trumppp-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    Presidenti Trump kritikon përsëri median për &#8220;lajme të rreme&#8221;    </a>
  </div>
   
     
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/vendi/pollo-blerje-masive-te-votes-u-riaktivizuan-grupe-kriminale-per-ps/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/06/pollo-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/06/pollo-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/06/pollo-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    Pollo: Blerje masive të votës. U riaktivizuan grupe kriminale për PS    </a>
  </div>
   
  </div>

	 
<!-- You can start editing here. -->
 
 
			<!-- If comments are open, but there are no comments. -->
 
	  
 
 
<div id="respond">
 
<h3>Komento</h3>
 
<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/vendi/pollo-media-hapa-perpara-ora-news-shembull-pozitiv/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>
 
 
<form action="http://www.oranews.tv/wp-comments-post.php" method="post" id="commentform">
 
 
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Emri </small></label></p>
 
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Mail (e-maili juaj nuk do publikohet) </small></label></p>

 
<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
 
<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4" ></textarea></p>
 
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Posto" />
<input type='hidden' name='comment_post_ID' value='1093075' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a003fce77a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p> 
</form>
 
</div>
 
			<div class="post-tags"><a href="http://www.oranews.tv/tag/genc-pollo/" rel="tag">genc pollo</a><a href="http://www.oranews.tv/tag/media/" rel="tag">media</a></div>		
		</div><!-- #lajmi-text-->

	</div><!-- #lajmi-->
</section><!-- #top-->
<aside>
<div id="sidebar-djathtas">
		
		
						
						
		<div id="top-pub" class="shadow">
				<!--<iframe src="/banner/reifeisen_290x145/index.html" width="290" height="145" style="overflow:hidden;"></iframe>-->
		<a href="https://www.raiffeisen.al/campaigns/pl092017/?utm_source=oranews.tv&utm_medium=displaybanner&utm_campaign=Koha%20e%20lir%C3%AB%20meriton%20aventura&utm_content=krediapersonale1shtator2017" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2017/09/oranews.gif"  /></a>
		</div><!-- #top-pub-->
		
		
		<div id="top-pub" class="shadow">
					<!--<a href="http://www.mcn.al" target="_blank"><img src="/images/mcn.jpg" width="320" height="266" /></a>-->

<ins data-revive-zoneid="49" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script>
				</div>
				<div id="top-pub" class="shadow">
					<img src="http://www.oranews.tv/wp-content/uploads/2017/05/Aquadromi.gif"  />
				</div>
				<div id="top-pub" class="shadow">
					<a href="http://www.alpet.com.al/" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2016/10/alpet1-3.jpg"  /></a>
				</div>
				
				<div id="top-pub" class="shadow">
					<ins data-revive-zoneid="6" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
					<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
				</div>
				
					<div id="top-pub" class="shadow" style="  padding-top: 0px;">
					<div class="" style="margin-top: 9px;background: none;border-left: 4px solid red;float: left;margin-bottom: 20px;"><a href="http://www.oranews.tv/minute-pas-minute-day/" style="margin-left: 5px;font-size: 17px;text-transform: uppercase;padding-bottom: 5px;font-weight: bold;">Minut&euml; pas minute</a></div>
		
			<div class="flexcroll">
			<div class="home-post-minuta"><ul id="minute_pas_minute_mobile_desktop" displayVersion="desktop">
				        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:58</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/ruli-ne-kulmin-e-cadres-basha-nuk-kishte-zerin-e-super-starit/" style="font-size: 14px;">Ruli: Në kulmin e çadrës, Basha nuk kishte zërin e ‘super-starit’</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:57</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/pollo-media-hapa-perpara-ora-news-shembull-pozitiv/" style="font-size: 14px;">Pollo: Media hapa përpara, Ora News shembull pozitiv</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:45</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/marreveshja-me-ramen-imami-tre-shkallet-qe-duhet-te-kalonte-basha/" style="font-size: 14px;">Marrëveshja me Ramën, Imami: Tre shkallët që duhet të kalonte Basha</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:43</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/pd-ne-pushtet-lesi-nese-basha-kthen-te-larguarit-dhe-bashkepunon-me-lsi/" style="font-size: 14px;">PD në pushtet? Lesi: Nëse Basha kthen të larguarit dhe bashkëpunon me LSI</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:28</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/aksioma-e-arben-imamit-pa-u-larguar-basha-nuk-largohet-rama/" style="font-size: 14px;">Aksioma e Imamit: Pa u larguar Basha s&#8217;ikën Rama</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:22</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/imami-pa-u-larguar-basha-nuk-largohet-rama-synimi-i-vertete-i-cadres/" style="font-size: 14px;">Imami: Pa u larguar Basha, nuk largohet Rama. Synimi i vërtetë i &#8216;çadrës&#8217; </a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:14</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/kotzias-do-kushtezojme-rrugen-e-shqiperise-drejt-be/" style="font-size: 14px;">Kotzias: Do kushtëzojmë rrugën e Shqipërisë drejt BE</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:10</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/gara-ne-pd-ruli-marredheniet-te-mira-kisha-me-bashen-por-isha-me-olldashin/" style="font-size: 14px;">Gara në PD, Ruli: Marrëdhëniet të mira kisha me Bashën, por isha me Olldashin</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:08</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/pritet-mbyllja-e-kompanive-koreano-veriore-ne-kine/" style="font-size: 14px;">Pritet mbyllja e kompanive koreano-veriore në Kinë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">21:59</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/raporti-i-osbe-per-zgjedhjet-patozi-u-dha-hakun-rames-dhe-bashes/" style="font-size: 14px;">Raporti i OSBE për zgjedhjet, Patozi: U dha hakun Ramës dhe Bashës</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">21:56</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/ruli-humbja-e-pd-nuk-eshte-drame-drejtues-lokale-te-partise-votuan-lsi/" style="font-size: 14px;">Ruli: Humbja e PD nuk është dramë. Drejtues lokalë të partisë votuan LSI</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">21:37</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/imami-bashen-nuk-e-ben-dot-kryeminister-rama-as-meta/" style="font-size: 14px;">Imami: Bashën nuk e bën dot kryeministër Rama as Meta</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">21:26</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/ruli-establishment-eshte-martesa-politike-pronar-medie-biznes/" style="font-size: 14px;">Ruli: Establishment është “martesa” politikë-pronar medie-biznes</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">21:22</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/nderprerja-e-sinjalit-te-tvsh-pollo-shkelje-e-drejtuesve-te-emeruar-nga-rama/" style="font-size: 14px;">&#8216;Ndërprerja e sinjalit të TVSH, shkelje e drejtuesve të emëruar nga Rama&#8217;</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">21:18</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/opinion/ok-skenderbeu-por-populli-do-te-haje-dhe-foshnjat-duan-te-jetojne/" style="font-size: 14px;">Ok Skënderbeu! Por populli do të hajë dhe foshnjat duan të jetojnë…</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">20:46</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/arben-imami-dhe-genc-ruli-te-ftuarit-e-artur-xhejit-ne-360-grade/" style="font-size: 14px;">Ruli: PD e sfilitur, Imami: Udhëheqja e saj fushatë mëndjetrashë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">20:40</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/raporti-i-osbe-per-zgjedhjet-basha-konfirmoi-dhunimin-dhe-blerjen-e-votes/" style="font-size: 14px;">Raporti i OSBE për zgjedhjet, Basha: Konfirmoi dhunimin dhe blerjen e votës</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">20:32</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/osbe-urgjent-reformen-elektorale-ne-25-qershor-u-blene-vota-partite-jo-transparente/" style="font-size: 14px;">OSBE: Urgjent reformën elektorale! Në 25 qershor u blenë vota</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">20:20</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/kastriot-myftaraj-i-ben-vettingun-kryetares-se-kolegjit-te-apelimit/" style="font-size: 14px;">Kastriot Myftaraj i bën &#8216;vettingun’ kryetares së Kolegjit të Apelimit</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:58</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/lufta-shba-kore-e-veriut-lufte-me-mundesi-reale-dhe-me-mijera-te-vdekur/" style="font-size: 14px;">“Lufta SHBA-Kore e Veriut me mundësi reale dhe me mijëra të vdekur”</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:39</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/rajoni/thaci-niset-drejt-shba-do-pritet-nga-zevendespresidenti-michael-pence/" style="font-size: 14px;">Thaçi niset drejt SHBA, do pritet nga zëvendëspresidenti Michael Pence</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:37</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/erdogan-shba-ne-sillni-gylenin-tu-japim-pastorin/" style="font-size: 14px;">Erdogan-SHBA: Na sillni Gylenin, t’u japim pastorin</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:35</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/autobusi-elektrik-qe-do-te-testohet-nga-bashkia-ne-rruget-e-tiranes/" style="font-size: 14px;">Autobusi elektrik që do të testohet nga Bashkia në rrugët e Tiranës</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:31</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/twitteri-sot-ne-kongres-per-hetimet-mbi-rusine/" style="font-size: 14px;">Twitteri sot në Kongres për hetimet mbi Rusinë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:24</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/lifestyle/babai-ekzekutohet-me-arme-teksa-perqafonte-djalin-e-tij-te-vogel/" style="font-size: 14px;">Babai ekzekutohet me armë teksa përqafonte djalin e tij të vogël</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:22</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/mungon-vula-e-mf-rrezikohen-bursat-e-maturanteve-te-profesionales/" style="font-size: 14px;">Mungon vula e MF, rrezikohen bursat e maturantëve të profesionales</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:11</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/policia-apel-shofereve-kujdes-me-qarkullimin-gjate-ketyre-oreve/" style="font-size: 14px;">Policia apel shoferëve: Kujdes me qarkullimin gjatë këtyre orëve</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:11</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/zjarrefikesit-e-tiranes-nje-page-shperblim-dhe-pagese-per-oret-shtese/" style="font-size: 14px;">Zjarrëfikësit e Tiranës një pagë shpërblim dhe pagesë për orët shtesë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:00</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/makina-perplas-motorin-dy-te-vdekur-ne-aksin-bilisht-korce/" style="font-size: 14px;">Përgjaken rrugët, 3 të vdekur në Korçë dhe Fier</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:49</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/brenda-vitit-nis-puna-per-rindertimin-e-piramides/" style="font-size: 14px;">Brenda vitit nis puna për rindërtimin e Piramidës</a></div></li>
										</div>
			</div></ul>
			<div class="sub-article-minute-fund"></div>
		</div>
		
		
<div id="programet-mesit-djathtas" class="shadow">
<div class="videogjat">
		<a href="/emisionet" class="abStreamer abStreamerSmall" style="height:30px;text-align:center;font-size:15px;"><span class="abStreamerInner">EMISIONE</span></a>



				<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
			<a href="http://www.oranews.tv/emision/boom/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/09/boom-8.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
				<h4><a href="http://www.oranews.tv/emision/boom/" style="color:#fff;">BOOM</a></h4>
			</div>
			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/emision/boom/">BOOM &#8211; Mungon vula e MF, rrezikohen bursat e maturantëve të profesionales (Emisioni i plotë, 28 shtator 2017)</a></div>
		</div>
				
		
		
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/media-dhe-plaget-e-saj-sonte-ora-2100-ne-arena-nga-dritan-hila/"><img width="975" height="559" src="http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-115.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-115.jpg 975w, http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-115-768x440.jpg 768w" sizes="(max-width: 975px) 100vw, 975px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/arena/" style="color:#fff;">Arena</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/media-dhe-plaget-e-saj-sonte-ora-2100-ne-arena-nga-dritan-hila/">&#8220;Media dhe plagët e saj&#8221;, Sonte ora 21:00 në Arena nga Dritan Hila</a>
						</div>
						
	        		</div>
			</div><!-- #programet-->
	
	</div>
	
	<div id="top-pub" class="shadow" style="  padding-top: 0px;">
			        <div id="sidebar-poll">
			
         	<div style="float: left;width:333px;margin-bottom:10px;background-color:#FFF;background:none repeat scroll 0 0 #FFFFFF;">
						<a href="/sondazhe" class="abStreamer abStreamerSmallPoll"><span class="abStreamerInner">SONDAZHI</span></a>
			
			<h2 style="margin: 10px 0px 10px 0px;font-size:16px;text-align:center;margin-left: 10px;margin-right: 10px;font-weight: bold;"></h2>
			<style>
			#polls-60{margin-top:20px;}
			</style>
			
			<div id="polls-105" class="wp-polls">
	<form id="polls_form_105" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_105_nonce" name="wp-polls-nonce" value="41470ca2f6" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="105" /></p>
		<p style="text-align: center;"><strong>A duhet të përsëritet modeli i qeverisë teknike para zgjedhjeve në Shqipëri?</strong></p><div id="polls-105-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-306" name="poll_105" value="306" /> <label for="poll-answer-306">Po</label></li>
		<li><input type="radio" id="poll-answer-307" name="poll_105" value="307" /> <label for="poll-answer-307">Jo</label></li>
		<li><input type="radio" id="poll-answer-308" name="poll_105" value="308" /> <label for="poll-answer-308">S'me intereson</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(105);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(105); return false;" title="View Results Of This Poll">Shiko rezultatet</a></p></div>
	</form>
</div>
<div id="polls-105-loading" class="wp-polls-loading"><img src="http://www.oranews.tv/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>


            </div>
         </div><!-- #sidebar-poll -->
       		</div>
	<div id="programet-mesit-djathtas" class="shadow">
<div class="videogjat">
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://tonight.oranews.tv/"><img width="774" height="417" src="http://www.oranews.tv/wp-content/uploads/2017/09/ilava-tare.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/09/ilava-tare.jpg 774w, http://www.oranews.tv/wp-content/uploads/2017/09/ilava-tare-768x414.jpg 768w" sizes="(max-width: 774px) 100vw, 774px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://tonight.oranews.tv/" style="color:#fff;">Tonight Ilva Tare</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://tonight.oranews.tv/">Tonight Ilva Tare &#8211; &#8220;Merkel, Evropa, shqiptarët&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://ekopolitike.oranews.tv/"><img width="700" height="389" src="http://www.oranews.tv/wp-content/uploads/2017/09/ekopolitike.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://ekopolitike.oranews.tv/" style="color:#fff;">Ekopolitik&euml;</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://ekopolitike.oranews.tv/">Ekopolitikë – “Mbetje apo plehra?”</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/ju-flet-moska-nga-kastriot-myftaraj-njerezit-e-vettingut-sipas-vettingut-28-shtator-2017/"><img width="991" height="550" src="http://www.oranews.tv/wp-content/uploads/2017/09/myftaraj.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/09/myftaraj.jpg 991w, http://www.oranews.tv/wp-content/uploads/2017/09/myftaraj-768x426.jpg 768w" sizes="(max-width: 991px) 100vw, 991px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="" style="color:#fff;">“Ju flet Moska”</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ju-flet-moska-nga-kastriot-myftaraj-njerezit-e-vettingut-sipas-vettingut-28-shtator-2017/">“Ju flet Moska” &#8211; Kastriot Myftaraj i bën ‘vettingun’ kryetares së Kolegjit të Apelimit</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/arkapia-nga-elsa-demo-rezistenca-e-arsimit-ne-kosove/"><img width="933" height="548" src="http://www.oranews.tv/wp-content/uploads/2017/09/ccd-2.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/09/ccd-2.jpg 933w, http://www.oranews.tv/wp-content/uploads/2017/09/ccd-2-768x451.jpg 768w" sizes="(max-width: 933px) 100vw, 933px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/arkapia/" style="color:#fff;">Arkapia</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/arkapia-nga-elsa-demo-rezistenca-e-arsimit-ne-kosove/">Arkapia nga Elsa Demo &#8211; Rezistenca e arsimit në Kosovë</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/para-e-pasuri-marreveshja-me-fmn-ne-pritje-te-vendimit-te-rames/"><img width="982" height="570" src="http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-83.jpg 982w, http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-83-768x446.jpg 768w" sizes="(max-width: 982px) 100vw, 982px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/para-dhe-pasuri/" style="color:#fff;">Para e Pasuri</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/para-e-pasuri-marreveshja-me-fmn-ne-pritje-te-vendimit-te-rames/">Para e pasuri &#8211; &#8220;Marrëveshja me FMN, në pritje të vendimit të Ramës&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/tangram-23-shtator-2017/"><img width="773" height="420" src="http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-102.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-102.jpg 773w, http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-102-768x417.jpg 768w, http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-102-655x356.jpg 655w" sizes="(max-width: 773px) 100vw, 773px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/tangram/" style="color:#fff;">Tangram</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/tangram-23-shtator-2017/">Tangram, 23 shtator 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/virgjil-muci-i-ftuar-ne-kronike-e-pambaruar/"><img width="989" height="560" src="http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-96.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-96.jpg 989w, http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-96-768x435.jpg 768w" sizes="(max-width: 989px) 100vw, 989px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/kronike-e-pambaruar/" style="color:#fff;">Kronike e Pambaruar</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/virgjil-muci-i-ftuar-ne-kronike-e-pambaruar/">Virgjil Muci i ftuar në &#8220;Kronikë e Pambaruar&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/ora-skaner-24-shator-2017/"><img width="751" height="409" src="http://www.oranews.tv/wp-content/uploads/2017/09/ora-skaner-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/09/ora-skaner-1.jpg 751w, http://www.oranews.tv/wp-content/uploads/2017/09/ora-skaner-1-655x356.jpg 655w" sizes="(max-width: 751px) 100vw, 751px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-skaner/" style="color:#fff;">Ora Skaner</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ora-skaner-24-shator-2017/">Ora Skaner, 24 shator 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/sport-magazine-basketbolli-ne-permet-29-korrik-2017/"><img width="784" height="468" src="http://www.oranews.tv/wp-content/uploads/2017/08/Screenshot_3-2.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/Screenshot_3-2.jpg 784w, http://www.oranews.tv/wp-content/uploads/2017/08/Screenshot_3-2-768x458.jpg 768w" sizes="(max-width: 784px) 100vw, 784px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/sport-magazine/" style="color:#fff;">Sport Magazine</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/sport-magazine-basketbolli-ne-permet-29-korrik-2017/">Sport Magazine – “Basketbolli në Përmet”, 29 korrik 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/mos-i-fol-shoferit-eni-cobani-ne-taksine-e-rudina-dembacaj/"><img width="993" height="555" src="http://www.oranews.tv/wp-content/uploads/2017/07/eni-cobani.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/07/eni-cobani.jpg 993w, http://www.oranews.tv/wp-content/uploads/2017/07/eni-cobani-768x429.jpg 768w" sizes="(max-width: 993px) 100vw, 993px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/mos-i-fol-shoferit/" style="color:#fff;">Mos i fol shoferit</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/mos-i-fol-shoferit-eni-cobani-ne-taksine-e-rudina-dembacaj/">“Mos i fol shoferit” – Eni Çobani në taksinë e Rudina Dembacaj</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/alert-problematikat-e-tregjeve-te-hapura-te-gjese-se-gjalle/"><img width="958" height="549" src="http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_3-55.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_3-55.jpg 958w, http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_3-55-768x440.jpg 768w" sizes="(max-width: 958px) 100vw, 958px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/alert/" style="color:#fff;">Alert</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/alert-problematikat-e-tregjeve-te-hapura-te-gjese-se-gjalle/">Alert – “Problematikat e tregjeve të hapura të gjësë së gjallë”</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/dite-e-re-weekend-30-korrik-2017/"><img width="729" height="402" src="http://www.oranews.tv/wp-content/uploads/2017/07/dsfsfs.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/07/dsfsfs.jpg 729w, http://www.oranews.tv/wp-content/uploads/2017/07/dsfsfs-411x226.jpg 411w" sizes="(max-width: 729px) 100vw, 729px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/dite-e-re-weekend/" style="color:#fff;">Dite e Re Weekend</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/dite-e-re-weekend-30-korrik-2017/">Ditë e Re Weekend, 30 Korrik 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/receta-juaj-me-shef-titin-mish-vici-me-taleteli/"><img width="782" height="419" src="http://www.oranews.tv/wp-content/uploads/2017/09/receta-juaj-6.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/09/receta-juaj-6.jpg 782w, http://www.oranews.tv/wp-content/uploads/2017/09/receta-juaj-6-768x411.jpg 768w" sizes="(max-width: 782px) 100vw, 782px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/receta-e-dites-2/" style="color:#fff;">Receta Juaj</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/receta-juaj-me-shef-titin-mish-vici-me-taleteli/">Receta juaj me shef Titin &#8220;Mish viçi me taleteli&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/kendi-i-dianes-21-maj-2017/"><img width="770" height="423" src="http://www.oranews.tv/wp-content/uploads/2017/05/dianA.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/dianA.jpg 770w, http://www.oranews.tv/wp-content/uploads/2017/05/dianA-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2017/05/dianA-768x422.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/kendi-i-dianes/" style="color:#fff;">Këndi i Dianës</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/kendi-i-dianes-21-maj-2017/">Këndi i Dianës, 21 Maj 2017</a>
						</div>
						
	        		</div>
		</div><!-- #programet-->
	
	</div>
	
	
	<div style="float:left; width: 333px; margin: 0 auto; padding:10px 0 15px;">
        <ul class="tabs" data-persist="true">
            <li><a href="#shiko1">Showbiz</a></li>
            <li><a href="#shiko2">Lifestyle</a></li>
            <li><a href="#shiko3">Foto</a></li>
            <li><a href="#shiko4">Video</a></li>
        </ul>
        <div class="shadow">
            <div id="shiko1">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/showbiz/ne-freski-te-plote-kujdes-elle/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/09/elle-fanning.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/showbiz/ne-freski-te-plote-kujdes-elle/">“Në freski të plotë”, Kujdes Elle!</a></div>
	        	</div>
			            </div>
            <div id="shiko2">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/lifestyle/babai-ekzekutohet-me-arme-teksa-perqafonte-djalin-e-tij-te-vogel/"><img width="774" height="403" src="http://www.oranews.tv/wp-content/uploads/2017/09/stamboll.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/09/stamboll.jpg 774w, http://www.oranews.tv/wp-content/uploads/2017/09/stamboll-768x400.jpg 768w" sizes="(max-width: 774px) 100vw, 774px" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/lifestyle/babai-ekzekutohet-me-arme-teksa-perqafonte-djalin-e-tij-te-vogel/">Babai ekzekutohet me armë teksa përqafonte djalin e tij të vogël</a></div>
	        	</div>
			              
            </div>
            <div id="shiko3">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/fotogaleri/10-vjet-ora-news-fotot-e-mbremjes-gala-12/"><img width="727" height="407" src="http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-118.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/fotogaleri/10-vjet-ora-news-fotot-e-mbremjes-gala-12/">10 vjet Ora News, fotot e mbrëmjes Gala</a></div>
	        	</div>
			     
            </div>
            <div id="shiko4">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/videogaleri/i-shpeton-vdekjes-per-nje-fije-floku/"><img width="780" height="439" src="http://www.oranews.tv/wp-content/uploads/2017/09/1-512-780x439.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/09/1-512-780x439.jpg 780w, http://www.oranews.tv/wp-content/uploads/2017/09/1-512-780x439-768x432.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/videogaleri/i-shpeton-vdekjes-per-nje-fije-floku/">I shpëton vdekjes për një fije floku</a></div>
	        	</div>
			     
            </div>
        </div>
	</div>
					<div class="sub-article-minute" style="text-align:center;background:#326c9c;width:332px;">M&euml; T&euml; LEXUARAT </div>
		  <div id="top-pub" class="shadow" style="
			margin: 0 0 0 0;
		">
		  <div style="float:left; width: 333px; margin: 0 auto; padding:10px 0 0;">
				<ul class="tabs" data-persist="true">
					<li><a href="#shiko5">T&euml; dit&euml;s</a></li>
					<li><a href="#shiko6">T&euml; jav&euml;s</a></li>
					<li><a href="#shiko7">T&euml; muajit</a></li>
				   
				</ul>
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  <div id="shiko5">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/mbesa-e-nje-prej-deshmoreve-te-2-prillit-perplaset-ne-kuvend-me-rucin/" title="Mbesa e një prej dëshmorëve të 2 prillit përplaset në Kuvend me Ruçin" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/09/izmira-ruci-130x90.jpg" width="90" height="60" title="Mbesa e një prej dëshmorëve të 2 prillit përplaset në Kuvend me Ruçin"></a> <a href="http://www.oranews.tv/vendi/mbesa-e-nje-prej-deshmoreve-te-2-prillit-perplaset-ne-kuvend-me-rucin/" title="Mbesa e një prej dëshmorëve të 2 prillit përplaset në Kuvend me Ruçin" class="wpp-post-title" target="_self">Mbesa e një prej dëshmorëve të 2 prillit përplaset në Kuvend me Ruçin  <span class="wpp-views" postidLeximet="1092656"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/showbiz/binjaket-kerkojne-burre-qe-ta-ndajne-se-bashku-por-vetem-me-nje-kusht/" title="Binjaket kërkojnë burrë që ta ndajnë së bashku, por vetëm me një kusht" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/09/motrat-binjake-130x90.jpg" width="90" height="60" title="Binjaket kërkojnë burrë që ta ndajnë së bashku, por vetëm me një kusht"></a> <a href="http://www.oranews.tv/showbiz/binjaket-kerkojne-burre-qe-ta-ndajne-se-bashku-por-vetem-me-nje-kusht/" title="Binjaket kërkojnë burrë që ta ndajnë së bashku, por vetëm me një kusht" class="wpp-post-title" target="_self">Binjaket kërkojnë burrë që ta ndajnë së bashku, por vetëm me një kusht  <span class="wpp-views" postidLeximet="1092464"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/ruci-berishes-mos-me-nderpre-fjalen-se-do-ndeshkohesh/" title="Ruçi-Berishës: Mos më ndërpre fjalën se do ndëshkohesh" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/09/berisha-ruci-130x90.jpg" width="90" height="60" title="Ruçi-Berishës: Mos më ndërpre fjalën se do ndëshkohesh"></a> <a href="http://www.oranews.tv/vendi/ruci-berishes-mos-me-nderpre-fjalen-se-do-ndeshkohesh/" title="Ruçi-Berishës: Mos më ndërpre fjalën se do ndëshkohesh" class="wpp-post-title" target="_self">Ruçi-Berishës: Mos më ndërpre fjalën se do ndëshkohesh  <span class="wpp-views" postidLeximet="1092556"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/lifestyle/babai-ekzekutohet-me-arme-teksa-perqafonte-djalin-e-tij-te-vogel/" title="Babai ekzekutohet me armë teksa përqafonte djalin e tij të vogël" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/09/stamboll-130x90.jpg" width="90" height="60" title="Babai ekzekutohet me armë teksa përqafonte djalin e tij të vogël"></a> <a href="http://www.oranews.tv/lifestyle/babai-ekzekutohet-me-arme-teksa-perqafonte-djalin-e-tij-te-vogel/" title="Babai ekzekutohet me armë teksa përqafonte djalin e tij të vogël" class="wpp-post-title" target="_self">Babai ekzekutohet me armë teksa përqafonte djalin e tij të vogël  <span class="wpp-views" postidLeximet="1092940"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/range-rover-perplaset-me-benzin-vdes-48-vjecari/" title="“Range Rover” përplaset me Benzin, vdes 48 vjeçari" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/09/aksident-levan-tepelen-130x90.jpg" width="90" height="60" title="“Range Rover” përplaset me Benzin, vdes 48 vjeçari"></a> <a href="http://www.oranews.tv/vendi/range-rover-perplaset-me-benzin-vdes-48-vjecari/" title="“Range Rover” përplaset me Benzin, vdes 48 vjeçari" class="wpp-post-title" target="_self">“Range Rover” përplaset me Benzin, vdes 48 vjeçari  <span class="wpp-views" postidLeximet="1092892"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  <div id="shiko6">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/showbiz/nje-femije-ndau-ciftin-e-famshem-albi-nako-dhe-klaudia-pepa/" title="Një fëmijë ndau çiftin e famshëm Albi Nako dhe Klaudia Pepa" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/09/albi-klaudia-130x90.jpg" width="90" height="60" title="Një fëmijë ndau çiftin e famshëm Albi Nako dhe Klaudia Pepa"></a> <a href="http://www.oranews.tv/showbiz/nje-femije-ndau-ciftin-e-famshem-albi-nako-dhe-klaudia-pepa/" title="Një fëmijë ndau çiftin e famshëm Albi Nako dhe Klaudia Pepa" class="wpp-post-title" target="_self">Një fëmijë ndau çiftin e famshëm Albi Nako dhe Klaudia Pepa  <span class="wpp-views" postidLeximet="1087710"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/momenti-kur-audi-i-blinduar-perplas-makinen-e-policise-elbasan/" title="Elbasan, momenti kur Audi i blinduar përplas makinën e policisë" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/09/88-1-130x90.jpg" width="90" height="60" title="Elbasan, momenti kur Audi i blinduar përplas makinën e policisë"></a> <a href="http://www.oranews.tv/vendi/momenti-kur-audi-i-blinduar-perplas-makinen-e-policise-elbasan/" title="Elbasan, momenti kur Audi i blinduar përplas makinën e policisë" class="wpp-post-title" target="_self">Elbasan, momenti kur Audi i blinduar përplas makinën e policisë  <span class="wpp-views" postidLeximet="1090376"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/opinion/borxhi-qe-europa-i-ka-shqiperise/" title="&#8220;Borxhi që Europa i ka Shqipërisë!&#8221;" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/09/big_eu_day-130x90.jpg" width="90" height="60" title="&#8220;Borxhi që Europa i ka Shqipërisë!&#8221;"></a> <a href="http://www.oranews.tv/opinion/borxhi-qe-europa-i-ka-shqiperise/" title="&#8220;Borxhi që Europa i ka Shqipërisë!&#8221;" class="wpp-post-title" target="_self">&#8220;Borxhi që Europa i ka Shqipërisë!&#8221;  <span class="wpp-views" postidLeximet="1090227"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/bota/mali-mund-te-shpertheje-nga-momenti-ne-moment-mijera-njerez-ikin/" title="Mali mund të shpërthejë nga momenti në moment, mijëra njerëz ikin" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/09/mali-130x90.jpg" width="90" height="60" title="Mali mund të shpërthejë nga momenti në moment, mijëra njerëz ikin"></a> <a href="http://www.oranews.tv/bota/mali-mund-te-shpertheje-nga-momenti-ne-moment-mijera-njerez-ikin/" title="Mali mund të shpërthejë nga momenti në moment, mijëra njerëz ikin" class="wpp-post-title" target="_self">Mali mund të shpërthejë nga momenti në moment, mijëra njerëz ikin  <span class="wpp-views" postidLeximet="1089346"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/cifti-shqiptar-kapet-me-30-kg-kokaine-ne-milano-gabimi-i-gruas-qe-fatal/" title="Çifti shqiptar kapet me 30 kg kokainë në Milano. Gabimi i gruas qe fatal!" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/09/135231943-0ff6c52d-2595-40b2-94d7-965a9534deba-130x90.jpg" width="90" height="60" title="Çifti shqiptar kapet me 30 kg kokainë në Milano. Gabimi i gruas qe fatal!"></a> <a href="http://www.oranews.tv/vendi/cifti-shqiptar-kapet-me-30-kg-kokaine-ne-milano-gabimi-i-gruas-qe-fatal/" title="Çifti shqiptar kapet me 30 kg kokainë në Milano. Gabimi i gruas qe fatal!" class="wpp-post-title" target="_self">Çifti shqiptar kapet me 30 kg kokainë në Milano. Gabimi i gruas qe fatal!  <span class="wpp-views" postidLeximet="1089277"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  
		  <div id="shiko7">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/sot-lamtumira-per-alesion-valerion-dhe-arturin/" title="Sot lamtumira për Alesion, Valerion dhe Arturin" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/09/lajmerim-130x90.jpg" width="90" height="60" title="Sot lamtumira për Alesion, Valerion dhe Arturin"></a> <a href="http://www.oranews.tv/vendi/sot-lamtumira-per-alesion-valerion-dhe-arturin/" title="Sot lamtumira për Alesion, Valerion dhe Arturin" class="wpp-post-title" target="_self">Sot lamtumira për Alesion, Valerion dhe Arturin  <span class="wpp-views" postidLeximet="1086939"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/ekskluzive-prinderit-dhe-femijet-e-gjyqtares-flasin-per-ora-news/" title="Ekskluzive, fëmijët e Hafizit: Babi na terrorizonte, kur qanim ai qeshte" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/09/familjaret-e-fildes-hafizit-1-130x90.jpg" width="90" height="60" title="Ekskluzive, fëmijët e Hafizit: Babi na terrorizonte, kur qanim ai qeshte"></a> <a href="http://www.oranews.tv/vendi/ekskluzive-prinderit-dhe-femijet-e-gjyqtares-flasin-per-ora-news/" title="Ekskluzive, fëmijët e Hafizit: Babi na terrorizonte, kur qanim ai qeshte" class="wpp-post-title" target="_self">Ekskluzive, fëmijët e Hafizit: Babi na terrorizonte, kur qanim ai qeshte  <span class="wpp-views" postidLeximet="1073818"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/bashkia-banese-bursa-e-transport-falas-per-familjen-e-gjyqtares-hafizi/" title="Banesë, bursa e transport falas për familjen e gjyqtares Hafizi" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/09/familjaret-e-fildes-hafizit-1-130x90.jpg" width="90" height="60" title="Banesë, bursa e transport falas për familjen e gjyqtares Hafizi"></a> <a href="http://www.oranews.tv/vendi/bashkia-banese-bursa-e-transport-falas-per-familjen-e-gjyqtares-hafizi/" title="Banesë, bursa e transport falas për familjen e gjyqtares Hafizi" class="wpp-post-title" target="_self">Banesë, bursa e transport falas për familjen e gjyqtares Hafizi  <span class="wpp-views" postidLeximet="1074668"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/kroaci-tjeter-vendim-nga-gjykata-e-dubrovnikut-per-ismail-morinen/" title="Kroaci, tjetër vendim nga Gjykata e Dubrovnikut për Ismail Morinën" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/08/morina-poster-130x90.jpg" width="90" height="60" title="Kroaci, tjetër vendim nga Gjykata e Dubrovnikut për Ismail Morinën"></a> <a href="http://www.oranews.tv/vendi/kroaci-tjeter-vendim-nga-gjykata-e-dubrovnikut-per-ismail-morinen/" title="Kroaci, tjetër vendim nga Gjykata e Dubrovnikut për Ismail Morinën" class="wpp-post-title" target="_self">Kroaci, tjetër vendim nga Gjykata e Dubrovnikut për Ismail Morinën  <span class="wpp-views" postidLeximet="1070327"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/klani-i-zemunit-pagezim-zjarri-per-ismail-morinen/" title="Klani i Zemunit: “Pagëzim zjarri” për Ismail Morinën!" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/08/milorad-ulemek-legija-4-830x0-copy-620x350-130x90.jpg" width="90" height="60" title="Klani i Zemunit: “Pagëzim zjarri” për Ismail Morinën!"></a> <a href="http://www.oranews.tv/vendi/klani-i-zemunit-pagezim-zjarri-per-ismail-morinen/" title="Klani i Zemunit: “Pagëzim zjarri” për Ismail Morinën!" class="wpp-post-title" target="_self">Klani i Zemunit: “Pagëzim zjarri” për Ismail Morinën!  <span class="wpp-views" postidLeximet="1071741"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  </div>
		  </div>
		 
	
	
		
	

	
    <div id="top-pub" class="shadow">
			</div>
    <div id="top-pub" class="shadow">
		<a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/TJVoUe/download/index.htm" target="_blank"><img src="http://www.oranews.tv/wp-content/plugins/sam-images/oranewstoolbar.png" alt=""></a>
	</div>
			
	
	
	

	

	
	<div id="programet-mesit-djathtas" class="shadow">
					<div id="lajme-kollona-djathte-item-vogel-videogaleri">
						<a href="http://www.oranews.tv/puntate/konsujt-e-nderit-ne-3-vite-shoqata-bilanc-mbreselenes-dhe-rritje-roli/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/05/konsujt-e-nderit.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="" style="color:#fff;"></a>Ora News Speciale</h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/konsujt-e-nderit-ne-3-vite-shoqata-bilanc-mbreselenes-dhe-rritje-roli/">Konsujt e Nderit, në 3 vite Shoqata bilanc mbresëlënës dhe rritje roli</a>
						
						</div>
	        		</div>
			
				           		<div id="lajme-kollona-mesit-item-madhe-djathtas">
	        			<a href="http://www.oranews.tv/puntate/10-vjet-ora-news-televizioni-vazhdon-me-vizion-dhe-koncept-te-transformuar-28-shtator-2017/"><span class="abTvPlaybtnfoto"><span>Shiko</span></span><img width="1006" height="553" src="http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-122.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-122.jpg 1006w, http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-122-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2017/09/Screenshot_3-122-768x422.jpg 768w" sizes="(max-width: 1006px) 100vw, 1006px" /></a>
	        			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4>EDICIONI INFORMATIV</h4>
						</div>
	        			<div class="videogjat">
	        				

			
	        			<div id="lajme-kollona-mesit-item-title-madhe-djathtas" style="
    font-size: 17px;
"><a href="http://www.oranews.tv/puntate/10-vjet-ora-news-televizioni-vazhdon-me-vizion-dhe-koncept-te-transformuar-28-shtator-2017/">
						10 vjet Ora News, televizioni vazhdon me vizion dhe koncept të transformuar/ 28 shtator 2017</a></div>
	        		</div>
				</div>
	</div>
	<div id="top-pub" class="shadow">    
		
										<div id="lajme-kollona-mesit-item-madhe-djathtas">
							<a href="http://www.oranews.tv/puntate/10-years-of-ora-news-dignitaries-politicians-ambassadors-honorary-consuls-celebrate-28-september-2017/"><span class="abTvPlaybtnfoto"><span>Shiko</span></span><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/09/10-vjet-ora-news-1.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" /></a>
							<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4>ENGLISH NEWS EDITION</h4>
						</div>
							<div class="videogjat">

			
							<div id="lajme-kollona-mesit-item-title-madhe-djathtas" style="
    font-size: 17px;
"><a href="http://www.oranews.tv/puntate/10-years-of-ora-news-dignitaries-politicians-ambassadors-honorary-consuls-celebrate-28-september-2017/">
							10 years of Ora News, Dignitaries, Politicians, Ambassadors &#038; Honorary Consuls celebrate/ 28 September 2017</a></div>
						</div>
						</div>
	</div>

	
	<div id="programet-mesit-djathtas" class="shadow"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FOra.News.RTV&amp;width=333&amp;height=215&amp;colorscheme=light&amp;show_faces=true&amp;border_color=false&amp;stream=false&amp;header=false&amp" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:333px; height:150px;" allowtransparency="true"></iframe></div>
	
	</div>
	<div id="top-pub" class="shadow">
						<a href="http://www.oranews.tv/zgjedhjet-vendore/" target="_blank">
<img border="0" alt="OraNews" src="http://www.oranews.tv/wp-content/uploads/2015/09/vendore-1.jpg" width="310" height="130">
	</a>
	<a href="http://www.accuweather.com/en/al/tirana/6522/weather-forecast/6522" class="aw-widget-legal">
</a><div id="awcc1471510136543" class="aw-widget-current"  data-locationkey="" data-unit="c" data-language="en-us" data-useip="true" data-uid="awcc1471510136543"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
						</div>
				
			</aside>
<!--<section>
	<div id="mid-ad" class="shadow">
		        <a href="#"><img src="http://oranews.tv/wp-content/uploads/2012/10/smth.gif" /></a>
    </div>
</section>-->


			</div><!-- .center -->
	
	<footer>
		<div id="footer">
			<div id="footer-top"></div>
			<div class="center">

				<div id="footer-logo">
					<img src="http://www.oranews.tv/wp-content/uploads/2012/08/footer-logo.png" alt="Ora News" />
					<p>© RTV ORA NEWS<br />
Te gjitha te drejtat e rezervuara!</p>
				</div><!-- #footer-logo -->
			
				<div id="footer-links">
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-344"><a href="http://www.oranews.tv/">Home</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="http://www.oranews.tv/kontakt/">Kontakt</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://www.oranews.tv/emisionet/">Emisionet</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://www.oranews.tv/video/">Video</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="http://www.oranews.tv/category/bota/">Bota</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="http://www.oranews.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://www.oranews.tv/category/rajoni/">Rajoni</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="http://www.oranews.tv/category/showbiz/">Showbiz</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://www.oranews.tv/category/sport/">Sport</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-273"><a href="http://www.oranews.tv/category/vendi/">Vendi</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-474015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474015"><a href="http://www.oranews.tv/live/">Ora LIVE</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
				</div><!-- #footer-links -->
			
				<div id="footer-social">
					<nav>
						<ul>
						<li>
						<a href="http://www.facebook.com/Ora.News.RTV" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/facebooknew.png" alt="Kliko per me shume">
						</a>
						</li>
						<li>
						<a href="http://twitter.com/OraNewsRTV" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/twwiter-new.png" alt="Kliko per me shume">
						</a>
						</li>
					   <li>
						<a href="https://plus.google.com/107570038711572627127" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/google-plus.png" alt="Kliko per me shume">
						</a>
						</li>
									
						<li>
						<a href="https://www.youtube.com/user/rtvoranews" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/youtubenew.png" alt="Kliko per me shume">
						</a>
						</li>
						</ul>
					</nav>
					
				</div><!-- #footer-social -->
			</div><!-- #center -->
		</div><!-- #footer -->
	</footer>

<!-- ngg_resource_manager_marker --><script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: '10 years of Ora News, Dignitaries, Politicians, Ambassadors &#038; Honorary Consuls celebrate/ 28 September 2017' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.oranews.tv\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.oranews.tv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/jquery.carouFredSel-5.5.0-packed.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/wptuts-caroufredsel.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"1500","speed":"1000","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: '10 years of Ora News, Dignitaries, Politicians, Ambassadors &#038; Honorary Consuls celebrate/ 28 September 2017' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<div id="upprev_box"><h6>Read previous post:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.oranews.tv/lifestyle/sulmohet-nga-tigri-23-vite-pritje/" title="Sulmohet nga tigri, 23 vite pritje" class="upprev_thumbnail" rel="10 years of Ora News, Dignitaries, Politicians, Ambassadors &#038; Honorary Consuls celebrate/ 28 September 2017"><img width="48" height="27" src="http://www.oranews.tv/wp-content/uploads/2017/09/Hashmot-Ali-Tiger-a.jpg" class="iworks_upprev_thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/09/Hashmot-Ali-Tiger-a.jpg 780w, http://www.oranews.tv/wp-content/uploads/2017/09/Hashmot-Ali-Tiger-a-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2017/09/Hashmot-Ali-Tiger-a-768x432.jpg 768w, http://www.oranews.tv/wp-content/uploads/2017/09/Hashmot-Ali-Tiger-a-655x356.jpg 655w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="http://www.oranews.tv/lifestyle/sulmohet-nga-tigri-23-vite-pritje/" rel="10 years of Ora News, Dignitaries, Politicians, Ambassadors &#038; Honorary Consuls celebrate/ 28 September 2017">Sulmohet nga tigri, 23 vite pritje</a></h5><br /></div><a id="upprev_close" href="#" rel="close">Close</a></div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-46208535-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

		<script>
			//var $=jQuery;
			$(document).ready(function(){
				var heightTitle=$('#lajmi-title').height();
				heightTitle=parseInt(heightTitle)+25;
				$('#lajmi-text .really_simple_share:first-child').css('top',heightTitle+'px');
			});
		</script>
</html>

<!-- Dynamic page generated in 0.429 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-09-28 23:00:27 -->

<!-- super cache -->