﻿<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!-- xmlns:fb="http://ogp.me/ns/fb#">-->
<head>
<meta http-equiv="refresh" content="600" >
<meta name="google-site-verification" content="yyTLIMtPZhBmk6MSvyLlouqFbdQ1nNr882WEe6Judfw" />
<meta charset="UTF-8" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"></meta>
<meta property="fb:pages" content="189448591180271" />
<meta name="keywords" content="ora news, ora in tv, ora, oranews, ora njuz, ora news live, ora news albania, www.ora-news.com, ora news live tv, oranews.tv, rtv ora news, ora tv, www.ora, ora-news, ora news tv, tv ora news, ora.tv, news 24 shqip, ora news albania live, ora news.al, www.oranews.tv, www.oranews, ora news.com, news24 shqip, tv ora, televizioni ora news, ora-news.com, ora news lajme, ora news shqiperi, ora news.tv.albania, ora news tv albania, ora news 24, albania live, ora live, oranews.tv.albania, ora news tv live, www ora news, gazeta thashetheme, rtv ora news live, www.ora.com, gazeta ora, oranews,  albania, rtv ora news albania, ora-news.al, ora news al, ora news albania lajme, 0ra news, ora news shqip, oranews.al, ora nwes, ora news 24 tv albania, ora-news.tv live albania, lajme ora news, tv ora news albania live, www.oranews.tv live, ora sport, oranwes, www ora news tv al, www.ora-news.tv, ora new, www.ora news, www ora, ora.news, ora news 24 albania, ora news albania online, oranews.tv live, tv news 24 shqip, www.ora news live, oranew, ora -00054, rtv news, ora news direkt, ww.ora, ora -1400, ora -1843, gazeta shekulli shqip, ora news live tv albania, ora., hostler tv, njuz 24 tv, oraculos, ora, shiko ora news live, newstv, ora -12514, www.oras.com, news tv, wwwora, ora -12560, wwww.or, www.ore, ora-, o r a, www.trv.ac.th, tv ora news live, o.r.a, ora -01031, ora -00911, tv news, ora -12899, ora -00257, o ra, emisioni alarm ora news, oranews live, ora -2000, news 24 live shqip, ilva tare tonight, wwworanews.tv, ora news tv, llotaria kompania austriake, tonight ilva tare, oranews.al, oranews live, tv ora news, oranewstv, festivali i filmit nderkombetar ne durres, rajoni, rajon, lajm, lajme, lajmi, lajmet e sotme, lajmet e fundit, lajmi i fundit, artikuj, artikull, artikulli, lajmerime, lajmerim, lajmerimi, Albania, exchange, gazetat online, lajmet sot, lajme me ore, gazeta, shqiptare, newspaper, weather, sms, horoscope, tension, travell, news, investments, tenders, documents, organizations, internet, news and press, poll, news of Kosovo, news of Balkans, news of Albania, sport, Kosovo, Macedonia, Romania, Yugoslavia, Serbia, Bulgaria, Croatia, Greece, Hungary, Montenegro, Bosnia-Herzegovina, lajme nga rajoni, rajoni i shqiperise, rajoni i kosoves, rajoni i maqedonise, rajoni i greqise, international news, daily newspaper, national, politics, science, business, breaking news, business technology, technology, lajme nga shqiperia,lajme sport,lajme e fundit,lajme nga kosova,lajme nga ballkani,lajmi fundit,lajmi fundit nga shqiperia, showbizz, showbiz, lifestyle, kampionati shqiptar, super liga shqiptare, superliga, super liga" />
<!-- www.oranews.tv_oranews.tv-->
<title>Oranews.tv - Personi i plagosur tek Ish Blloku i dyshuar për një plagosje në 2016 &#8211; Ora News </title>
	
  
	
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="screen, projection, tv" href="http://www.oranews.tv/wp-content/themes/oranews/style.css" />

<!--[if lt IE 9]>
	<script src="http://www.oranews.tv/wp-content/themes/oranews/js/html5.js"></script>
<![endif]-->
<link rel="pingback" href="http://www.oranews.tv/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.oranews.tv/wp-content/themes/oranews/images/favicon.ico" />
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.easing.1.3.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.bxSlider.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jcarousellite_1.0.1.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.vticker.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/tabcontent.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.sticky.js"></script>
	<link href="http://www.oranews.tv/wp-content/themes/oranews/css/tabcontent.css" rel="stylesheet" type="text/css" />
    <script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery("#menu-mobile").hide();
			jQuery("#menu-btn").click(function() {
				if(!jQuery("#menu-mobile").is(":visible")){
					jQuery(this).children('div').removeClass("closed");
					jQuery(this).children('div').addClass("open");
					jQuery("#menu-mobile").slideDown();
				}
				else
				{
					jQuery(this).children('div').removeClass("open");
					jQuery(this).children('div').addClass("closed");
					jQuery("#menu-mobile").slideUp();
				}
				return false;
			});
		});
	</script>
	<script type="text/javascript">

/***********************************************
* Local Time script- © Dynamic Drive (http://www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit http://www.dynamicdrive.com/ for this script and 100s more.
***********************************************/

var weekdaystxt=["E diel", "E hënë", "E martë", "E mërkurë", "E enjte", "E premte", "E shtunë"]

function showLocalTime(container, servermode, offsetMinutes, displayversion){
if (!document.getElementById || !document.getElementById(container)) return
this.container=document.getElementById(container)
this.displayversion=displayversion
var servertimestring=(servermode=="server-php")? 'January 19, 2017 12:31:34' : (servermode=="server-ssi")? '<!--#config timefmt="%B %d, %Y %H:%M:%S"--><!--#echo var="DATE_LOCAL" -->' : '<%= Now() %>'
this.localtime=this.serverdate=new Date(servertimestring)
this.localtime.setTime(this.serverdate.getTime()+offsetMinutes*60*1000) //add user offset to server time
this.updateTime()
this.updateContainer()
}

showLocalTime.prototype.updateTime=function(){
var thisobj=this
this.localtime.setSeconds(this.localtime.getSeconds()+1)
setTimeout(function(){thisobj.updateTime()}, 1000) //update time every second
}

showLocalTime.prototype.updateContainer=function(){
var thisobj=this
if (this.displayversion=="long")
this.container.innerHTML=this.localtime.toLocaleString()
else{
var hour=this.localtime.getHours() - 1 //Komento -1;
var minutes=this.localtime.getMinutes();
var seconds=this.localtime.getSeconds();
var month = this.localtime.getMonth();
month++;
var date=this.localtime.getDate() + "/" + month + "/" + this.localtime.getFullYear()
var ampm=(hour>=12)? "PM" : "AM"
var dayofweek=weekdaystxt[this.localtime.getDay()]
this.container.innerHTML=dayofweek+" - "+formatField(hour, 1)+":"+formatField(minutes)+":"+formatField(seconds)+" "+ampm
}
setTimeout(function(){thisobj.updateContainer()}, 1000) //update container every second
}

function formatField(num, isHour){
if (typeof isHour!="undefined"){ //if this is the hour field
var hour=(num>12)? num-12 : num
return (hour==0)? 12 : hour
}
return (num<=9)? "0"+num : num//if this is minute or sec field
}

</script><script>
var $=jQuery;
  $(document).ready(function(){
    $("#menu2").sticky({topSpacing:0});
  });
  
</script>



	<!-- Mobile width detection -->
	<script language="JavaScript" type="text/javascript">
		<!--
		var winW = 630, winH = 460;
		if (document.body && document.body.offsetWidth) {
 			winW = document.body.offsetWidth;
 			winH = document.body.offsetHeight;
		}
		if (document.compatMode=='CSS1Compat' &&
    		document.documentElement &&
    		document.documentElement.offsetWidth ) {
 				winW = document.documentElement.offsetWidth;
 				winH = document.documentElement.offsetHeight;
			}
		if (window.innerWidth && window.innerHeight) {
			winW = window.innerWidth;
			winH = window.innerHeight;
		}
		//-->
	</script>
	<script type="text/javascript">
		(function($){	
		  	$(function(){
		    	$('#slider').bxSlider({
	      			auto: true,
			      	pager: true,
			      	speed: 800,
			      	controls: false,
			      	pause: 8000,
			      	pagerLocation: 'top',
			      	mode: 'fade',
			      	autoHover: true
		    	});
				$('#breaking-news-inside1').bxSlider({
					controls:false,
					auto: true,
					pause: 8000,
					speed: 3000										
				});
			});
		  	if (winW>=801) {
			  	$(function() {
			    	$(".editor-inside").jCarouselLite({
			        	btnNext: ".next",
			        	btnPrev: ".prev",
			        	auto: 8000,
			        	speed: 500,
			        	visible:6
			    	});
			  	});
			} else {
		  		$(function() {
		    		$(".editor-inside").jCarouselLite({
		        		btnNext: ".next",
		        		btnPrev: ".prev",
		        		auto: 8000,
		        		speed: 500,
		        		visible:5
		    		});
		  		});
			}
		  	$(function() {
		    	$(".sidebar-weather-inside").jCarouselLite({
		        	btnNext: ".sidebar-weather-next",
		        	btnPrev: ".sidebar-weather-prev",
		        	auto: 8000,
		        	speed: 800,
		        	visible:3
		    	});
		  	});			
		}(jQuery))
	</script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.core.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.widget.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.tabs.js"></script>
	<script type="text/javascript">
		$(function() {
			$( "#tabs" ).tabs({
				event: "mouseover"
			});
		});
		$(function() {
			$( "#left-tabs-lajme" ).tabs({
				event: "mouseover"
			});
		});
		$(function() {
			$( "#left-tabs-emisione" ).tabs({
				event: "mouseover"
			});
		});
	</script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.quovolver.js"></script>
	<script type="text/javascript">
		$(document).ready(function() {	
			$('blockquote').quovolver();	
		});
	</script>
 		<script language="javascript" type="text/javascript">
		if (winW<=480) {
		    $("document").ready(function() {
				$("#top-video-youtube iframe").attr({width:"90%", height:"90%"});
				$("#lajmi-video iframe").attr({width:"95%", height:"95%"});
				$("#top-emisionet-latest-youtube iframe").attr({width:"90%", height:"90%"});
		    });
		} else if (winW<=768) {
		    $("document").ready(function() {
				$("#top-video-youtube iframe").attr({width:"99%", height:"100%"});
				$("#lajmi-video iframe").attr({width:"99%", height:"100%"});
				$("#top-emisionet-latest-youtube iframe").attr({width:"99%", height:"100%"});
		    });
		} 	
	</script>
 		<script type="text/javascript">
		(function(doc) {
			var addEvent = 'addEventListener',
			    type = 'gesturestart',
			    qsa = 'querySelectorAll',
			    scales = [1, 1],
			    meta = qsa in doc ? doc[qsa]('meta[name=viewport]') : [];
			function fix() {
				meta.content = 'width=device-width,minimum-scale=' + scales[0] + ',maximum-scale=' + scales[1];
				doc.removeEventListener(type, fix, true);
			}
			if ((meta = meta[meta.length - 1]) && addEvent in doc) {
				fix();
				scales = [.25, 1.6];
				doc[addEvent](type, fix, true);
			}
		}(document));
	</script>
		
			<script type='text/javascript' src="//wurfl.io/wurfl.js"></script>
	<script>
		function setCookie(cname,cvalue,exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires=" + d.toGMTString();
			document.cookie = cname+"="+cvalue+"; "+expires;
		}

		function getCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i=0; i<ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1);
				if (c.indexOf(name) == 0) {
					return c.substring(name.length, c.length);
				}
			}
			return "";
		}
		//console.log(window.location.pathname.substr(1));
		WURFL.debug=true;
		if(WURFL.is_mobile){
			if(WURFL.form_factor=="Tablet"){
				document.cookie="oranewsdevicedetectdevicefactory=oranews_Desktopversion";
				var oranewsdesktopmobile='Dekstop';
			}
			else{
				document.cookie="oranewsdevicedetectdevicefactory=oranews_Mobileversion";
				var oranewsdesktopmobile='Mobile';
			}
			if(getCookie("redirectToMobile")=="")
			{
				setCookie("redirectToMobile","redirected",1);
				window.location='http://m.oranews.tv/'+window.location.pathname.substr(1);
			}
		}
		else{
			document.cookie="oranewsdevicedetectdevicefactory=oranews_Desktopversion";
			var oranewsdesktopmobile='Desktop';
		}
		$(document).ready(function() {
			$('#footer-logo p').append(oranewsdesktopmobile);
						var menuMobile='<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="http://m.oranews.tv" style="line-height: 0px;"><img src="/images/mobile.png" style="height: 20px;margin-top: 5px;margin-bottom: 5px;"></a></li>';
			$('#menu-main').append(menuMobile);
								});
	</script>
	<link rel='dns-prefetch' href='//www.oranews.tv' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Feed" href="http://www.oranews.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Comments Feed" href="http://www.oranews.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Personi i plagosur tek Ish Blloku i dyshuar për një plagosje në 2016 Comments Feed" href="http://www.oranews.tv/vendi/personi-i-plagosur-tek-ish-blloku-i-dyshuar-per-nje-plagosje-ne-2016/feed/" />
<meta property="og:title" content="Oranews.tv - Personi i plagosur tek Ish Blloku i dyshuar për një plagosje në 2016"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.oranews.tv/vendi/personi-i-plagosur-tek-ish-blloku-i-dyshuar-per-nje-plagosje-ne-2016/"/><meta property="og:site_name" content="Oranews"/><meta property="og:image" content="http://www.oranews.tv/wp-content/uploads/2016/09/plagosje.jpg"/><meta property="og:image:url" content="http://www.oranews.tv/wp-content/uploads/2016/09/plagosje.jpg"/>
		<meta property="fb:admins" content="14"/><meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@OraNewsRTV">
<meta name="twitter:site" content="@OraNewsRTV">
<meta name="twitter:title" content="Oranews.tv - Personi i plagosur tek Ish Blloku i dyshuar për një plagosje në 2016">
<meta name="twitter:image:src" content="http://www.oranews.tv/wp-content/uploads/2016/09/plagosje.jpg">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oranews.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nextgen_gallery_related_images-css'  href='http://www.oranews.tv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/nextgen_gallery_related_images.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.oranews.tv/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.oranews.tv/wp-content/plugins/wp-polls/polls-css.css?ver=1.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #811004;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.oranews.tv/wp-content/themes/oranews/owl/assets/owl.carousel.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.oranews.tv/wp-content/plugins/upprev/styles/upprev.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='http://www.oranews.tv/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.3.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.oranews.tv/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=1.3' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Personi i plagosur tek Ish Blloku i dyshuar për një plagosje në 2016' };
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.oranews.tv\/photocrati_ajax","wp_site_url":"http:\/\/www.oranews.tv","wp_site_static_url":"http:\/\/www.oranews.tv"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/persist.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/store.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ngg_store.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.oranews.tv\/wp-admin\/admin-ajax.php","nonce":"15ea3e5697","fitvids":"","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"560"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/owl/owl.carousel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/my-post-slider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.30'></script>
<link rel='https://api.w.org/' href='http://www.oranews.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oranews.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oranews.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brenda pak minutash në Tiranë grabitet bankomati dhe plagosje tek ish-Blloku' href='http://www.oranews.tv/vendi/brenda-pak-minutash-ne-tirane-grabitet-bankomati-dhe-plagosje-tek-ish-blloku/' />
<link rel='next' title='McCain: Putini do të shfrytëzojë çdo përparësi' href='http://www.oranews.tv/bota/mccain-putini-do-te-shfrytezoje-cdo-perparesi/' />
<link rel="canonical" href="http://www.oranews.tv/vendi/personi-i-plagosur-tek-ish-blloku-i-dyshuar-per-nje-plagosje-ne-2016/" />
<link rel='shortlink' href='http://www.oranews.tv/?p=921863' />
<link rel="alternate" type="application/json+oembed" href="http://www.oranews.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oranews.tv%2Fvendi%2Fpersoni-i-plagosur-tek-ish-blloku-i-dyshuar-per-nje-plagosje-ne-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oranews.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oranews.tv%2Fvendi%2Fpersoni-i-plagosur-tek-ish-blloku-i-dyshuar-per-nje-plagosje-ne-2016%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<!-- <meta name="NextGEN" version="2.0.66" /> -->
<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:17px 16px;border:1px solid #e5e5e5;background:#969696;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#539696;background:#969696 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#969696 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#969696;background:#969696 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#969696 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.oranews.tv/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css">
#upprev_box{bottom:5px;width:300px;right:5px;display:block;right:-355px;display:block;}
 </style>


		  
		<meta property="fb:app_id" content="1449214752074739" />
        <meta property="fb:admins" content="100000389449229" />

				<!--<link href="http://vjs.zencdn.net/c/video-js.css" rel="stylesheet">
		<script src="http://vjs.zencdn.net/c/video.js"></script>-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
disableSelection(document.body)
</script>

</head>

<body class="single single-post postid-921863 single-format-standard">

	<header>
		<div id="header">
			<div class="center">
										<div id="header-top"></div><!-- #header-top-->
				<div id="weather">
				Përditësuar: 13:25 - 19/01/2017				</div><!-- #weather-->
				
				<div id="logo">
					<a href="/"><img alt="Ora News Logo" src="http://www.oranews.tv/wp-content/uploads/2017/01/oranewsfinal.png" /></a>
				</div><!-- #logo-->
			
									
				<div id="search">
					<form role="search" method="get" id="searchform" action="/">
						<div>
							<input value="" name="s" id="s" class="input" type="text">
							<input id="searchsubmit" value="Kerko" class="submit" type="submit">
						</div>
					</form>
				</div><!-- #search-->			
			</div><!-- .center-->
									<div id="menu2">
				<div class="center">
					<div id="menu">
						<nav>
							<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-345"><a href="http://www.oranews.tv/">Home</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262"><a href="http://www.oranews.tv/category/vendi/">Vendi</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="http://www.oranews.tv/category/rajoni/">Rajoni</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="http://www.oranews.tv/category/bota/">Bota</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.oranews.tv/emisionet/">Emisionet</a></li>
<li id="menu-item-225538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225538"><a href="http://www.oranews.tv/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-281297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281297"><a href="http://sport.oranews.tv/">Sport</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://www.oranews.tv/category/showbiz/">Showbiz</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="http://www.oranews.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-225539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225539"><a href="http://www.oranews.tv/category/shendetesi/">Shëndetësi</a></li>
<li id="menu-item-268978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268978"><a href="http://www.oranews.tv/category/teknologji/">Teknologji</a></li>
<li id="menu-item-466482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-466482"><a href="http://www.oranews.tv/category/ora-english/">English</a></li>
<li id="menu-item-632274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632274"><a href="http://www.oranews.tv/video-new/">Video</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="http://www.oranews.tv/kontakt/">Kontakt</a></li>
</ul></div>						</nav>
					</div><!-- #menu-items -->
				</div><!-- .center-->
			</div><!-- #menu-->
			
		</div><!-- #header-->
					</header><!-- #header-->
	
<!--<script src="http://jwpsrv.com/library/1SMi6HO3EeOVXiIACi0I_Q.js"></script>-->	<div class="center">
	
							<script>

jQuery(document).ready(function(){
jQuery.ajax({ 
                type: 'GET', 
                url: 'http://www.oranews.tv/te-rekomanduara/', 
               dataType:'json',
                success: function (data){ 
                  console.log(data);
          var posts = data;//JSON.parse(data);
         var container = '<a href="'+posts.guid+'" title="'+posts.post_title+'" class="upprev_thumbnail"><img width="48" height="26" src="'+posts.image+'" class="iworks_upprev_thumb wp-post-image"></a><h5><a href="'+posts.guid+'" title="'+posts.post_title+'">'+posts.post_title+'</a></h5><a class="facebook" href="http://www.facebook.com/sharer.php?u=http://www.oranews.tv/vendi/personi-i-plagosur-tek-ish-blloku-i-dyshuar-per-nje-plagosje-ne-2016/&amp;t=Personi i plagosur tek Ish Blloku i dyshuar për një plagosje në 2016" title="Ndaje me miqte ne on Facebook!" onclick="window.open(this.href); return false;"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/facebook-1.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;"></a><a class="twitter" href="http://twitter.com/home?status=Reading: http://www.oranews.tv/vendi/personi-i-plagosur-tek-ish-blloku-i-dyshuar-per-nje-plagosje-ne-2016/" title="Ndaje me miqte ne Twitter!" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/twitter-1.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;margin-right: 3px;"></a><a class="google-plus" target="_blank" href="https://plus.google.com/share?url=http://www.oranews.tv/vendi/personi-i-plagosur-tek-ish-blloku-i-dyshuar-per-nje-plagosje-ne-2016/"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/logo-google-plus-video.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;"></a>';

          jQuery('.upprev_excerpt.upprev_thumbnail').html(container);
                }
            });
});
              
            </script>
<style>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</style>
<section>
	<div id="editor" class="shadow">
		<div id="editor-title">Zgjedhja Editorit</div><!-- #editor-title -->
	
	    <button class="prev"></button>
	    <button class="next"></button>
            
	    <div class="editor-inside">
	        <ul>
						<li class="rrrrrrrr" post-link="/vendi/kujdes-po-ju-vezhgojne-90-mije-filmime-nga-kamerat-e-trupit/">
	           		<div id="editor-item">
	        			<a href="/vendi/kujdes-po-ju-vezhgojne-90-mije-filmime-nga-kamerat-e-trupit/"><img width="2048" height="1365" src="http://www.oranews.tv/wp-content/uploads/2017/01/15123276_1331314066918749_130465181485815047_o.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/15123276_1331314066918749_130465181485815047_o.jpg 2048w, http://www.oranews.tv/wp-content/uploads/2017/01/15123276_1331314066918749_130465181485815047_o-768x512.jpg 768w, http://www.oranews.tv/wp-content/uploads/2017/01/15123276_1331314066918749_130465181485815047_o-300x200.jpg 300w" sizes="(max-width: 2048px) 100vw, 2048px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/kujdes-po-ju-vezhgojne-90-mije-filmime-nga-kamerat-e-trupit/">
						Kujdes, po ju vëzhgojnë! 90 mijë filmime nga kamer...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/kreu-i-pd-basha-takon-ted-cruz-misherimi-i-endrres-amerikane/">
	           		<div id="editor-item">
	        			<a href="/vendi/kreu-i-pd-basha-takon-ted-cruz-misherimi-i-endrres-amerikane/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/01/basha-me-ted-cruz.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/kreu-i-pd-basha-takon-ted-cruz-misherimi-i-endrres-amerikane/">
						Basha takon senatorin Ted Cruz: Mishërimi i ëndrrë...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/berat-gjyshes-i-vjedhin-40-mije-euro-ndalohet-mbesa/">
	           		<div id="editor-item">
	        			<a href="/vendi/berat-gjyshes-i-vjedhin-40-mije-euro-ndalohet-mbesa/"><img width="900" height="635" src="http://www.oranews.tv/wp-content/uploads/2016/11/grabitje1477325847.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/11/grabitje1477325847.jpg 900w, http://www.oranews.tv/wp-content/uploads/2016/11/grabitje1477325847-768x542.jpg 768w, http://www.oranews.tv/wp-content/uploads/2016/11/grabitje1477325847-148x103.jpg 148w" sizes="(max-width: 900px) 100vw, 900px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/berat-gjyshes-i-vjedhin-40-mije-euro-ndalohet-mbesa/">
						Berat, gjyshes i vjedhin 40 mijë euro, ndalohet mbesa</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/rreh-bashkeshorten-dhe-djalin-13-vjec-arrestohet-shijaksi/">
	           		<div id="editor-item">
	        			<a href="/vendi/rreh-bashkeshorten-dhe-djalin-13-vjec-arrestohet-shijaksi/"><img width="844" height="565" src="http://www.oranews.tv/wp-content/uploads/2016/08/dhune.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/08/dhune.jpg 844w, http://www.oranews.tv/wp-content/uploads/2016/08/dhune-768x514.jpg 768w, http://www.oranews.tv/wp-content/uploads/2016/08/dhune-300x200.jpg 300w" sizes="(max-width: 844px) 100vw, 844px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/rreh-bashkeshorten-dhe-djalin-13-vjec-arrestohet-shijaksi/">
						Rreh bashkëshorten dhe djalin 13 vjeç, arrestohet shijaksi</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/bulqize-rrjedhja-e-gazit-djeg-shtepine-tre-te-plagosur/">
	           		<div id="editor-item">
	        			<a href="/vendi/bulqize-rrjedhja-e-gazit-djeg-shtepine-tre-te-plagosur/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2016/08/zjarr-ne-autostrade3.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/bulqize-rrjedhja-e-gazit-djeg-shtepine-tre-te-plagosur/">
						Rrjedhja e gazit djeg shtëpinë e kryeplakut të fshatit</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/rajoni/vucic-i-ndalon-ministrave-te-komentojne-marredheniet-me-rajonin/">
	           		<div id="editor-item">
	        			<a href="/rajoni/vucic-i-ndalon-ministrave-te-komentojne-marredheniet-me-rajonin/"><img width="1533" height="768" src="http://www.oranews.tv/wp-content/uploads/2017/01/vucic-7.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/vucic-7.jpg 1533w, http://www.oranews.tv/wp-content/uploads/2017/01/vucic-7-768x385.jpg 768w" sizes="(max-width: 1533px) 100vw, 1533px" /></a>
	        			<div id="editor-item-title"><a href="/rajoni/vucic-i-ndalon-ministrave-te-komentojne-marredheniet-me-rajonin/">
						Vuçiç i ndalon ministrave të komentojnë marrëdhëni...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/vrasja-ne-vlore-lirohet-klevis-merkaj-krimin-e-merr-persiper-vellai-i-tij/">
	           		<div id="editor-item">
	        			<a href="/vendi/vrasja-ne-vlore-lirohet-klevis-merkaj-krimin-e-merr-persiper-vellai-i-tij/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/01/viktima-vlore-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/vrasja-ne-vlore-lirohet-klevis-merkaj-krimin-e-merr-persiper-vellai-i-tij/">
						Vrasja në Vlorë, lirohet Klevis Merkaj, krimin e m...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/kerkesa-per-parlamentin-e-ardhshem-mos-na-fusni-bandite/">
	           		<div id="editor-item">
	        			<a href="/vendi/kerkesa-per-parlamentin-e-ardhshem-mos-na-fusni-bandite/"><img width="966" height="560" src="http://www.oranews.tv/wp-content/uploads/2017/01/tonight.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/tonight.jpg 966w, http://www.oranews.tv/wp-content/uploads/2017/01/tonight-768x445.jpg 768w" sizes="(max-width: 966px) 100vw, 966px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/kerkesa-per-parlamentin-e-ardhshem-mos-na-fusni-bandite/">
						Kërkesa për parlamentin e ardhshëm: Mos na fusni banditë!</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/korca-zgjohet-me-reshje-te-dendura-debore/">
	           		<div id="editor-item">
	        			<a href="/vendi/korca-zgjohet-me-reshje-te-dendura-debore/"><img width="987" height="470" src="http://www.oranews.tv/wp-content/uploads/2017/01/korcaa.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/korcaa.jpg 987w, http://www.oranews.tv/wp-content/uploads/2017/01/korcaa-768x366.jpg 768w" sizes="(max-width: 987px) 100vw, 987px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/korca-zgjohet-me-reshje-te-dendura-debore/">
						Korça zgjohet me reshje të dendura dëbore</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/turqi-operacioni-antiterrorize-5-te-arrestuar-njeri-kamikaz/">
	           		<div id="editor-item">
	        			<a href="/bota/turqi-operacioni-antiterrorize-5-te-arrestuar-njeri-kamikaz/"><img width="864" height="486" src="http://www.oranews.tv/wp-content/uploads/2017/01/thumbs_b_c_354024fef202f6cd079945e6286a49f1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/thumbs_b_c_354024fef202f6cd079945e6286a49f1.jpg 864w, http://www.oranews.tv/wp-content/uploads/2017/01/thumbs_b_c_354024fef202f6cd079945e6286a49f1-768x432.jpg 768w" sizes="(max-width: 864px) 100vw, 864px" /></a>
	        			<div id="editor-item-title"><a href="/bota/turqi-operacioni-antiterrorize-5-te-arrestuar-njeri-kamikaz/">
						Turqi, operacioni antiterrorizëm, 5 të arrestuar, ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/rajoni/ministri-hoxhaj-leter-49-ministrave-te-jashtem/">
	           		<div id="editor-item">
	        			<a href="/rajoni/ministri-hoxhaj-leter-49-ministrave-te-jashtem/"><img width="987" height="555" src="http://www.oranews.tv/wp-content/uploads/2016/10/enver-hoxhaj_9012.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/10/enver-hoxhaj_9012.jpg 987w, http://www.oranews.tv/wp-content/uploads/2016/10/enver-hoxhaj_9012-768x432.jpg 768w" sizes="(max-width: 987px) 100vw, 987px" /></a>
	        			<div id="editor-item-title"><a href="/rajoni/ministri-hoxhaj-leter-49-ministrave-te-jashtem/">
						Ministri Hoxhaj, letër 49 ministrave të Jashtëm</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/autobusi-i-shkolles-perplaset-me-kamionin-15-femije-te-vdekur/">
	           		<div id="editor-item">
	        			<a href="/bota/autobusi-i-shkolles-perplaset-me-kamionin-15-femije-te-vdekur/"><img width="660" height="371" src="http://www.oranews.tv/wp-content/uploads/2017/01/indi.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/bota/autobusi-i-shkolles-perplaset-me-kamionin-15-femije-te-vdekur/">
						Autobusi i shkollës përplaset me kamionin, 15 fëmi...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/opinion/amaneti-i-kasandres-nga-presidenti-gjerman/">
	           		<div id="editor-item">
	        			<a href="/opinion/amaneti-i-kasandres-nga-presidenti-gjerman/"><img width="700" height="394" src="http://www.oranews.tv/wp-content/uploads/2017/01/sas.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/opinion/amaneti-i-kasandres-nga-presidenti-gjerman/">
						Amaneti i Kasandrës nga presidenti gjerman</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/shkoder-bente-propagande-pro-isis-ne-klase-arrestohet-mesuesja/">
	           		<div id="editor-item">
	        			<a href="/vendi/shkoder-bente-propagande-pro-isis-ne-klase-arrestohet-mesuesja/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/01/emine-alushi.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/shkoder-bente-propagande-pro-isis-ne-klase-arrestohet-mesuesja/">
						Shkodër, bënte propagandë pro ISIS në 2015, arrest...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/rrezohet-trajleri-serb-ne-fushe-kruje-plagosen-dy-shoferet/">
	           		<div id="editor-item">
	        			<a href="/vendi/rrezohet-trajleri-serb-ne-fushe-kruje-plagosen-dy-shoferet/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/01/traileri-serb.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/rrezohet-trajleri-serb-ne-fushe-kruje-plagosen-dy-shoferet/">
						Rrëzohet trajleri serb në Fushë Krujë, plagosen dy shoferët</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/orteku-shkaterron-hotelin-luksoz-ne-itali-te-zhdukur-personeli-dhe-klientet/">
	           		<div id="editor-item">
	        			<a href="/bota/orteku-shkaterron-hotelin-luksoz-ne-itali-te-zhdukur-personeli-dhe-klientet/"><img width="700" height="466" src="http://www.oranews.tv/wp-content/uploads/2017/01/2d219e8d03aec4997874dbe0b604ca4d.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/2d219e8d03aec4997874dbe0b604ca4d.jpg 700w, http://www.oranews.tv/wp-content/uploads/2017/01/2d219e8d03aec4997874dbe0b604ca4d-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a>
	        			<div id="editor-item-title"><a href="/bota/orteku-shkaterron-hotelin-luksoz-ne-itali-te-zhdukur-personeli-dhe-klientet/">
						Orteku shkatërron hotelin luksoz, 30 persona të zhdukur</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/makina-perplaset-me-murin-e-shtepise-plagosen-burre-e-grua/">
	           		<div id="editor-item">
	        			<a href="/vendi/makina-perplaset-me-murin-e-shtepise-plagosen-burre-e-grua/"><img width="640" height="400" src="http://www.oranews.tv/wp-content/uploads/2017/01/timthumb.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/makina-perplaset-me-murin-e-shtepise-plagosen-burre-e-grua/">
						Makina përplaset me murin e shtëpisë, plagosen burrë e grua</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/reshje-te-dendura-debore-ne-korce-perdorimi-i-zinxhireve-i-detyrueshem/">
	           		<div id="editor-item">
	        			<a href="/vendi/reshje-te-dendura-debore-ne-korce-perdorimi-i-zinxhireve-i-detyrueshem/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/01/korce-2.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/reshje-te-dendura-debore-ne-korce-perdorimi-i-zinxhireve-i-detyrueshem/">
						Reshje të dendura dëbore në Korçë, përdorimi i zin...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/te-pakten-60-veta-te-vrare-ne-mali/">
	           		<div id="editor-item">
	        			<a href="/bota/te-pakten-60-veta-te-vrare-ne-mali/"><img width="987" height="555" src="http://www.oranews.tv/wp-content/uploads/2017/01/mali.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/mali.jpg 987w, http://www.oranews.tv/wp-content/uploads/2017/01/mali-768x432.jpg 768w" sizes="(max-width: 987px) 100vw, 987px" /></a>
	        			<div id="editor-item-title"><a href="/bota/te-pakten-60-veta-te-vrare-ne-mali/">
						Të paktën 60 persona të vrarë në Mali</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/autori-i-sulmit-ne-stamboll-isis-me-tha-te-sulmoja-sheshin-taksim/">
	           		<div id="editor-item">
	        			<a href="/bota/autori-i-sulmit-ne-stamboll-isis-me-tha-te-sulmoja-sheshin-taksim/"><img width="660" height="371" src="http://www.oranews.tv/wp-content/uploads/2017/01/Masharipov.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/bota/autori-i-sulmit-ne-stamboll-isis-me-tha-te-sulmoja-sheshin-taksim/">
						Autori i sulmit në Stamboll: ISIS me tha të sulmoj...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
				        </ul>
	    </div><!-- .editor-inside -->
    </div><!-- #editor-->
</section>
<section id="top">
<input type="hidden" name="oranews_post_id" id="oranews_post_id" value="921863" />
<!--<div class="" style="width:66px; height:auto; overflow: hidden; border:1px solid #ccc; position:fixed;margin-left:-85px;padding:6px; margin-top:10px;">
  <span class='st_facebook_vcount' displayText='Facebook'></span>
  <span class='st_twitter_vcount' displayText='Tweet'></span>
  <span class='st_email_vcount' displayText='Email'></span>
</div>-->
<!-- share options <span class='st_facebook_vcount' displayText='Facebook'></span>
	<span class='st_twitter_vcount' displayText='Tweet'></span>
	<span class='st_email_vcount' displayText='Email'></span>  -->
<div class="center">
  
</div>
	<div id="lajmi" class="shadow">
		
																				
			
		<div id="lajmi-title">Tiranë - Personi i plagosur tek Ish Blloku i dyshuar për një plagosje në 2016</div>
				<div id="post-info">
			<div id="post-info-left">
				14/01/2017 - 11:51			</div><!--post-info-left-->
		
		</div><!--post-info-->
		 
		<div id="lajmi-media">
												
					<div id="lajmi-foto"><img width="655" height="356" src="http://www.oranews.tv/wp-content/uploads/2016/09/plagosje-655x356.jpg" class="attachment-main-thumb size-main-thumb wp-post-image" /></div><!-- #lajmi-foto -->
           
							 
								</div><!-- #lajmi-media-->
	
				<div id="lajmi-main-news">	
				</div><!-- #lajmi-main-news -->	
		<div id="lajmi-text">     
			<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:85px;"><div class="fb-like" data-href="http://www.oranews.tv/vendi/personi-i-plagosur-tek-ish-blloku-i-dyshuar-per-nje-plagosje-ne-2016/" data-layout="button_count" data-width="85" ></div></div><div class="really_simple_share_twitter" style="width:85px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Personi i plagosur tek Ish Blloku i dyshuar për një plagosje në 2016" data-url="http://www.oranews.tv/vendi/personi-i-plagosur-tek-ish-blloku-i-dyshuar-per-nje-plagosje-ne-2016/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:85px;"><div class="fb-share-button" data-href="http://www.oranews.tv/vendi/personi-i-plagosur-tek-ish-blloku-i-dyshuar-per-nje-plagosje-ne-2016/" data-type="button_count" data-width="85"></div></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=Personi%20i%20plagosur%20tek%20Ish%20Blloku%20i%20dyshuar%20p%C3%ABr%20nj%C3%AB%20plagosje%20n%C3%AB%202016&amp;body=Personi%20i%20plagosur%20tek%20Ish%20Blloku%20i%20dyshuar%20p%C3%ABr%20nj%C3%AB%20plagosje%20n%C3%AB%202016%20-%20http%3A%2F%2Fwww.oranews.tv%2Fvendi%2Fpersoni-i-plagosur-tek-ish-blloku-i-dyshuar-per-nje-plagosje-ne-2016%2F"><img src="http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>Zbardhen detaje të reja lidhur me plagosjen e ndodhur në orët e para të mëngjesit të sotëm pranë zonës së ish Bllokut në Tiranë.</p>
<p>Policia e Tiranës  thotë se 45 vjeçari i identifikuar me inicialet A.A në 2016 ka qenë i dyshuar për plagosjen me thikë të një shtetasi tjetër.</p>
<p>Plagosja në zonën e ish Bllokut, ndodhi rreth orës 04:35 minuta në rrugën Ismail Qemali. Ai është plagosur me armë zjarri, në pjesën e kofshës dhe ndodhet jashtë rrezikur për jetën.</p>
<p>/Oranews.tv/</p>
<p>&nbsp;</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:85px;"><div class="fb-like" data-href="http://www.oranews.tv/vendi/personi-i-plagosur-tek-ish-blloku-i-dyshuar-per-nje-plagosje-ne-2016/" data-layout="button_count" data-width="85" ></div></div><div class="really_simple_share_twitter" style="width:85px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Personi i plagosur tek Ish Blloku i dyshuar për një plagosje në 2016" data-url="http://www.oranews.tv/vendi/personi-i-plagosur-tek-ish-blloku-i-dyshuar-per-nje-plagosje-ne-2016/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:85px;"><div class="fb-share-button" data-href="http://www.oranews.tv/vendi/personi-i-plagosur-tek-ish-blloku-i-dyshuar-per-nje-plagosje-ne-2016/" data-type="button_count" data-width="85"></div></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=Personi%20i%20plagosur%20tek%20Ish%20Blloku%20i%20dyshuar%20p%C3%ABr%20nj%C3%AB%20plagosje%20n%C3%AB%202016&amp;body=Personi%20i%20plagosur%20tek%20Ish%20Blloku%20i%20dyshuar%20p%C3%ABr%20nj%C3%AB%20plagosje%20n%C3%AB%202016%20-%20http%3A%2F%2Fwww.oranews.tv%2Fvendi%2Fpersoni-i-plagosur-tek-ish-blloku-i-dyshuar-per-nje-plagosje-ne-2016%2F"><img src="http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>Të parët për lajmin e fundit. Ndiqni <a href="http://www.oranews.tv/">Oranews.tv</a> në <a href="https://www.facebook.com/Ora.News.RTV?fref=ts">Facebook</a> dhe në <a href="https://twitter.com/OraNewsRTV">Twitter</a></p>		</div><!-- #lajmi-text-->
		<!--<div class="" style="float:left;height: 87px;">
  <span class='st_facebook_vcount' displayText='Facebook'></span>
  <span class='st_twitter_vcount' displayText='Tweet'></span>
  <span class='st_email_vcount' displayText='Email'></span>
</div>-->
		<!-- share options -->
		

    <div id="lajmi-text">  

    <div class="relatedposts">

    
<h3>Postime të Ngjashme</h3>
   
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/vendi/kujdes-po-ju-vezhgojne-90-mije-filmime-nga-kamerat-e-trupit/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/01/15123276_1331314066918749_130465181485815047_o-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/15123276_1331314066918749_130465181485815047_o-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/01/15123276_1331314066918749_130465181485815047_o-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    Kujdes, po ju vëzhgojnë! 90 mijë filmime nga kamerat e trupit    </a>
  </div>
   
     
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/vendi/zbardhet-plagosja-ne-shkoder-policia-arreston-3-persona/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/01/plagosja-shkoder-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/plagosja-shkoder-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/01/plagosja-shkoder-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    Zbardhet plagosja, autori ishte në makinë me një femër    </a>
  </div>
   
     
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/vendi/arrestohet-hajduti-vodhi-me-dhune-24-mije-leke-ne-nje-kioske/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2016/08/hajdut-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/08/hajdut-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2016/08/hajdut-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    Arrestohet hajduti, vodhi kioskën në Bulevardin &#8220;Dëshmorët e Kombit&#8221;    </a>
  </div>
   
     
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/vendi/synohet-10-km-korsi-te-dedikuara-per-bicikletat-ne-tirane/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/01/sdasdasd-1-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/sdasdasd-1-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/01/sdasdasd-1-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    Synohet 10 km korsi të dedikuara për biçikletat në Tiranë    </a>
  </div>
   
  </div>

	 
<!-- You can start editing here. -->
 
 
			<!-- If comments are open, but there are no comments. -->
 
	  
 
 
<div id="respond">
 
<h3>Komento</h3>
 
<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/vendi/personi-i-plagosur-tek-ish-blloku-i-dyshuar-per-nje-plagosje-ne-2016/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>
 
 
<form action="http://www.oranews.tv/wp-comments-post.php" method="post" id="commentform">
 
 
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Emri </small></label></p>
 
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Mail (e-maili juaj nuk do publikohet) </small></label></p>

 
<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
 
<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4" ></textarea></p>
 
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Posto" />
<input type='hidden' name='comment_post_ID' value='921863' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eee14ed612" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p> 
</form>
 
</div>
 
			<div class="post-tags"><a href="http://www.oranews.tv/tag/plagosje/" rel="tag">plagosje</a><a href="http://www.oranews.tv/tag/tirane/" rel="tag">tirane</a></div>		
		</div><!-- #lajmi-text-->

	</div><!-- #lajmi-->
</section><!-- #top-->
<aside>
<div id="sidebar-djathtas">
		
		
						
						
		<div id="top-pub" class="shadow">
		
<ins data-revive-zoneid="52" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script>
		</div><!-- #top-pub-->
		<div id="top-pub" class="shadow">
					<!--<a href="http://www.mcn.al" target="_blank"><img src="/images/mcn.jpg" width="320" height="266" /></a>-->

<ins data-revive-zoneid="49" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script>
				</div>
				<div id="top-pub" class="shadow">
					<a href="http://www.alpet.com.al/" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2016/10/alpet1-3.jpg"  /></a>
				</div>
				<div id="top-pub" class="shadow">
					<ins data-revive-zoneid="6" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
					<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
				</div>
				
					<div id="top-pub" class="shadow" style="  padding-top: 0px;">
					<div class="" style="margin-top: 9px;background: none;border-left: 4px solid red;float: left;margin-bottom: 20px;"><a href="http://www.oranews.tv/minute-pas-minute-day/" style="margin-left: 5px;font-size: 17px;text-transform: uppercase;padding-bottom: 5px;font-weight: bold;">Minut&euml; pas minute</a></div>
		
			<div class="flexcroll">
			<div class="home-post-minuta"><ul id="minute_pas_minute_mobile_desktop" displayVersion="desktop">
				        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">13:25</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/kujdes-po-ju-vezhgojne-90-mije-filmime-nga-kamerat-e-trupit/" style="font-size: 14px;">Kujdes, po ju vëzhgojnë! 90 mijë filmime nga kamerat e trupit</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">13:22</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/kreu-i-pd-basha-takon-ted-cruz-misherimi-i-endrres-amerikane/" style="font-size: 14px;">Basha takon senatorin Ted Cruz: Mishërimi i ëndrrës amerikane</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">13:06</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/bashkia-e-tiranes-nis-investimet-tek-mbikalimi-i-kamzes/" style="font-size: 14px;">Bashkia e Tiranës nis investimet tek mbikalimi i Kamzës</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">13:04</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/tirane-135-mije-gjoba-brenda-2016-por-aksidentet-su-reduktuan/" style="font-size: 14px;">Tiranë, 135 mijë gjoba brenda 2016, por aksidentet s&#8217;u reduktuan</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">12:55</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/lifestyle/fotografi-i-obamas-zbulon-sekretin-ne-shtepine-e-bardhe/" style="font-size: 14px;">Fotografi i Obamas zbulon sekretin në Shtëpinë e Bardhë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">12:46</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/berat-gjyshes-i-vjedhin-40-mije-euro-ndalohet-mbesa/" style="font-size: 14px;">Berat, gjyshes i vjedhin 40 mijë euro, ndalohet mbesa</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">12:45</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/amnesty-international-kritikon-be-duhet-ta-luftojne-terrorizimin/" style="font-size: 14px;">Amnesty International kritikon BE: Duhet ta luftojnë terrorizimin</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">12:37</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/hetimi-per-cez-ps-pd-debate-per-mbledhjen-e-komisionit-te-posacem/" style="font-size: 14px;">Ish-avokatja e Shtetit: CEZ kërkoi 300 mln euro dhe largimin nga Shqipëria</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">12:16</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/rreh-bashkeshorten-dhe-djalin-13-vjec-arrestohet-shijaksi/" style="font-size: 14px;">Rreh bashkëshorten dhe djalin 13 vjeç, arrestohet shijaksi</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">11:49</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/medreseja-e-shkodres-distancohet-nga-deklaratat-e-mesueses/" style="font-size: 14px;">Mësuesja pro ISIS, distancohet Medreseja e Shkodrës</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">11:44</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/sillet-ne-tirane-mesuesja-shkodrane-qe-propagandonte-isis/" style="font-size: 14px;">Sillet në Tiranë mësuesja shkodrane që propagandonte ISIS</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">11:30</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/bulqize-rrjedhja-e-gazit-djeg-shtepine-tre-te-plagosur/" style="font-size: 14px;">Rrjedhja e gazit djeg shtëpinë e kryeplakut të fshatit</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">11:24</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/rajoni/vucic-i-ndalon-ministrave-te-komentojne-marredheniet-me-rajonin/" style="font-size: 14px;">Vuçiç i ndalon ministrave të komentojnë marrëdhëniet me Rajonin</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">11:11</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/vrasja-ne-vlore-lirohet-klevis-merkaj-krimin-e-merr-persiper-vellai-i-tij/" style="font-size: 14px;">Vrasja në Vlorë, lirohet Klevis Merkaj, krimin e merr përsipër vëllai i tij</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">11:01</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/kerkesa-per-parlamentin-e-ardhshem-mos-na-fusni-bandite/" style="font-size: 14px;">Kërkesa për parlamentin e ardhshëm: Mos na fusni banditë!</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">11:00</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/sessions-metes-trump-do-bashkepunoje-per-marredheniet-me-shqiperine/" style="font-size: 14px;">Sessions-Metës: Trump do bashkëpunojë për marrëdhëniet me Shqipërinë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:46</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/korca-zgjohet-me-reshje-te-dendura-debore/" style="font-size: 14px;">Korça zgjohet me reshje të dendura dëbore</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:35</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/rruge-te-bllokuara-nga-debora-rekomandohet-perdorimi-i-zinxhireve/" style="font-size: 14px;">Rrugë të bllokuara nga dëbora, rekomandohet përdorimi i zinxhirëve</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:25</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/turqi-operacioni-antiterrorize-5-te-arrestuar-njeri-kamikaz/" style="font-size: 14px;">Turqi, operacioni antiterrorizëm, 5 të arrestuar, njëri kamikaz</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:21</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/rajoni/ministri-hoxhaj-leter-49-ministrave-te-jashtem/" style="font-size: 14px;">Ministri Hoxhaj, letër 49 ministrave të Jashtëm</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:17</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/shendetesi/ja-cilat-jane-perfimet-e-konsumimit-te-rrepave/" style="font-size: 14px;">Ja cilat janë përfitimet e konsumit të rrepave</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:15</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/autobusi-i-shkolles-perplaset-me-kamionin-15-femije-te-vdekur/" style="font-size: 14px;">Autobusi i shkollës përplaset me kamionin, 15 fëmijë të vdekur</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:14</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/opinion/amaneti-i-kasandres-nga-presidenti-gjerman/" style="font-size: 14px;">Amaneti i Kasandrës nga presidenti gjerman</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:36</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/shkoder-bente-propagande-pro-isis-ne-klase-arrestohet-mesuesja/" style="font-size: 14px;">Shkodër, bënte propagandë pro ISIS në 2015, arrestohet mësuesja</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:30</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/kqz-i-hoqi-mandatin-administrativja-shqyrton-neser-ankimimin-e-dashamir-tahirit/" style="font-size: 14px;">Administrativja shqyrton nesër ankimimin e Dashamir Tahirit</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:15</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/rrezohet-trajleri-serb-ne-fushe-kruje-plagosen-dy-shoferet/" style="font-size: 14px;">Rrëzohet trajleri serb në Fushë Krujë, plagosen dy shoferët</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:10</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/orteku-shkaterron-hotelin-luksoz-ne-itali-te-zhdukur-personeli-dhe-klientet/" style="font-size: 14px;">Orteku shkatërron hotelin luksoz, 30 persona të zhdukur</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:06</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/makina-perplaset-me-murin-e-shtepise-plagosen-burre-e-grua/" style="font-size: 14px;">Makina përplaset me murin e shtëpisë, plagosen burrë e grua</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:03</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/showbiz/kengetarja-serbe-zbulon-gjoksin-gjate-performances/" style="font-size: 14px;">Këngëtarja serbe zbulon gjoksin gjatë performancës</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">8:48</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/analiza/arma-qe-mposht-serbine/" style="font-size: 14px;">Arma që mposht Serbinë</a></div></li>
										</div>
			</div></ul>
			<div class="sub-article-minute-fund"></div>
		</div>
<div id="programet-mesit-djathtas" class="shadow">
<div class="videogjat">
		<a href="/emisionet" class="abStreamer abStreamerSmall" style="height:30px;text-align:center;font-size:15px;"><span class="abStreamerInner">EMISIONE</span></a>



				<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
			<a href="http://www.oranews.tv/emision/boom/"><img width="1002" height="564" src="http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_2-35.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_2-35.jpg 1002w, http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_2-35-768x432.jpg 768w" sizes="(max-width: 1002px) 100vw, 1002px" /></a>
			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
				<h4><a href="http://www.oranews.tv/emision/boom/" style="color:#fff;">BOOM</a></h4>
			</div>
			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/emision/boom/">“BOOM” depërton në rrjetin e shpërndarjes së drogës, blen heroinë(Emisioni i plotë, 18 janar 2017)</a></div>
		</div>
				
		
		
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/enigma-trump-te-enjten-ne-arena-ora-2100/"><img width="536" height="297" src="http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_1-76.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/arena/" style="color:#fff;">Arena</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/enigma-trump-te-enjten-ne-arena-ora-2100/">&#8220;Enigma Trump&#8221;, të enjten në &#8220;Arena&#8221;, ora 21:00</a>
						</div>
						
	        		</div>
			</div><!-- #programet-->
	
	</div>
	
	<div id="top-pub" class="shadow" style="  padding-top: 0px;">
			        <div id="sidebar-poll">
			
         	<div style="float: left;width:333px;margin-bottom:10px;background-color:#FFF;background:none repeat scroll 0 0 #FFFFFF;">
						<a href="/sondazhe" class="abStreamer abStreamerSmallPoll"><span class="abStreamerInner">SONDAZHI</span></a>
			
			<h2 style="margin: 10px 0px 10px 0px;font-size:16px;text-align:center;margin-left: 10px;margin-right: 10px;font-weight: bold;"></h2>
			<style>
			#polls-60{margin-top:20px;}
			</style>
			
			<div id="polls-99" class="wp-polls">
	<form id="polls_form_99" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_99_nonce" name="wp-polls-nonce" value="0775e24e97" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="99" /></p>
		<p style="text-align: center;"><strong>Si po e përballon qeveria situatën e krijuar nga moti i ftohte dhe debora që ka përfshirë keto ditë vendin. Ju jeni:</strong></p><div id="polls-99-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-292" name="poll_99" value="292" /> <label for="poll-answer-292">Të kënaqur</label></li>
		<li><input type="radio" id="poll-answer-293" name="poll_99" value="293" /> <label for="poll-answer-293">Të pakënaqur</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(99);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(99); return false;" title="View Results Of This Poll">Shiko rezultatet</a></p></div>
	</form>
</div>
<div id="polls-99-loading" class="wp-polls-loading"><img src="http://www.oranews.tv/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>


            </div>
         </div><!-- #sidebar-poll -->
       		</div>
	<div id="programet-mesit-djathtas" class="shadow">
<div class="videogjat">
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://tonight.oranews.tv/"><img width="994" height="560" src="http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_1-43.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_1-43.jpg 994w, http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_1-43-768x433.jpg 768w" sizes="(max-width: 994px) 100vw, 994px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://tonight.oranews.tv/" style="color:#fff;">Tonight Ilva Tare</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://tonight.oranews.tv/">Tonight Ilva Tare &#8220;Sfida e Gjergj Bojaxhi&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://ekopolitike.oranews.tv/"><img width="714" height="398" src="http://www.oranews.tv/wp-content/uploads/2017/01/ekopolitik.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://ekopolitike.oranews.tv/" style="color:#fff;">Ekopolitik&euml;</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://ekopolitike.oranews.tv/">Ekopolitikë- Legalizimet, a kanë fund?</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/hila-shqiperia-ti-vinte-serbise-kufirin-tek-thana-me-barriera-tregtare/"><img width="993" height="561" src="http://www.oranews.tv/wp-content/uploads/2017/01/8-19.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/8-19.jpg 993w, http://www.oranews.tv/wp-content/uploads/2017/01/8-19-768x434.jpg 768w" sizes="(max-width: 993px) 100vw, 993px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-e-intervistes/" style="color:#fff;">Ora e Intervist&euml;s</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/hila-shqiperia-ti-vinte-serbise-kufirin-tek-thana-me-barriera-tregtare/">Hila: Shqipëria ti vinte Serbisë kufirin tek thana me barriera tregtare</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/para-e-pasuri-fmn-ne-tirane-marreveshja-drejt-fundit/"><img width="959" height="566" src="http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_1-77.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_1-77.jpg 959w, http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_1-77-768x453.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/para-dhe-pasuri/" style="color:#fff;">Para dhe Pasuri</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/para-e-pasuri-fmn-ne-tirane-marreveshja-drejt-fundit/">Para e pasuri &#8211; &#8220;FMN në Tiranë, marrëveshja drejt fundit&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/tangram-gala-31-dhjetor-2016/"><img width="1009" height="564" src="http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_1-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_1-1.jpg 1009w, http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_1-1-768x429.jpg 768w" sizes="(max-width: 1009px) 100vw, 1009px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/tangram/" style="color:#fff;">Tangram</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/tangram-gala-31-dhjetor-2016/">Tangram Gala, 31 dhjetor 2016</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/faslli-haliti-i-ftuar-ne-kronike-e-pambaruar/"><img width="712" height="402" src="http://www.oranews.tv/wp-content/uploads/2017/01/DIANA.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/kronike-e-pambaruar/" style="color:#fff;">Kronike e Pambaruar</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/faslli-haliti-i-ftuar-ne-kronike-e-pambaruar/">Faslli Haliti i ftuar në &#8220;Kronikë e Pambaruar&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/ora-skaner-15-janar-2017/"><img width="717" height="396" src="http://www.oranews.tv/wp-content/uploads/2017/01/ora-skaner-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/ora-skaner-1.jpg 717w, http://www.oranews.tv/wp-content/uploads/2017/01/ora-skaner-1-411x226.jpg 411w" sizes="(max-width: 717px) 100vw, 717px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-skaner/" style="color:#fff;">Ora Skaner</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ora-skaner-15-janar-2017/">Ora Skaner, 15 Janar 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/sport-magazine-14-janar-2017/"><img width="908" height="468" src="http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_1-62.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_1-62.jpg 908w, http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_1-62-768x396.jpg 768w" sizes="(max-width: 908px) 100vw, 908px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/sport-magazine/" style="color:#fff;">Sport Magazine</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/sport-magazine-14-janar-2017/">Sport Magazine, 14 janar 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/ora-juaj-19-janar-2017/"><img width="699" height="392" src="http://www.oranews.tv/wp-content/uploads/2017/01/patro-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-juaj/" style="color:#fff;">Ora Juaj</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ora-juaj-19-janar-2017/">Ora Juaj, 19 Janar 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/dite-e-re-weekend-15-janar-2017/"><img width="963" height="462" src="http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_2-26.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_2-26.jpg 963w, http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_2-26-768x368.jpg 768w" sizes="(max-width: 963px) 100vw, 963px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/dite-e-re-weekend/" style="color:#fff;">Dite e Re Weekend</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/dite-e-re-weekend-15-janar-2017/">Ditë e Re Weekend, 15 janar 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/alert-viroza-epidemike/"><img width="880" height="479" src="http://www.oranews.tv/wp-content/uploads/2017/01/alert.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/alert.jpg 880w, http://www.oranews.tv/wp-content/uploads/2017/01/alert-768x418.jpg 768w, http://www.oranews.tv/wp-content/uploads/2017/01/alert-655x356.jpg 655w" sizes="(max-width: 880px) 100vw, 880px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/alert/" style="color:#fff;">Alert</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/alert-viroza-epidemike/">Alert &#8211; &#8220;Viroza epidemike&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/taghateli-amatriciana/"><img width="715" height="411" src="http://www.oranews.tv/wp-content/uploads/2017/01/taghateli-amatriciana.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/receta-e-dites-2/" style="color:#fff;">Receta Juaj</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/taghateli-amatriciana/">&#8220;Taghateli Amatriciana&#8221;</a>
						</div>
						
	        		</div>
		</div><!-- #programet-->
	
	</div>
	
	
	<div style="float:left; width: 333px; margin: 0 auto; padding:10px 0 15px;">
        <ul class="tabs" data-persist="true">
            <li><a href="#shiko1">Showbiz</a></li>
            <li><a href="#shiko2">Lifestyle</a></li>
            <li><a href="#shiko3">Foto</a></li>
            <li><a href="#shiko4">Video</a></li>
        </ul>
        <div class="shadow">
            <div id="shiko1">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/showbiz/kengetarja-serbe-zbulon-gjoksin-gjate-performances/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/01/Untitled-1-18.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/showbiz/kengetarja-serbe-zbulon-gjoksin-gjate-performances/">Këngëtarja serbe zbulon gjoksin gjatë performancës</a></div>
	        	</div>
			            </div>
            <div id="shiko2">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/lifestyle/fotografi-i-obamas-zbulon-sekretin-ne-shtepine-e-bardhe/"><img width="962" height="565" src="http://www.oranews.tv/wp-content/uploads/2017/01/3C38FF1F00000578-0-image-m-39_1484719503717.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/3C38FF1F00000578-0-image-m-39_1484719503717.jpg 962w, http://www.oranews.tv/wp-content/uploads/2017/01/3C38FF1F00000578-0-image-m-39_1484719503717-768x451.jpg 768w" sizes="(max-width: 962px) 100vw, 962px" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/lifestyle/fotografi-i-obamas-zbulon-sekretin-ne-shtepine-e-bardhe/">Fotografi i Obamas zbulon sekretin në Shtëpinë e Bardhë</a></div>
	        	</div>
			              
            </div>
            <div id="shiko3">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/fotogaleri/ja-se-si-visheshin-meshkujt-ne-vitet-70/"><img width="700" height="525" src="http://www.oranews.tv/wp-content/uploads/2017/01/a12-61.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/a12-61.jpg 700w, http://www.oranews.tv/wp-content/uploads/2017/01/a12-61-200x150.jpg 200w" sizes="(max-width: 700px) 100vw, 700px" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/fotogaleri/ja-se-si-visheshin-meshkujt-ne-vitet-70/">Ja se si visheshin meshkujt në vitet 70’</a></div>
	        	</div>
			     
            </div>
            <div id="shiko4">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/videogaleri/fut-gomarin-ne-makine-pasi-nuk-e-lejuan-ta-transportonte-me-autobus/"><img width="780" height="439" src="http://www.oranews.tv/wp-content/uploads/2017/01/Futi-gomarin-në-veturë-sepse-nuk-e-lejuan-ta-transportonte-me-autobus-foto-780x439.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/Futi-gomarin-në-veturë-sepse-nuk-e-lejuan-ta-transportonte-me-autobus-foto-780x439.jpg 780w, http://www.oranews.tv/wp-content/uploads/2017/01/Futi-gomarin-në-veturë-sepse-nuk-e-lejuan-ta-transportonte-me-autobus-foto-780x439-768x432.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/videogaleri/fut-gomarin-ne-makine-pasi-nuk-e-lejuan-ta-transportonte-me-autobus/">Fut gomarin në makinë pasi nuk e lejuan ta transportonte me autobus</a></div>
	        	</div>
			     
            </div>
        </div>
	</div>
					<div class="sub-article-minute" style="text-align:center;background:#326c9c;width:332px;">M&euml; T&euml; LEXUARAT </div>
		  <div id="top-pub" class="shadow" style="
			margin: 0 0 0 0;
		">
		  <div style="float:left; width: 333px; margin: 0 auto; padding:10px 0 0;">
				<ul class="tabs" data-persist="true">
					<li><a href="#shiko5">T&euml; dit&euml;s</a></li>
					<li><a href="#shiko6">T&euml; jav&euml;s</a></li>
					<li><a href="#shiko7">T&euml; muajit</a></li>
				   
				</ul>
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  <div id="shiko5">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/bota/orteku-shkaterron-hotelin-luksoz-ne-itali-te-zhdukur-personeli-dhe-klientet/" title="Orteku shkatërron hotelin luksoz, 30 persona të zhdukur" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/01/2d219e8d03aec4997874dbe0b604ca4d-130x90.jpg" width="90" height="60" title="Orteku shkatërron hotelin luksoz, 30 persona të zhdukur"></a> <a href="http://www.oranews.tv/bota/orteku-shkaterron-hotelin-luksoz-ne-itali-te-zhdukur-personeli-dhe-klientet/" title="Orteku shkatërron hotelin luksoz, 30 persona të zhdukur" class="wpp-post-title" target="_self">Orteku shkatërron hotelin luksoz, 30 persona të zhdukur  <span class="wpp-views" postidLeximet="925312"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/boom-deperton-ne-rrjetin-e-shperndarjes-se-droges-blen-mall/" title="“BOOM” depërton në rrjetin e shpërndarjes së drogës, Tirane" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/01/droga-3-130x90.jpg" width="90" height="60" title="“BOOM” depërton në rrjetin e shpërndarjes së drogës, Tirane"></a> <a href="http://www.oranews.tv/vendi/boom-deperton-ne-rrjetin-e-shperndarjes-se-droges-blen-mall/" title="“BOOM” depërton në rrjetin e shpërndarjes së drogës, Tirane" class="wpp-post-title" target="_self">“BOOM” depërton në rrjetin e shpërndarjes së drogës, Tirane  <span class="wpp-views" postidLeximet="925018"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/bota/mberrin-ne-londer-treni-i-pare-i-mallrave-nga-kina/" title="Mbërrin në Londër treni i parë i mallrave nga Kina" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/01/stream_img-1-130x90.jpg" width="90" height="60" title="Mbërrin në Londër treni i parë i mallrave nga Kina"></a> <a href="http://www.oranews.tv/bota/mberrin-ne-londer-treni-i-pare-i-mallrave-nga-kina/" title="Mbërrin në Londër treni i parë i mallrave nga Kina" class="wpp-post-title" target="_self">Mbërrin në Londër treni i parë i mallrave nga Kina  <span class="wpp-views" postidLeximet="924724"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/showbiz/motra-e-ergi-dinit-i-kerkon-ndihme-ministrit-tahiri/" title="Motra e Ergi Dinit i kërkon ndihmë Ministrit Tahiri" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/01/421412535-130x90.jpg" width="90" height="60" title="Motra e Ergi Dinit i kërkon ndihmë Ministrit Tahiri"></a> <a href="http://www.oranews.tv/showbiz/motra-e-ergi-dinit-i-kerkon-ndihme-ministrit-tahiri/" title="Motra e Ergi Dinit i kërkon ndihmë Ministrit Tahiri" class="wpp-post-title" target="_self">Motra e Ergi Dinit i kërkon ndihmë Ministrit Tahiri  <span class="wpp-views" postidLeximet="924775"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/bota/kamioni-shkaterron-tre-shtepi-e-le-te-vdekur-5-persona/" title="Kamioni shkatërron tre shtëpi e lë të vdekur 5 persona" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/01/587e84aec36188f62f8b457c-130x90.jpg" width="90" height="60" title="Kamioni shkatërron tre shtëpi e lë të vdekur 5 persona"></a> <a href="http://www.oranews.tv/bota/kamioni-shkaterron-tre-shtepi-e-le-te-vdekur-5-persona/" title="Kamioni shkatërron tre shtëpi e lë të vdekur 5 persona" class="wpp-post-title" target="_self">Kamioni shkatërron tre shtëpi e lë të vdekur 5 persona  <span class="wpp-views" postidLeximet="925289"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  <div id="shiko6">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/lirohet-uarda-vajza-qe-aksidentoi-me-vdekje-djalin-e-avenir-pekes/" title="Lirohet Uarda, përplasi për vdekje djalin e Avenir Pekës, indinjatë në rrjet" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/01/uardaa-130x90.jpg" width="90" height="60" title="Lirohet Uarda, përplasi për vdekje djalin e Avenir Pekës, indinjatë në rrjet"></a> <a href="http://www.oranews.tv/vendi/lirohet-uarda-vajza-qe-aksidentoi-me-vdekje-djalin-e-avenir-pekes/" title="Lirohet Uarda, përplasi për vdekje djalin e Avenir Pekës, indinjatë në rrjet" class="wpp-post-title" target="_self">Lirohet Uarda, përplasi për vdekje djalin e Avenir Pekës, indinjatë në rrjet  <span class="wpp-views" postidLeximet="921915"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/shendetesi/imazhet-tronditese-te-femijes-pasi-beri-vaksinen/" title="Imazhet tronditëse të fëmijës pasi bëri vaksinën" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/01/3B54D0F300000578-4028262-image-a-20_1481626237770-130x90.jpg" width="90" height="60" title="Imazhet tronditëse të fëmijës pasi bëri vaksinën"></a> <a href="http://www.oranews.tv/shendetesi/imazhet-tronditese-te-femijes-pasi-beri-vaksinen/" title="Imazhet tronditëse të fëmijës pasi bëri vaksinën" class="wpp-post-title" target="_self">Imazhet tronditëse të fëmijës pasi bëri vaksinën  <span class="wpp-views" postidLeximet="921264"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/showbiz/olta-gixhari-i-shuan-kuriozitetin-mamaqit-zhvishet-ne-emision/" title="Olta Gixhari i shuan kuriozitetin Mamaqit, zhvishet në emision" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/01/ermal0kryes-780x439-130x90.jpg" width="90" height="60" title="Olta Gixhari i shuan kuriozitetin Mamaqit, zhvishet në emision"></a> <a href="http://www.oranews.tv/showbiz/olta-gixhari-i-shuan-kuriozitetin-mamaqit-zhvishet-ne-emision/" title="Olta Gixhari i shuan kuriozitetin Mamaqit, zhvishet në emision" class="wpp-post-title" target="_self">Olta Gixhari i shuan kuriozitetin Mamaqit, zhvishet në emision  <span class="wpp-views" postidLeximet="922319"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/vdes-ish-ministri-i-brendshem-bie-aksidentalisht-nga-kati-i-shtate-i-pallatit/" title="Vdes ish-Ministri i Brendshëm, bie aksidentalisht nga kati i shtatë" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/01/7-4-130x90.jpg" width="90" height="60" title="Vdes ish-Ministri i Brendshëm, bie aksidentalisht nga kati i shtatë"></a> <a href="http://www.oranews.tv/vendi/vdes-ish-ministri-i-brendshem-bie-aksidentalisht-nga-kati-i-shtate-i-pallatit/" title="Vdes ish-Ministri i Brendshëm, bie aksidentalisht nga kati i shtatë" class="wpp-post-title" target="_self">Vdes ish-Ministri i Brendshëm, bie aksidentalisht nga kati i shtatë  <span class="wpp-views" postidLeximet="923996"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/itali-shqiptari-vdes-tragjikisht-ne-shtepine-e-prinderve/" title="Itali, shqiptari vdes tragjikisht në shtëpinë e prindërve" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/01/geraldo-ndeca-130x90.jpg" width="90" height="60" title="Itali, shqiptari vdes tragjikisht në shtëpinë e prindërve"></a> <a href="http://www.oranews.tv/vendi/itali-shqiptari-vdes-tragjikisht-ne-shtepine-e-prinderve/" title="Itali, shqiptari vdes tragjikisht në shtëpinë e prindërve" class="wpp-post-title" target="_self">Itali, shqiptari vdes tragjikisht në shtëpinë e prindërve  <span class="wpp-views" postidLeximet="920917"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  
		  <div id="shiko7">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/patentat-e-reja-kategorizimi-per-makina-manuale-dhe-automatike/" title="Patentat për makinat manuale s&#8217;do të shërbejnë për automatiket" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/01/patentatt-130x90.jpg" width="90" height="60" title="Patentat për makinat manuale s&#8217;do të shërbejnë për automatiket"></a> <a href="http://www.oranews.tv/vendi/patentat-e-reja-kategorizimi-per-makina-manuale-dhe-automatike/" title="Patentat për makinat manuale s&#8217;do të shërbejnë për automatiket" class="wpp-post-title" target="_self">Patentat për makinat manuale s&#8217;do të shërbejnë për automatiket  <span class="wpp-views" postidLeximet="913754"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/showbiz/albi-nako-tregon-semundjen-per-te-cilen-po-kurohet-prej-4-vitesh/" title="Albi Nako tregon për sëmundjen: Po kurohem prej 4 vitesh/ VIDEO" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_1-13-130x90.jpg" width="90" height="60" title="Albi Nako tregon për sëmundjen: Po kurohem prej 4 vitesh/ VIDEO"></a> <a href="http://www.oranews.tv/showbiz/albi-nako-tregon-semundjen-per-te-cilen-po-kurohet-prej-4-vitesh/" title="Albi Nako tregon për sëmundjen: Po kurohem prej 4 vitesh/ VIDEO" class="wpp-post-title" target="_self">Albi Nako tregon për sëmundjen: Po kurohem prej 4 vitesh/ VIDEO  <span class="wpp-views" postidLeximet="914215"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/lirohet-uarda-vajza-qe-aksidentoi-me-vdekje-djalin-e-avenir-pekes/" title="Lirohet Uarda, përplasi për vdekje djalin e Avenir Pekës, indinjatë në rrjet" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/01/uardaa-130x90.jpg" width="90" height="60" title="Lirohet Uarda, përplasi për vdekje djalin e Avenir Pekës, indinjatë në rrjet"></a> <a href="http://www.oranews.tv/vendi/lirohet-uarda-vajza-qe-aksidentoi-me-vdekje-djalin-e-avenir-pekes/" title="Lirohet Uarda, përplasi për vdekje djalin e Avenir Pekës, indinjatë në rrjet" class="wpp-post-title" target="_self">Lirohet Uarda, përplasi për vdekje djalin e Avenir Pekës, indinjatë në rrjet  <span class="wpp-views" postidLeximet="921915"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/lifestyle/sulmohet-nga-dhjetera-gjarperinj-fundi-eshte-i-pazakonte/" title="Sulmohet nga dhjetëra gjarpërinj, fundi është i pazakontë" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2016/12/gjarper-130x90.jpg" width="90" height="60" title="Sulmohet nga dhjetëra gjarpërinj, fundi është i pazakontë"></a> <a href="http://www.oranews.tv/lifestyle/sulmohet-nga-dhjetera-gjarperinj-fundi-eshte-i-pazakonte/" title="Sulmohet nga dhjetëra gjarpërinj, fundi është i pazakontë" class="wpp-post-title" target="_self">Sulmohet nga dhjetëra gjarpërinj, fundi është i pazakontë  <span class="wpp-views" postidLeximet="908386"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/bota/ambasadori-rus-ne-ankara-qellohet-me-arme-ne-gjendje-te-rende/" title="Polici vret ambasadorin rus në Ankara për Aleppo-n" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2016/12/ambasadori-rus-1-130x90.jpg" width="90" height="60" title="Polici vret ambasadorin rus në Ankara për Aleppo-n"></a> <a href="http://www.oranews.tv/bota/ambasadori-rus-ne-ankara-qellohet-me-arme-ne-gjendje-te-rende/" title="Polici vret ambasadorin rus në Ankara për Aleppo-n" class="wpp-post-title" target="_self">Polici vret ambasadorin rus në Ankara për Aleppo-n  <span class="wpp-views" postidLeximet="904236"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  </div>
		  </div>
		 
	
	
		
	

	
    <div id="top-pub" class="shadow">
			</div>
    <div id="top-pub" class="shadow">
		<a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/TJVoUe/download/index.htm" target="_blank"><img src="http://www.oranews.tv/wp-content/plugins/sam-images/oranewstoolbar.png" alt=""></a>
	</div>
			
	
	
	

	

	
	<div id="programet-mesit-djathtas" class="shadow">
					<div id="lajme-kollona-djathte-item-vogel-videogaleri">
						<a href="http://www.oranews.tv/puntate/muzike-meksikane-ne-shqiperi/"><img width="994" height="566" src="http://www.oranews.tv/wp-content/uploads/2016/12/sopranoja.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/12/sopranoja.jpg 994w, http://www.oranews.tv/wp-content/uploads/2016/12/sopranoja-768x437.jpg 768w" sizes="(max-width: 994px) 100vw, 994px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="" style="color:#fff;"></a>Ora News Speciale</h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/muzike-meksikane-ne-shqiperi/">Muzikë meksikane në Shqipëri</a>
						
						</div>
	        		</div>
			
				           		<div id="lajme-kollona-mesit-item-madhe-djathtas">
	        			<a href="http://www.oranews.tv/puntate/nishani-zaricit-serbia-te-mos-mbaje-ne-fuqi-ligjet-e-milloshevicit-18-janar-2017/"><span class="abTvPlaybtnfoto"><span>Shiko</span></span><img width="1000" height="545" src="http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_1-80.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_1-80.jpg 1000w, http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_1-80-768x419.jpg 768w, http://www.oranews.tv/wp-content/uploads/2017/01/Screenshot_1-80-655x356.jpg 655w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
	        			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4>EDICIONI INFORMATIV</h4>
						</div>
	        			<div class="videogjat">
	        				

			
	        			<div id="lajme-kollona-mesit-item-title-madhe-djathtas" style="
    font-size: 17px;
"><a href="http://www.oranews.tv/puntate/nishani-zaricit-serbia-te-mos-mbaje-ne-fuqi-ligjet-e-milloshevicit-18-janar-2017/">
						Nishani- Zariçit, Serbia të mos mbajë në fuqi ligjet e Millosheviçit/ 18 janar 2017</a></div>
	        		</div>
				</div>
	</div>
	<div id="top-pub" class="shadow">    
		
										<div id="lajme-kollona-mesit-item-madhe-djathtas">
							<a href="http://www.oranews.tv/puntate/vetting-law-constitutional-court-publicized-its-decision-about-the-law-18-january-2017/"><span class="abTvPlaybtnfoto"><span>Shiko</span></span><img width="1004" height="566" src="http://www.oranews.tv/wp-content/uploads/2016/10/vettingu.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/10/vettingu.jpg 1004w, http://www.oranews.tv/wp-content/uploads/2016/10/vettingu-768x433.jpg 768w" sizes="(max-width: 1004px) 100vw, 1004px" /></a>
							<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4>ENGLISH NEWS EDITION</h4>
						</div>
							<div class="videogjat">

			
							<div id="lajme-kollona-mesit-item-title-madhe-djathtas" style="
    font-size: 17px;
"><a href="http://www.oranews.tv/puntate/vetting-law-constitutional-court-publicized-its-decision-about-the-law-18-january-2017/">
							Vetting law, Constitutional Court publicized its decision about the law/ 18 January 2017</a></div>
						</div>
						</div>
	</div>

	
	<div id="programet-mesit-djathtas" class="shadow"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FOra.News.RTV&amp;width=333&amp;height=215&amp;colorscheme=light&amp;show_faces=true&amp;border_color=false&amp;stream=false&amp;header=false&amp" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:333px; height:150px;" allowtransparency="true"></iframe></div>
	
	</div>
	<div id="top-pub" class="shadow">
						<a href="http://www.oranews.tv/zgjedhjet-vendore/" target="_blank">
<img border="0" alt="OraNews" src="http://www.oranews.tv/wp-content/uploads/2015/09/vendore-1.jpg" width="310" height="130">
	</a>
	<a href="http://www.accuweather.com/en/al/tirana/6522/weather-forecast/6522" class="aw-widget-legal">
</a><div id="awcc1471510136543" class="aw-widget-current"  data-locationkey="" data-unit="c" data-language="en-us" data-useip="true" data-uid="awcc1471510136543"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
						</div>
				
			</aside>
<!--<section>
	<div id="mid-ad" class="shadow">
		        <a href="#"><img src="http://oranews.tv/wp-content/uploads/2012/10/smth.gif" /></a>
    </div>
</section>-->


			</div><!-- .center -->
	
	<footer>
		<div id="footer">
			<div id="footer-top"></div>
			<div class="center">

				<div id="footer-logo">
					<img src="http://www.oranews.tv/wp-content/uploads/2012/08/footer-logo.png" alt="Ora News" />
					<p>© RTV ORA NEWS<br />
Te gjitha te drejtat e rezervuara!</p>
				</div><!-- #footer-logo -->
			
				<div id="footer-links">
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-344"><a href="http://www.oranews.tv/">Home</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="http://www.oranews.tv/kontakt/">Kontakt</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://www.oranews.tv/emisionet/">Emisionet</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://www.oranews.tv/video/">Video</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://www.oranews.tv/category/sport/">Sport</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-273"><a href="http://www.oranews.tv/category/vendi/">Vendi</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="http://www.oranews.tv/category/showbiz/">Showbiz</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://www.oranews.tv/category/rajoni/">Rajoni</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="http://www.oranews.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="http://www.oranews.tv/category/bota/">Bota</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-474015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474015"><a href="http://www.oranews.tv/live/">Ora LIVE</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
				</div><!-- #footer-links -->
			
				<div id="footer-social">
					<nav>
						<ul>
						<li>
						<a href="http://www.facebook.com/Ora.News.RTV" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/facebooknew.png" alt="Kliko per me shume">
						</a>
						</li>
						<li>
						<a href="http://twitter.com/OraNewsRTV" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/twwiter-new.png" alt="Kliko per me shume">
						</a>
						</li>
					   <li>
						<a href="https://plus.google.com/107570038711572627127" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/google-plus.png" alt="Kliko per me shume">
						</a>
						</li>
									
						<li>
						<a href="https://www.youtube.com/user/rtvoranews" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/youtubenew.png" alt="Kliko per me shume">
						</a>
						</li>
						</ul>
					</nav>
					
				</div><!-- #footer-social -->
			</div><!-- #center -->
		</div><!-- #footer -->
	</footer>

<!-- ngg_resource_manager_marker --><script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Vetting law, Constitutional Court publicized its decision about the law/ 18 January 2017' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.oranews.tv\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.oranews.tv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/jquery.carouFredSel-5.5.0-packed.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/wptuts-caroufredsel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"1500","speed":"1000","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Vetting law, Constitutional Court publicized its decision about the law/ 18 January 2017' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<div id="upprev_box"><h6>Artikull i Rekomanduar:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.oranews.tv/ora-english/vetting-law-constitutional-court-publicized-its-decision-about-the-law/" title="Vetting law, Constitutional Court publicized its decision about the law" class="upprev_thumbnail" rel="Vetting law, Constitutional Court publicized its decision about the law/ 18 January 2017"><img width="48" height="27" src="http://www.oranews.tv/wp-content/uploads/2016/12/vettingu.jpg" class="iworks_upprev_thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/12/vettingu.jpg 1004w, http://www.oranews.tv/wp-content/uploads/2016/12/vettingu-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2016/12/vettingu-768x433.jpg 768w, http://www.oranews.tv/wp-content/uploads/2016/12/vettingu-655x356.jpg 655w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="http://www.oranews.tv/ora-english/vetting-law-constitutional-court-publicized-its-decision-about-the-law/" rel="Vetting law, Constitutional Court publicized its decision about the law/ 18 January 2017">Vetting law, Constitutional Court publicized its decision about the law</a></h5><br /></div><a id="upprev_close" href="#" rel="close">Close</a></div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-46208535-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

		<script>
			//var $=jQuery;
			$(document).ready(function(){
				var heightTitle=$('#lajmi-title').height();
				heightTitle=parseInt(heightTitle)+25;
				$('#lajmi-text .really_simple_share:first-child').css('top',heightTitle+'px');
			});
		</script>
</html>

<!-- Dynamic page generated in 1.008 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-19 13:31:35 -->

<!-- super cache -->