﻿<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!-- xmlns:fb="http://ogp.me/ns/fb#">-->
<head>
<meta name="google-site-verification" content="yyTLIMtPZhBmk6MSvyLlouqFbdQ1nNr882WEe6Judfw" />
<meta charset="UTF-8" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"></meta>
<meta property="fb:pages" content="189448591180271" />
<meta name="keywords" content="ora news, ora in tv, ora, oranews, ora njuz, ora news live, ora news albania, www.ora-news.com, ora news live tv, oranews.tv, rtv ora news, ora tv, www.ora, ora-news, ora news tv, tv ora news, ora.tv, news 24 shqip, ora news albania live, ora news.al, www.oranews.tv, www.oranews, ora news.com, news24 shqip, tv ora, televizioni ora news, ora-news.com, ora news lajme, ora news shqiperi, ora news.tv.albania, ora news tv albania, ora news 24, albania live, ora live, oranews.tv.albania, ora news tv live, www ora news, gazeta thashetheme, rtv ora news live, www.ora.com, gazeta ora, oranews,  albania, rtv ora news albania, ora-news.al, ora news al, ora news albania lajme, 0ra news, ora news shqip, oranews.al, ora nwes, ora news 24 tv albania, ora-news.tv live albania, lajme ora news, tv ora news albania live, www.oranews.tv live, ora sport, oranwes, www ora news tv al, www.ora-news.tv, ora new, www.ora news, www ora, ora.news, ora news 24 albania, ora news albania online, oranews.tv live, tv news 24 shqip, www.ora news live, oranew, ora -00054, rtv news, ora news direkt, ww.ora, ora -1400, ora -1843, gazeta shekulli shqip, ora news live tv albania, ora., hostler tv, njuz 24 tv, oraculos, ora, shiko ora news live, newstv, ora -12514, www.oras.com, news tv, wwwora, ora -12560, wwww.or, www.ore, ora-, o r a, www.trv.ac.th, tv ora news live, o.r.a, ora -01031, ora -00911, tv news, ora -12899, ora -00257, o ra, emisioni alarm ora news, oranews live, ora -2000, news 24 live shqip, ilva tare tonight, wwworanews.tv, ora news tv, llotaria kompania austriake, tonight ilva tare, oranews.al, oranews live, tv ora news, oranewstv, festivali i filmit nderkombetar ne durres, rajoni, rajon, lajm, lajme, lajmi, lajmet e sotme, lajmet e fundit, lajmi i fundit, artikuj, artikull, artikulli, lajmerime, lajmerim, lajmerimi, Albania, exchange, gazetat online, lajmet sot, lajme me ore, gazeta, shqiptare, newspaper, weather, sms, horoscope, tension, travell, news, investments, tenders, documents, organizations, internet, news and press, poll, news of Kosovo, news of Balkans, news of Albania, sport, Kosovo, Macedonia, Romania, Yugoslavia, Serbia, Bulgaria, Croatia, Greece, Hungary, Montenegro, Bosnia-Herzegovina, lajme nga rajoni, rajoni i shqiperise, rajoni i kosoves, rajoni i maqedonise, rajoni i greqise, international news, daily newspaper, national, politics, science, business, breaking news, business technology, technology, lajme nga shqiperia,lajme sport,lajme e fundit,lajme nga kosova,lajme nga ballkani,lajmi fundit,lajmi fundit nga shqiperia, showbizz, showbiz, lifestyle, kampionati shqiptar, super liga shqiptare, superliga, super liga" />
<!-- www.oranews.tv_oranews.tv-->
<title>Oranews.tv - Gara për Lezhën në 2019, zbulohet kandidati i parë &#8211; Ora News </title>
	
  
	
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="screen, projection, tv" href="http://www.oranews.tv/wp-content/themes/oranews/style.css" />

<!--[if lt IE 9]>
	<script src="http://www.oranews.tv/wp-content/themes/oranews/js/html5.js"></script>
<![endif]-->
<link rel="pingback" href="http://www.oranews.tv/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.oranews.tv/wp-content/themes/oranews/images/favicon.ico" />
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.easing.1.3.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.bxSlider.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jcarousellite_1.0.1.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.vticker.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/tabcontent.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.sticky.js"></script>
	<link href="http://www.oranews.tv/wp-content/themes/oranews/css/tabcontent.css" rel="stylesheet" type="text/css" />
    <script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery("#menu-mobile").hide();
			jQuery("#menu-btn").click(function() {
				if(!jQuery("#menu-mobile").is(":visible")){
					jQuery(this).children('div').removeClass("closed");
					jQuery(this).children('div').addClass("open");
					jQuery("#menu-mobile").slideDown();
				}
				else
				{
					jQuery(this).children('div').removeClass("open");
					jQuery(this).children('div').addClass("closed");
					jQuery("#menu-mobile").slideUp();
				}
				return false;
			});
		});
	</script>
	<script type="text/javascript">

/***********************************************
* Local Time script- © Dynamic Drive (http://www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit http://www.dynamicdrive.com/ for this script and 100s more.
***********************************************/

var weekdaystxt=["E diel", "E hënë", "E martë", "E mërkurë", "E enjte", "E premte", "E shtunë"]

function showLocalTime(container, servermode, offsetMinutes, displayversion){
if (!document.getElementById || !document.getElementById(container)) return
this.container=document.getElementById(container)
this.displayversion=displayversion
var servertimestring=(servermode=="server-php")? 'October 17, 2017 09:12:05' : (servermode=="server-ssi")? '<!--#config timefmt="%B %d, %Y %H:%M:%S"--><!--#echo var="DATE_LOCAL" -->' : '<%= Now() %>'
this.localtime=this.serverdate=new Date(servertimestring)
this.localtime.setTime(this.serverdate.getTime()+offsetMinutes*60*1000) //add user offset to server time
this.updateTime()
this.updateContainer()
}

showLocalTime.prototype.updateTime=function(){
var thisobj=this
this.localtime.setSeconds(this.localtime.getSeconds()+1)
setTimeout(function(){thisobj.updateTime()}, 1000) //update time every second
}

showLocalTime.prototype.updateContainer=function(){
var thisobj=this
if (this.displayversion=="long")
this.container.innerHTML=this.localtime.toLocaleString()
else{
var hour=this.localtime.getHours() - 1 //Komento -1;
var minutes=this.localtime.getMinutes();
var seconds=this.localtime.getSeconds();
var month = this.localtime.getMonth();
month++;
var date=this.localtime.getDate() + "/" + month + "/" + this.localtime.getFullYear()
var ampm=(hour>=12)? "PM" : "AM"
var dayofweek=weekdaystxt[this.localtime.getDay()]
this.container.innerHTML=dayofweek+" - "+formatField(hour, 1)+":"+formatField(minutes)+":"+formatField(seconds)+" "+ampm
}
setTimeout(function(){thisobj.updateContainer()}, 1000) //update container every second
}

function formatField(num, isHour){
if (typeof isHour!="undefined"){ //if this is the hour field
var hour=(num>12)? num-12 : num
return (hour==0)? 12 : hour
}
return (num<=9)? "0"+num : num//if this is minute or sec field
}

</script><script>
var $=jQuery;
  $(document).ready(function(){
	  			var menuMobile='<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://m.oranews.tv" style="line-height: 0px;"><img src="/images/mobile.png" style="height: 20px;margin-top: 5px;margin-bottom: 5px;"></a></li>';
			$('#menu-main').append(menuMobile);
			    $("#menu2").sticky({topSpacing:0});
  });
  
</script>



	<!-- Mobile width detection -->
	<script language="JavaScript" type="text/javascript">
		<!--
		var winW = 630, winH = 460;
		if (document.body && document.body.offsetWidth) {
 			winW = document.body.offsetWidth;
 			winH = document.body.offsetHeight;
		}
		if (document.compatMode=='CSS1Compat' &&
    		document.documentElement &&
    		document.documentElement.offsetWidth ) {
 				winW = document.documentElement.offsetWidth;
 				winH = document.documentElement.offsetHeight;
			}
		if (window.innerWidth && window.innerHeight) {
			winW = window.innerWidth;
			winH = window.innerHeight;
		}
		//-->
	</script>
	<script type="text/javascript">
		(function($){	
		  	$(function(){
		    	$('#slider').bxSlider({
	      			auto: true,
			      	pager: true,
			      	speed: 800,
			      	controls: false,
			      	pause: 8000,
			      	pagerLocation: 'top',
			      	mode: 'fade',
			      	autoHover: true
		    	});
				$('#breaking-news-inside1').bxSlider({
					controls:false,
					auto: true,
					pause: 8000,
					speed: 3000										
				});
			});
		  	if (winW>=801) {
			  	$(function() {
			    	$(".editor-inside").jCarouselLite({
			        	btnNext: ".next",
			        	btnPrev: ".prev",
			        	auto: 8000,
			        	speed: 500,
			        	visible:6
			    	});
			  	});
			} else {
		  		$(function() {
		    		$(".editor-inside").jCarouselLite({
		        		btnNext: ".next",
		        		btnPrev: ".prev",
		        		auto: 8000,
		        		speed: 500,
		        		visible:5
		    		});
		  		});
			}
		  	$(function() {
		    	$(".sidebar-weather-inside").jCarouselLite({
		        	btnNext: ".sidebar-weather-next",
		        	btnPrev: ".sidebar-weather-prev",
		        	auto: 8000,
		        	speed: 800,
		        	visible:3
		    	});
		  	});			
		}(jQuery))
	</script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.core.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.widget.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.tabs.js"></script>
	<script type="text/javascript">
		$(function() {
			$( "#tabs" ).tabs({
				event: "mouseover"
			});
		});
		$(function() {
			$( "#left-tabs-lajme" ).tabs({
				event: "mouseover"
			});
		});
		$(function() {
			$( "#left-tabs-emisione" ).tabs({
				event: "mouseover"
			});
		});
	</script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.quovolver.js"></script>
	<script type="text/javascript">
		$(document).ready(function() {	
			$('blockquote').quovolver();	
		});
	</script>
 		<script language="javascript" type="text/javascript">
		if (winW<=480) {
		    $("document").ready(function() {
				$("#top-video-youtube iframe").attr({width:"90%", height:"90%"});
				$("#lajmi-video iframe").attr({width:"95%", height:"95%"});
				$("#top-emisionet-latest-youtube iframe").attr({width:"90%", height:"90%"});
		    });
		} else if (winW<=768) {
		    $("document").ready(function() {
				$("#top-video-youtube iframe").attr({width:"99%", height:"100%"});
				$("#lajmi-video iframe").attr({width:"99%", height:"100%"});
				$("#top-emisionet-latest-youtube iframe").attr({width:"99%", height:"100%"});
		    });
		} 	
	</script>
 		<script type="text/javascript">
		(function(doc) {
			var addEvent = 'addEventListener',
			    type = 'gesturestart',
			    qsa = 'querySelectorAll',
			    scales = [1, 1],
			    meta = qsa in doc ? doc[qsa]('meta[name=viewport]') : [];
			function fix() {
				meta.content = 'width=device-width,minimum-scale=' + scales[0] + ',maximum-scale=' + scales[1];
				doc.removeEventListener(type, fix, true);
			}
			if ((meta = meta[meta.length - 1]) && addEvent in doc) {
				fix();
				scales = [.25, 1.6];
				doc[addEvent](type, fix, true);
			}
		}(document));
	</script>
		
			<script type='text/javascript' src="//wurfl.io/wurfl.js"></script>
	<script>
		function setCookie(cname,cvalue,exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires=" + d.toGMTString();
			document.cookie = cname+"="+cvalue+"; "+expires;
		}

		function getCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i=0; i<ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1);
				if (c.indexOf(name) == 0) {
					return c.substring(name.length, c.length);
				}
			}
			return "";
		}
		//console.log(window.location.pathname.substr(1));
		WURFL.debug=true;
		if(WURFL.is_mobile){
			if(WURFL.form_factor=="Tablet"){
				document.cookie="oranewsdevicedetectdevicefactory=oranews_Desktopversion";
				var oranewsdesktopmobile='Dekstop';
			}
			else{
				document.cookie="oranewsdevicedetectdevicefactory=oranews_Mobileversion";
				var oranewsdesktopmobile='Mobile';
			}
			if(getCookie("redirectToMobile")=="")
			{
				setCookie("redirectToMobile","redirected",1);
				window.location='http://m.oranews.tv/'+window.location.pathname.substr(1);
			}
		}
		else{
			document.cookie="oranewsdevicedetectdevicefactory=oranews_Desktopversion";
			var oranewsdesktopmobile='Desktop';
		}
		$(document).ready(function() {
			$('#footer-logo p').append(oranewsdesktopmobile);
			
					});
	</script>
	<link rel='dns-prefetch' href='//www.oranews.tv' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Feed" href="http://www.oranews.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Comments Feed" href="http://www.oranews.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Gara për Lezhën në 2019, zbulohet kandidati i parë Comments Feed" href="http://www.oranews.tv/vendi/gara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare/feed/" />
<meta property="og:title" content="Oranews.tv - Gara për Lezhën në 2019, zbulohet kandidati i parë"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.oranews.tv/vendi/gara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare/"/><meta property="og:site_name" content="Oranews"/><meta property="og:image" content="http://www.oranews.tv/wp-content/uploads/2017/10/eduart.jpg"/><meta property="og:image:url" content="http://www.oranews.tv/wp-content/uploads/2017/10/eduart.jpg"/>
		<meta property="fb:admins" content="14"/><meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@OraNewsRTV">
<meta name="twitter:site" content="@OraNewsRTV">
<meta name="twitter:title" content="Oranews.tv - Gara për Lezhën në 2019, zbulohet kandidati i parë">
<meta name="twitter:image:src" content="http://www.oranews.tv/wp-content/uploads/2017/10/eduart.jpg">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oranews.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.oranews.tv/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.oranews.tv/wp-content/plugins/wp-polls/polls-css.css?ver=1.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #811004;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.oranews.tv/wp-content/themes/oranews/owl/assets/owl.carousel.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.oranews.tv/wp-content/plugins/upprev/styles/upprev.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='http://www.oranews.tv/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.3.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.oranews.tv/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=1.3' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Gara për Lezhën në 2019, zbulohet kandidati i parë' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/ajax.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.oranews.tv\/wp-admin\/admin-ajax.php","nonce":"fedd7a70d5","fitvids":"","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"560"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/owl/owl.carousel.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/my-post-slider.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.0.1'></script>
<link rel='https://api.w.org/' href='http://www.oranews.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oranews.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oranews.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dëshmojnë Koni, Nikolla dhe Hodaj. Asnjëri nuk fajëson Shullazin' href='http://www.oranews.tv/vendi/deshmojne-koni-nikolla-dhe-hodaj-asnjeri-nuk-fajeson-shullazin/' />
<link rel="canonical" href="http://www.oranews.tv/vendi/gara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare/" />
<link rel='shortlink' href='http://www.oranews.tv/?p=1105495' />
<link rel="alternate" type="application/json+oembed" href="http://www.oranews.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oranews.tv%2Fvendi%2Fgara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oranews.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oranews.tv%2Fvendi%2Fgara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<!-- <meta name="NextGEN" version="2.2.3" /> -->
<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:17px 16px;border:1px solid #e5e5e5;background:#969696;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#539696;background:#969696 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#969696 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#969696;background:#969696 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#969696 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.oranews.tv/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css">
#upprev_box{bottom:5px;width:300px;right:5px;display:block;right:-355px;display:block;}
 </style>


		  
		<meta property="fb:app_id" content="1449214752074739" />
        <meta property="fb:admins" content="100000389449229" />

				<!--<link href="http://vjs.zencdn.net/c/video-js.css" rel="stylesheet">
		<script src="http://vjs.zencdn.net/c/video.js"></script>-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
disableSelection(document.body)
</script>

</head>

<body class="post-template-default single single-post postid-1105495 single-format-standard">
	<header>
		<div id="header">
			<div class="center">
										<div id="header-top"></div><!-- #header-top-->
				<div id="weather">
				Përditësuar: 11:11 - 17/10/2017				</div><!-- #weather-->
				
				<div id="logo">
					<a href="/"><img alt="Ora News Logo" src="http://www.oranews.tv/wp-content/uploads/2017/09/logoora.png" /></a>
				</div><!-- #logo-->
			
									
				<div id="search">
					<form role="search" method="get" id="searchform" action="/">
						<div>
							<input value="" name="s" id="s" class="input" type="text">
							<input id="searchsubmit" value="Kerko" class="submit" type="submit">
						</div>
					</form>
				</div><!-- #search-->			
			</div><!-- .center-->
									<div id="menu2">
				<div class="center">
					<div id="menu">
						<nav>
							<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-345"><a href="http://www.oranews.tv/">Home</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262"><a href="http://www.oranews.tv/category/vendi/">Vendi</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="http://www.oranews.tv/category/rajoni/">Rajoni</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="http://www.oranews.tv/category/bota/">Bota</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.oranews.tv/emisionet/">Emisionet</a></li>
<li id="menu-item-225538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225538"><a href="http://www.oranews.tv/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-281297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281297"><a href="http://sport.oranews.tv/">Sport</a></li>
<li id="menu-item-964737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964737"><a href="http://www.oranews.tv/category/showbiz/">Showbiz</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="http://www.oranews.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-964008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964008"><a href="http://www.oranews.tv/category/kultura/">Kultura</a></li>
<li id="menu-item-225539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225539"><a href="http://www.oranews.tv/category/shendetesi/">Shëndetësi</a></li>
<li id="menu-item-268978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268978"><a href="http://www.oranews.tv/category/teknologji/">Teknologji</a></li>
<li id="menu-item-632274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632274"><a href="http://www.oranews.tv/video-new/">Video</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="http://www.oranews.tv/kontakt/">Kontakt</a></li>
</ul></div>						</nav>
					</div><!-- #menu-items -->
				</div><!-- .center-->
			</div><!-- #menu-->
			
		</div><!-- #header-->
					</header><!-- #header-->
	
<!--<script src="http://jwpsrv.com/library/1SMi6HO3EeOVXiIACi0I_Q.js"></script>-->	<div class="center">
	
							<script>

jQuery(document).ready(function(){
jQuery.ajax({ 
                type: 'GET', 
                url: 'http://www.oranews.tv/te-rekomanduara/', 
               dataType:'json',
                success: function (data){ 
                  console.log(data);
          var posts = data;//JSON.parse(data);
         var container = '<a href="'+posts.guid+'" title="'+posts.post_title+'" class="upprev_thumbnail"><img width="48" height="26" src="'+posts.image+'" class="iworks_upprev_thumb wp-post-image"></a><h5><a href="'+posts.guid+'" title="'+posts.post_title+'">'+posts.post_title+'</a></h5><a class="facebook" href="http://www.facebook.com/sharer.php?u=http://www.oranews.tv/vendi/gara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare/&amp;t=Gara për Lezhën në 2019, zbulohet kandidati i parë" title="Ndaje me miqte ne on Facebook!" onclick="window.open(this.href); return false;"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/facebook-1.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;"></a><a class="twitter" href="http://twitter.com/home?status=Reading: http://www.oranews.tv/vendi/gara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare/" title="Ndaje me miqte ne Twitter!" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/twitter-1.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;margin-right: 3px;"></a><a class="google-plus" target="_blank" href="https://plus.google.com/share?url=http://www.oranews.tv/vendi/gara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare/"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/logo-google-plus-video.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;"></a>';

          jQuery('.upprev_excerpt.upprev_thumbnail').html(container);
                }
            });
});
              
            </script>
<style>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</style>
<section>
	<a href="http://www.oranews.tv/10-vjet-oranews/"><img src="http://www.oranews.tv/wp-content/uploads/2017/09/strisciaora.png" /></a>
	<div id="editor" class="shadow">
		<div id="editor-title">Zgjedhja Editorit</div><!-- #editor-title -->
	
	    <button class="prev"></button>
	    <button class="next"></button>
            
	    <div class="editor-inside">
	        <ul>
						<li class="rrrrrrrr" post-link="/vendi/gara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare/">
	           		<div id="editor-item">
	        			<a href="/vendi/gara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare/"><img width="868" height="480" src="http://www.oranews.tv/wp-content/uploads/2017/10/eduart.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/eduart.jpg 868w, http://www.oranews.tv/wp-content/uploads/2017/10/eduart-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2017/10/eduart-768x425.jpg 768w" sizes="(max-width: 868px) 100vw, 868px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/gara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare/">
						Gara për Lezhën në 2019, zbulohet kandidati i parë</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/deshmojne-koni-nikolla-dhe-hodaj-asnjeri-nuk-fajeson-shullazin/">
	           		<div id="editor-item">
	        			<a href="/vendi/deshmojne-koni-nikolla-dhe-hodaj-asnjeri-nuk-fajeson-shullazin/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/06/shullazi-gjykate.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/deshmojne-koni-nikolla-dhe-hodaj-asnjeri-nuk-fajeson-shullazin/">
						Dëshmojnë Koni, Nikolla dhe Hodaj. Asnjëri nuk faj...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/showbiz/ndocaj-tregon-a-e-ka-provuar-ndonjehere-drogen/">
	           		<div id="editor-item">
	        			<a href="/showbiz/ndocaj-tregon-a-e-ka-provuar-ndonjehere-drogen/"><img width="959" height="564" src="http://www.oranews.tv/wp-content/uploads/2017/10/ndocaj.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/ndocaj.jpg 959w, http://www.oranews.tv/wp-content/uploads/2017/10/ndocaj-768x452.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a>
	        			<div id="editor-item-title"><a href="/showbiz/ndocaj-tregon-a-e-ka-provuar-ndonjehere-drogen/">
						A ke provuar ndonjëherë drogë? Ja përgjigja e Ndocaj</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/marreveshja-rama-zaev-mbledhje-e-perbashket-e-dy-qeverive/">
	           		<div id="editor-item">
	        			<a href="/vendi/marreveshja-rama-zaev-mbledhje-e-perbashket-e-dy-qeverive/"><img width="969" height="553" src="http://www.oranews.tv/wp-content/uploads/2017/10/rama-10.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/rama-10.jpg 969w, http://www.oranews.tv/wp-content/uploads/2017/10/rama-10-768x438.jpg 768w" sizes="(max-width: 969px) 100vw, 969px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/marreveshja-rama-zaev-mbledhje-e-perbashket-e-dy-qeverive/">
						Marrëveshja Rama-Zaev: Mbledhje e përbashkët e dy qeverive</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/mjegulla-mbulon-kukesin-policia-apelon-per-kujdes-ne-rrugen-e-kombit/">
	           		<div id="editor-item">
	        			<a href="/vendi/mjegulla-mbulon-kukesin-policia-apelon-per-kujdes-ne-rrugen-e-kombit/"><img width="567" height="305" src="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_5-49.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/mjegulla-mbulon-kukesin-policia-apelon-per-kujdes-ne-rrugen-e-kombit/">
						Mjegulla mbulon Kukësin, policia apelon për kujdes...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/doses-arreston-tregtarin-e-kokaines-ne-shkoder/">
	           		<div id="editor-item">
	        			<a href="/vendi/doses-arreston-tregtarin-e-kokaines-ne-shkoder/"><img width="787" height="373" src="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_4-86.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_4-86.jpg 787w, http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_4-86-768x364.jpg 768w" sizes="(max-width: 787px) 100vw, 787px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/doses-arreston-tregtarin-e-kokaines-ne-shkoder/">
						“Doses” arreston tregtarin e kokainës në Shkodër</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/eduart-ndocaj-rrefen-pse-u-prishen-marredheniet-me-ramen/">
	           		<div id="editor-item">
	        			<a href="/vendi/eduart-ndocaj-rrefen-pse-u-prishen-marredheniet-me-ramen/"><img width="1234" height="704" src="http://www.oranews.tv/wp-content/uploads/2017/10/eduart-ndocaj.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/eduart-ndocaj.jpg 1234w, http://www.oranews.tv/wp-content/uploads/2017/10/eduart-ndocaj-768x438.jpg 768w" sizes="(max-width: 1234px) 100vw, 1234px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/eduart-ndocaj-rrefen-pse-u-prishen-marredheniet-me-ramen/">
						Eduart Ndocaj rrëfen pse u prishën marrëdhëniet me Ramën</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/showbiz/niko-spiro-nga-street-dance-ne-zumba/">
	           		<div id="editor-item">
	        			<a href="/showbiz/niko-spiro-nga-street-dance-ne-zumba/"><img width="893" height="500" src="http://www.oranews.tv/wp-content/uploads/2017/10/niko.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/niko.jpg 893w, http://www.oranews.tv/wp-content/uploads/2017/10/niko-768x430.jpg 768w" sizes="(max-width: 893px) 100vw, 893px" /></a>
	        			<div id="editor-item-title"><a href="/showbiz/niko-spiro-nga-street-dance-ne-zumba/">
						Niko Spiro nga &#8216;Street dance&#8217; në Zumba</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/showbiz/aurela-feston-43-vjetorin-bashkeshorti-e-shnderron-ne-nje-njeri-tjeter/">
	           		<div id="editor-item">
	        			<a href="/showbiz/aurela-feston-43-vjetorin-bashkeshorti-e-shnderron-ne-nje-njeri-tjeter/"><img width="599" height="376" src="http://www.oranews.tv/wp-content/uploads/2017/10/aurela.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/showbiz/aurela-feston-43-vjetorin-bashkeshorti-e-shnderron-ne-nje-njeri-tjeter/">
						Aurela feston 43-vjetorin, bashkëshorti e ‘shndërr...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/rajoni/vendoret-ne-maqedoni-raundi-i-dyte-ne-34-komuna-zhvillohet-ne-29-tetor/">
	           		<div id="editor-item">
	        			<a href="/rajoni/vendoret-ne-maqedoni-raundi-i-dyte-ne-34-komuna-zhvillohet-ne-29-tetor/"><img width="753" height="500" src="http://www.oranews.tv/wp-content/uploads/2017/10/mkd-344787.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/mkd-344787.jpg 753w, http://www.oranews.tv/wp-content/uploads/2017/10/mkd-344787-300x200.jpg 300w" sizes="(max-width: 753px) 100vw, 753px" /></a>
	        			<div id="editor-item-title"><a href="/rajoni/vendoret-ne-maqedoni-raundi-i-dyte-ne-34-komuna-zhvillohet-ne-29-tetor/">
						Vendoret në Maqedoni, raundi i dytë në 34 komuna z...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/rajoni/beogradi-feston-clirimin-serbia-prezanton-luftetaret-e-shekullit-21/">
	           		<div id="editor-item">
	        			<a href="/rajoni/beogradi-feston-clirimin-serbia-prezanton-luftetaret-e-shekullit-21/"><img width="613" height="307" src="http://www.oranews.tv/wp-content/uploads/2017/10/beograd.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/rajoni/beogradi-feston-clirimin-serbia-prezanton-luftetaret-e-shekullit-21/">
						Beogradi feston çlirimin, Serbia prezanton “Luftët...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/arrestimi-i-habilajt-ne-itali-perplas-bashen-dhe-tahirin/">
	           		<div id="editor-item">
	        			<a href="/vendi/arrestimi-i-habilajt-ne-itali-perplas-bashen-dhe-tahirin/"><img width="970" height="533" src="http://www.oranews.tv/wp-content/uploads/2017/10/moisi-habilaj.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/moisi-habilaj.jpg 970w, http://www.oranews.tv/wp-content/uploads/2017/10/moisi-habilaj-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2017/10/moisi-habilaj-768x422.jpg 768w" sizes="(max-width: 970px) 100vw, 970px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/arrestimi-i-habilajt-ne-itali-perplas-bashen-dhe-tahirin/">
						Arrestimi i Habilajt për drogë në Itali përplas Ba...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/duhet-nje-pakt-i-ri-kombetar-per-integrimin/">
	           		<div id="editor-item">
	        			<a href="/vendi/duhet-nje-pakt-i-ri-kombetar-per-integrimin/"><img width="652" height="357" src="http://www.oranews.tv/wp-content/uploads/2017/10/grida.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/grida.jpg 652w, http://www.oranews.tv/wp-content/uploads/2017/10/grida-411x226.jpg 411w" sizes="(max-width: 652px) 100vw, 652px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/duhet-nje-pakt-i-ri-kombetar-per-integrimin/">
						“Duhet një pakt i ri kombëtar për integrimin”</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/spiropali-integrimi-ne-be-nuk-ndalet-nga-rryma-periferike-antievropiane/">
	           		<div id="editor-item">
	        			<a href="/vendi/spiropali-integrimi-ne-be-nuk-ndalet-nga-rryma-periferike-antievropiane/"><img width="787" height="424" src="http://www.oranews.tv/wp-content/uploads/2017/10/spiropal.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/spiropal.jpg 787w, http://www.oranews.tv/wp-content/uploads/2017/10/spiropal-768x414.jpg 768w" sizes="(max-width: 787px) 100vw, 787px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/spiropali-integrimi-ne-be-nuk-ndalet-nga-rryma-periferike-antievropiane/">
						Spiropali: Integrimi në BE, nuk ndalet nga rryma p...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/makina-perplas-per-vdekje-kembesorin-4/">
	           		<div id="editor-item">
	        			<a href="/vendi/makina-perplas-per-vdekje-kembesorin-4/"><img width="846" height="482" src="http://www.oranews.tv/wp-content/uploads/2017/08/aksidentttt.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/aksidentttt.jpg 846w, http://www.oranews.tv/wp-content/uploads/2017/08/aksidentttt-768x438.jpg 768w" sizes="(max-width: 846px) 100vw, 846px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/makina-perplas-per-vdekje-kembesorin-4/">
						Makina përplas për vdekje këmbësorin</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/analiza/koalicioni-i-djathte-ne-austri-rrezik-per-europen/">
	           		<div id="editor-item">
	        			<a href="/analiza/koalicioni-i-djathte-ne-austri-rrezik-per-europen/"><img width="624" height="352" src="http://www.oranews.tv/wp-content/uploads/2017/10/Sebastian-Kurz.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/analiza/koalicioni-i-djathte-ne-austri-rrezik-per-europen/">
						Koalicioni i djathtë në Austri rrezik për Europën</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/macron-masa-radikale-per-emigrantet-ilegale/">
	           		<div id="editor-item">
	        			<a href="/bota/macron-masa-radikale-per-emigrantet-ilegale/"><img width="686" height="353" src="http://www.oranews.tv/wp-content/uploads/2017/10/macron.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/bota/macron-masa-radikale-per-emigrantet-ilegale/">
						Macron: Masa radikale për emigrantët ilegalë</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/krasniqi-pres-qe-vala-e-emigrimit-te-vazhdoje/">
	           		<div id="editor-item">
	        			<a href="/vendi/krasniqi-pres-qe-vala-e-emigrimit-te-vazhdoje/"><img width="787" height="397" src="http://www.oranews.tv/wp-content/uploads/2017/10/krasniqi.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/krasniqi.jpg 787w, http://www.oranews.tv/wp-content/uploads/2017/10/krasniqi-768x387.jpg 768w" sizes="(max-width: 787px) 100vw, 787px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/krasniqi-pres-qe-vala-e-emigrimit-te-vazhdoje/">
						Krasniqi: Pres që vala e emigrimit të vazhdojë</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/gjosha-nje-pakt-kombetar-per-ekonomine-urgjence/">
	           		<div id="editor-item">
	        			<a href="/vendi/gjosha-nje-pakt-kombetar-per-ekonomine-urgjence/"><img width="776" height="404" src="http://www.oranews.tv/wp-content/uploads/2017/10/gjoshaaa.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/gjoshaaa.jpg 776w, http://www.oranews.tv/wp-content/uploads/2017/10/gjoshaaa-768x400.jpg 768w" sizes="(max-width: 776px) 100vw, 776px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/gjosha-nje-pakt-kombetar-per-ekonomine-urgjence/">
						Gjosha: Një pakt kombëtar për ekonominë, urgjencë</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/shehu-lufta-kunder-informalitet-te-nise-nga-peshqit-e-medhenj/">
	           		<div id="editor-item">
	        			<a href="/vendi/shehu-lufta-kunder-informalitet-te-nise-nga-peshqit-e-medhenj/"><img width="1530" height="836" src="http://www.oranews.tv/wp-content/uploads/2017/10/shehu-sherefedin.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/shehu-sherefedin.jpg 1530w, http://www.oranews.tv/wp-content/uploads/2017/10/shehu-sherefedin-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2017/10/shehu-sherefedin-768x420.jpg 768w" sizes="(max-width: 1530px) 100vw, 1530px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/shehu-lufta-kunder-informalitet-te-nise-nga-peshqit-e-medhenj/">
						Shehu: Lufta kundër informalitet të nisë nga peshq...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
				        </ul>
	    </div><!-- .editor-inside -->
    </div><!-- #editor-->
</section>
<section id="top">
<input type="hidden" name="oranews_post_id" id="oranews_post_id" value="1105495" />
<!--<div class="" style="width:66px; height:auto; overflow: hidden; border:1px solid #ccc; position:fixed;margin-left:-85px;padding:6px; margin-top:10px;">
  <span class='st_facebook_vcount' displayText='Facebook'></span>
  <span class='st_twitter_vcount' displayText='Tweet'></span>
  <span class='st_email_vcount' displayText='Email'></span>
</div>-->
<!-- share options <span class='st_facebook_vcount' displayText='Facebook'></span>
	<span class='st_twitter_vcount' displayText='Tweet'></span>
	<span class='st_email_vcount' displayText='Email'></span>  -->
<div class="center">
  
</div>
	<div id="lajmi" class="shadow">
		
										
			
		<div id="lajmi-title">Gara për Lezhën në 2019, zbulohet kandidati i parë</div>
				<div id="post-info">
			<div id="post-info-left">
				17/10/2017 - 11:07			</div><!--post-info-left-->
		
		</div><!--post-info-->
		 
		<div id="lajmi-media">
																<div id="lajmi-video">
						<iframe width="640" height="360" src="//www.youtube.com/embed/qYPzhdJd_zo" frameborder="0" allowfullscreen></iframe>
					</div><!-- #lajmi-video -->
							 
								</div><!-- #lajmi-media-->
	
				<div id="lajmi-main-news">	
				</div><!-- #lajmi-main-news -->	
		<div id="lajmi-text">     
			<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:85px;"><div class="fb-like" data-href="http://www.oranews.tv/vendi/gara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare/" data-layout="button_count" data-width="85" ></div></div><div class="really_simple_share_twitter" style="width:85px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Gara për Lezhën në 2019, zbulohet kandidati i parë" data-url="http://www.oranews.tv/vendi/gara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:85px;"><div class="fb-share-button" data-href="http://www.oranews.tv/vendi/gara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare/" data-type="button_count" data-width="85"></div></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=Gara%20p%C3%ABr%20Lezh%C3%ABn%20n%C3%AB%202019%2C%20zbulohet%20kandidati%20i%20par%C3%AB&amp;body=Gara%20p%C3%ABr%20Lezh%C3%ABn%20n%C3%AB%202019%2C%20zbulohet%20kandidati%20i%20par%C3%AB%20-%20http%3A%2F%2Fwww.oranews.tv%2Fvendi%2Fgara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare%2F"><img src="http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>Pasi nuk mundi dot që të rikonfirmohej si deputet, Eduart Ndocaj duket se ia ka vënë syrin Bashkisë së Lezhës.</p>
<p>I ftuar në emisionin ‘Ditë e Re’ në Ora News,&nbsp; Kaubojsi shpalli ambicien për të qenë kandidat për kryebashkiak në zgjedhjet vendore të 2019.</p>
<p><strong>Eduart Ndocaj:</strong><em> “E kam menduar të bëhem kryetari i Bashkisë së Lezhës. E kam në plan, absolutisht. E kam dëshirë që të kandidoj dhe të fitoj. Qytetarët kanë nevojë për një kryetar bashkie që nuk e merr atë karrike vetëm për shitur një tender apo për të shitur një tokë, apo për të marrë përqindje.”</em></p>
<p>Ndocaj është shprehur se ka qenë dhe është kandidati më i përshatshëm për qarkun e Lezhës</p>
<p><strong>Eduart</strong><strong> Ndocaj:</strong>&nbsp;<em>“Isha kandidati më i përshatshëm dhe vazhdoj që të jemi sepse nuk ka asnjë person gjithë këto vite që mund ta ketë përfaqësuar më mirë sesa e kam përfaqësuar në këto dy vite unë.”</em></p>
<p>/Oranews.tv/</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:85px;"><div class="fb-like" data-href="http://www.oranews.tv/vendi/gara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare/" data-layout="button_count" data-width="85" ></div></div><div class="really_simple_share_twitter" style="width:85px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Gara për Lezhën në 2019, zbulohet kandidati i parë" data-url="http://www.oranews.tv/vendi/gara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:85px;"><div class="fb-share-button" data-href="http://www.oranews.tv/vendi/gara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare/" data-type="button_count" data-width="85"></div></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=Gara%20p%C3%ABr%20Lezh%C3%ABn%20n%C3%AB%202019%2C%20zbulohet%20kandidati%20i%20par%C3%AB&amp;body=Gara%20p%C3%ABr%20Lezh%C3%ABn%20n%C3%AB%202019%2C%20zbulohet%20kandidati%20i%20par%C3%AB%20-%20http%3A%2F%2Fwww.oranews.tv%2Fvendi%2Fgara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare%2F"><img src="http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>Të parët për lajmin e fundit. Ndiqni <a href="http://www.oranews.tv/">Oranews.tv</a> në <a href="https://www.facebook.com/Ora.News.RTV?fref=ts">Facebook</a> dhe në <a href="https://twitter.com/OraNewsRTV">Twitter</a></p>			
			
			
			
			
			
			
			
			
			
						
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		</div><!-- #lajmi-text-->
		<!--<div class="" style="float:left;height: 87px;">
  <span class='st_facebook_vcount' displayText='Facebook'></span>
  <span class='st_twitter_vcount' displayText='Tweet'></span>
  <span class='st_email_vcount' displayText='Email'></span>
</div>-->
		<!-- share options -->
		

    <div id="lajmi-text">  

    <div class="relatedposts">

    
<h3>Postime të Ngjashme</h3>
   
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/showbiz/ndocaj-tregon-a-e-ka-provuar-ndonjehere-drogen/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/10/ndocaj-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/ndocaj-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/10/ndocaj-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    A ke provuar ndonjëherë drogë? Ja përgjigja e Ndocaj    </a>
  </div>
   
     
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/vendi/ndocaj-shpresoj-qe-vettingu-te-arrestoje-ramen-i-lidhur-me-krimin/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/10/eduart-ndocaj-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/eduart-ndocaj-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/10/eduart-ndocaj-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    Ndocaj: Shpresoj që vettingu të arrestojë Ramën, i lidhur me krimin    </a>
  </div>
   
     
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/vendi/eduart-ndocaj-rrefen-pse-u-prishen-marredheniet-me-ramen/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/10/eduart-ndocaj-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/eduart-ndocaj-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/10/eduart-ndocaj-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    Eduart Ndocaj rrëfen pse u prishën marrëdhëniet me Ramën    </a>
  </div>
   
     
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/vendi/pas-lajmit-per-ndalimin-kaubojsi-pershendet-live-nga-trageti/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/10/8-19-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/8-19-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/10/8-19-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    Pas lajmit për ndalimin, kaubojsi përshëndet live nga trageti    </a>
  </div>
   
  </div>

	 
<!-- You can start editing here. -->
 
 
			<!-- If comments are open, but there are no comments. -->
 
	  
 
 
<div id="respond">
 
<h3>Komento</h3>
 
<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/vendi/gara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>
 
 
<form action="http://www.oranews.tv/wp-comments-post.php" method="post" id="commentform">
 
 
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Emri </small></label></p>
 
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Mail (e-maili juaj nuk do publikohet) </small></label></p>

 
<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
 
<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4" ></textarea></p>
 
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Posto" />
<input type='hidden' name='comment_post_ID' value='1105495' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a412711ace" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121"/></p> 
</form>
 
</div>
 
			<div class="post-tags"><a href="http://www.oranews.tv/tag/eduart-ndocaj/" rel="tag">Eduart Ndocaj</a></div>		
		</div><!-- #lajmi-text-->

	</div><!-- #lajmi-->
</section><!-- #top-->
<aside>
<div id="sidebar-djathtas">
		
		
						
						
		<div id="top-pub" class="shadow">
				<!--<iframe src="/banner/reifeisen_290x145/index.html" width="290" height="145" style="overflow:hidden;"></iframe>-->
		<a href="https://www.raiffeisen.al/campaigns/pl092017/?utm_source=oranews.tv&utm_medium=displaybanner&utm_campaign=Koha%20e%20lir%C3%AB%20meriton%20aventura&utm_content=krediapersonale1shtator2017" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2017/09/oranews.gif"  /></a>
		</div><!-- #top-pub-->
		
		
		<div id="top-pub" class="shadow">
					<!--<a href="http://www.mcn.al" target="_blank"><img src="/images/mcn.jpg" width="320" height="266" /></a>-->

<ins data-revive-zoneid="49" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script>
				</div>
				<div id="top-pub" class="shadow">
					<img src="http://www.oranews.tv/wp-content/uploads/2017/05/Aquadromi.gif"  />
				</div>
				<div id="top-pub" class="shadow">
					<a href="http://www.alpet.com.al/" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2016/10/alpet1-3.jpg"  /></a>
				</div>
				
				<div id="top-pub" class="shadow">
					<ins data-revive-zoneid="6" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
					<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
				</div>
				
					<div id="top-pub" class="shadow" style="  padding-top: 0px;">
					<div class="" style="margin-top: 9px;background: none;border-left: 4px solid red;float: left;margin-bottom: 20px;"><a href="http://www.oranews.tv/minute-pas-minute-day/" style="margin-left: 5px;font-size: 17px;text-transform: uppercase;padding-bottom: 5px;font-weight: bold;">Minut&euml; pas minute</a></div>
		
			<div class="flexcroll">
			<div class="home-post-minuta"><ul id="minute_pas_minute_mobile_desktop" displayVersion="desktop">
				        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">11:07</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/gara-per-lezhen-ne-2019-zbulohet-kandidati-i-pare/" style="font-size: 14px;">Gara për Lezhën në 2019, zbulohet kandidati i parë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:52</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/deshmojne-koni-nikolla-dhe-hodaj-asnjeri-nuk-fajeson-shullazin/" style="font-size: 14px;">Dëshmojnë Koni, Nikolla dhe Hodaj. Asnjëri nuk fajëson Shullazin</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:43</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/showbiz/ndocaj-tregon-a-e-ka-provuar-ndonjehere-drogen/" style="font-size: 14px;">A ke provuar ndonjëherë drogë? Ja përgjigja e Ndocaj</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:35</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/marreveshja-rama-zaev-mbledhje-e-perbashket-e-dy-qeverive/" style="font-size: 14px;">Marrëveshja Rama-Zaev: Mbledhje e përbashkët e dy qeverive</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:28</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/mjegulla-mbulon-kukesin-policia-apelon-per-kujdes-ne-rrugen-e-kombit/" style="font-size: 14px;">Mjegulla mbulon Kukësin, policia apelon për kujdes në Rrugën e Kombit</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:18</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/ndocaj-shpresoj-qe-vettingu-te-arrestoje-ramen-i-lidhur-me-krimin/" style="font-size: 14px;">Ndocaj: Shpresoj që vettingu të arrestojë Ramën, i lidhur me krimin</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:17</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/denoncoi-panama-papers-gazetarja-vritet-ne-nje-sulm-me-bombe/" style="font-size: 14px;">Denoncoi “Panama Papers”, gazetarja vritet në një sulm me bombë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:10</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/doses-arreston-tregtarin-e-kokaines-ne-shkoder/" style="font-size: 14px;">“Doses” arreston tregtarin e kokainës në Shkodër</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:59</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/pergjimi-i-moisi-habilaj-30-mije-euro-duhet-tia-jap-saimirit/" style="font-size: 14px;">Përgjimi i Moisi Habilaj: “30 mijë euro duhet t’ia jap Saimirit”</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:56</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/eduart-ndocaj-rrefen-pse-u-prishen-marredheniet-me-ramen/" style="font-size: 14px;">Eduart Ndocaj rrëfen pse u prishën marrëdhëniet me Ramën</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:38</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/showbiz/niko-spiro-nga-street-dance-ne-zumba/" style="font-size: 14px;">Niko Spiro nga &#8216;Street dance&#8217; në Zumba</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:15</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/basha-saimir-tahiri-i-lidhur-me-habilajn-e-nakortrafikut-te-arrestohet/" style="font-size: 14px;">‘Banda Habilaj’, Basha apel Ramës: Arresto Tahirin, faktet në tavolinë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:02</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/ndryshimet-ne-kodin-penal-vishaj-kunder-aksidenteve-si-vrasje-2/" style="font-size: 14px;">Ndryshimet në Kodin Penal, Vishaj: Kundër aksidenteve si “Vrasje”</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">8:57</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/grupi-i-habilajt-kishte-monopolin-e-trafikut-te-droges-nga-shqiperia/" style="font-size: 14px;">Grupi i Habilajt kishte monopolin e trafikut të drogës nga Shqipëria</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">8:55</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/showbiz/aurela-feston-43-vjetorin-bashkeshorti-e-shnderron-ne-nje-njeri-tjeter/" style="font-size: 14px;">Aurela feston 43-vjetorin, bashkëshorti e ‘shndërron’ në një njeri tjetër</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">8:43</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/spanja-arreston-dy-figura-kryesore-te-levizjes-per-pavaresine-e-katalonjes/" style="font-size: 14px;">Spanja arreston dy figura kryesore të lëvizjes për pavarësinë e Katalonjës</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">8:27</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/showbiz/pavaresisht-se-e-kolme-rihanna-mahnit/" style="font-size: 14px;">Pavarësisht se e kolme, Rihanna mahnit</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">8:26</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/shba-apelon-per-qetesi-ndersa-kriza-e-kirkukut-pershkallezohet/" style="font-size: 14px;">SHBA apelon për qetësi ndërsa kriza e Kirkukut përshkallëzohet</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">8:17</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/rajoni/vendoret-ne-maqedoni-raundi-i-dyte-ne-34-komuna-zhvillohet-ne-29-tetor/" style="font-size: 14px;">Vendoret në Maqedoni, raundi i dytë në 34 komuna zhvillohet në 29 tetor</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">8:11</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/shkrumbohet-automjeti-ne-vlore/" style="font-size: 14px;">Shkrumbohet automjeti në Vlorë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">8:02</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/opinion/nenshtroju-fatit-tend-rama/" style="font-size: 14px;">Nënshtroju fatit tënd Rama!</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">7:57</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/merkel-uron-kurz-per-fitoren-dhe-pret-bashkepunim-evropian/" style="font-size: 14px;">Merkel uron Kurz për fitoren dhe pret bashkëpunim evropian</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:49</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/rajoni/beogradi-feston-clirimin-serbia-prezanton-luftetaret-e-shekullit-21/" style="font-size: 14px;">Beogradi feston çlirimin, Serbia prezanton “Luftëtarët e Shekullit 21”</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:46</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/arrestimi-i-habilajt-ne-itali-perplas-bashen-dhe-tahirin/" style="font-size: 14px;">Arrestimi i Habilajt për drogë në Itali përplas Bashën dhe Tahirin</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:40</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/duhet-nje-pakt-i-ri-kombetar-per-integrimin/" style="font-size: 14px;">“Duhet një pakt i ri kombëtar për integrimin”</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:33</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/spiropali-integrimi-ne-be-nuk-ndalet-nga-rryma-periferike-antievropiane/" style="font-size: 14px;">Spiropali: Integrimi në BE, nuk ndalet nga rryma periferike antievropiane</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:31</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/makina-perplas-per-vdekje-kembesorin-4/" style="font-size: 14px;">Makina përplas për vdekje këmbësorin</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:26</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/analiza/koalicioni-i-djathte-ne-austri-rrezik-per-europen/" style="font-size: 14px;">Koalicioni i djathtë në Austri rrezik për Europën</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:22</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/macron-masa-radikale-per-emigrantet-ilegale/" style="font-size: 14px;">Macron: Masa radikale për emigrantët ilegalë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">21:57</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/krasniqi-pres-qe-vala-e-emigrimit-te-vazhdoje/" style="font-size: 14px;">Krasniqi: Pres që vala e emigrimit të vazhdojë</a></div></li>
										</div>
			</div></ul>
			<div class="sub-article-minute-fund"></div>
		</div>
		
		
<div id="programet-mesit-djathtas" class="shadow">
<div class="videogjat">
		<a href="/emisionet" class="abStreamer abStreamerSmall" style="height:30px;text-align:center;font-size:15px;"><span class="abStreamerInner">EMISIONE</span></a>



				<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
			<a href="http://www.oranews.tv/emision/boom/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/10/fh.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
				<h4><a href="http://www.oranews.tv/emision/boom/" style="color:#fff;">BOOM</a></h4>
			</div>
			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/emision/boom/">BOOM: Në muajin kundër kancerit të gjirit në QSUT mungon Herceptina (Emisioni i plotë, 16 tetor 2017)</a></div>
		</div>
				
		
		
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://tonight.oranews.tv/"><img width="771" height="427" src="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_7-28.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_7-28.jpg 771w, http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_7-28-768x425.jpg 768w" sizes="(max-width: 771px) 100vw, 771px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://tonight.oranews.tv/" style="color:#fff;">Tonight Ilva Tare</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://tonight.oranews.tv/">Tonight Ilva Tare – “Çfarë po ndodh me integrimin?”</a>
						</div>
						
	        		</div>
			</div><!-- #programet-->
	
	</div>
	
	<div id="top-pub" class="shadow" style="  padding-top: 0px;">
			        <div id="sidebar-poll">
			
         	<div style="float: left;width:333px;margin-bottom:10px;background-color:#FFF;background:none repeat scroll 0 0 #FFFFFF;">
						<a href="/sondazhe" class="abStreamer abStreamerSmallPoll"><span class="abStreamerInner">SONDAZHI</span></a>
			
			<h2 style="margin: 10px 0px 10px 0px;font-size:16px;text-align:center;margin-left: 10px;margin-right: 10px;font-weight: bold;"></h2>
			<style>
			#polls-60{margin-top:20px;}
			</style>
			
			<div id="polls-105" class="wp-polls">
	<form id="polls_form_105" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_105_nonce" name="wp-polls-nonce" value="378868f3bf" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="105" /></p>
		<p style="text-align: center;"><strong>A duhet të përsëritet modeli i qeverisë teknike para zgjedhjeve në Shqipëri?</strong></p><div id="polls-105-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-306" name="poll_105" value="306" /> <label for="poll-answer-306">Po</label></li>
		<li><input type="radio" id="poll-answer-307" name="poll_105" value="307" /> <label for="poll-answer-307">Jo</label></li>
		<li><input type="radio" id="poll-answer-308" name="poll_105" value="308" /> <label for="poll-answer-308">S'me intereson</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(105);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(105); return false;" title="View Results Of This Poll">Shiko rezultatet</a></p></div>
	</form>
</div>
<div id="polls-105-loading" class="wp-polls-loading"><img src="http://www.oranews.tv/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>


            </div>
         </div><!-- #sidebar-poll -->
       		</div>
	<div id="programet-mesit-djathtas" class="shadow">
<div class="videogjat">
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/pse-shqiperia-e-acaron-athinen-te-marten-ora-2100-ne-360grade-nga-artur-zheji/"><img width="639" height="360" src="http://www.oranews.tv/wp-content/uploads/2017/10/greqi.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/360grade-nga-artur-zheji/" style="color:#fff;">"360gradë"</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/pse-shqiperia-e-acaron-athinen-te-marten-ora-2100-ne-360grade-nga-artur-zheji/">Pse Shqipëria e acaron Athinën? Të martën ora 21:00 në &#8220;360gradë&#8221; nga Artur Zheji</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/arena-liria-e-medias-perkeqesim-apo-permiresim/"><img width="655" height="356" src="http://www.oranews.tv/wp-content/uploads/2017/10/arena-2-655x356.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/arena/" style="color:#fff;">Arena</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/arena-liria-e-medias-perkeqesim-apo-permiresim/">Arena &#8211; &#8220;Liria e medias, përkeqësim apo përmirësim?&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/ju-flet-moska-myftaraj-ja-si-vjedh-agron-hetoja-permes-tenderit-ne-kesh/"><img width="544" height="285" src="http://www.oranews.tv/wp-content/uploads/2017/10/moska-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ju-flet-moska-nga-kastriot-myftaraj/" style="color:#fff;">“Ju flet Moska”</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ju-flet-moska-myftaraj-ja-si-vjedh-agron-hetoja-permes-tenderit-ne-kesh/">Ju flet Moska &#8211; Myftaraj: Ja si vjedh Agron Hetoja përmes tenderit në KESH</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://ekopolitike.oranews.tv/"><img width="717" height="407" src="http://www.oranews.tv/wp-content/uploads/2017/10/ekopolitike-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://ekopolitike.oranews.tv/" style="color:#fff;">Ekopolitik&euml;</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://ekopolitike.oranews.tv/">Ekopolitikë &#8211; &#8220;Taksa e banesës, sa do të paguajmë?&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/para-e-pasuri-kurthi-per-biznesin-vetepunesimi-rritet-kur-papunesia-eshte-e-larte/"><img width="898" height="558" src="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_4-79.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_4-79.jpg 898w, http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_4-79-768x477.jpg 768w" sizes="(max-width: 898px) 100vw, 898px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/para-dhe-pasuri/" style="color:#fff;">Para e Pasuri</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/para-e-pasuri-kurthi-per-biznesin-vetepunesimi-rritet-kur-papunesia-eshte-e-larte/">Para e Pasuri &#8211; &#8220;Kurthi për biznesin, vetëpunësimi rritet kur papunësia është e lartë&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/henri-cili-i-ftuar-ne-kronike-e-pambaruar/"><img width="979" height="558" src="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_10-11.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_10-11.jpg 979w, http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_10-11-768x438.jpg 768w" sizes="(max-width: 979px) 100vw, 979px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/kronike-e-pambaruar/" style="color:#fff;">Kronike e Pambaruar</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/henri-cili-i-ftuar-ne-kronike-e-pambaruar/">Henri Çili i ftuar në &#8220;Kronikë e Pambaruar&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/arkapia-nga-elsa-demo-femijeria-jetegjate-e-leke-tasit/"><img width="710" height="398" src="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_4-73.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/arkapia/" style="color:#fff;">Arkapia</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/arkapia-nga-elsa-demo-femijeria-jetegjate-e-leke-tasit/">Arkapia nga Elsa Demo – Fëmijëria jetëgjatë e Lekë Tasit</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/ora-skaner-15-tetor-2017/"><img width="716" height="397" src="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_4-74.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-skaner/" style="color:#fff;">Ora Skaner</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ora-skaner-15-tetor-2017/">Ora Skaner, 15 Tetor 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/mos-i-fol-shoferit-rozana-radi-ne-taksine-e-rudina-dembacaj/"><img width="716" height="412" src="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_6-36.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/mos-i-fol-shoferit/" style="color:#fff;">Mos i fol shoferit</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/mos-i-fol-shoferit-rozana-radi-ne-taksine-e-rudina-dembacaj/">“Mos i fol shoferit” – Rozana Radi në taksinë e Rudina Dembacaj</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/dite-e-re-lgbt-paragjykimet-17-tetor-2017-pjesa-e-pare/"><img width="782" height="427" src="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_6-40.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_6-40.jpg 782w, http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_6-40-768x419.jpg 768w" sizes="(max-width: 782px) 100vw, 782px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/dite-e-re/" style="color:#fff;">Ditë e Re</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/dite-e-re-lgbt-paragjykimet-17-tetor-2017-pjesa-e-pare/">Ditë e Re,  &#8220;LGBT, paragjykimet&#8221;, 17 Tetor 2017 (pjesa e parë)</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/tangram-14-tetor-2017/"><img width="876" height="472" src="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_4-69.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_4-69.jpg 876w, http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_4-69-768x414.jpg 768w" sizes="(max-width: 876px) 100vw, 876px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/tangram/" style="color:#fff;">Tangram</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/tangram-14-tetor-2017/">Tangram, 14 tetor 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/receta-juaj-sallate-me-tuna-dhe-kaperi/"><img width="767" height="422" src="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_6-39.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_6-39.jpg 767w, http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_6-39-411x226.jpg 411w" sizes="(max-width: 767px) 100vw, 767px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/receta-e-dites-2/" style="color:#fff;">Receta Juaj</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/receta-juaj-sallate-me-tuna-dhe-kaperi/">Receta juaj, &#8220;Sallatë me tuna dhe kaperi&#8221;</a>
						</div>
						
	        		</div>
		</div><!-- #programet-->
	
	</div>
	
	
	<div style="float:left; width: 333px; margin: 0 auto; padding:10px 0 15px;">
        <ul class="tabs" data-persist="true">
            <li><a href="#shiko1">Showbiz</a></li>
            <li><a href="#shiko2">Lifestyle</a></li>
            <li><a href="#shiko3">Foto</a></li>
            <li><a href="#shiko4">Video</a></li>
        </ul>
        <div class="shadow">
            <div id="shiko1">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/showbiz/ndocaj-tregon-a-e-ka-provuar-ndonjehere-drogen/"><img width="959" height="564" src="http://www.oranews.tv/wp-content/uploads/2017/10/ndocaj.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/ndocaj.jpg 959w, http://www.oranews.tv/wp-content/uploads/2017/10/ndocaj-768x452.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/showbiz/ndocaj-tregon-a-e-ka-provuar-ndonjehere-drogen/">A ke provuar ndonjëherë drogë? Ja përgjigja e Ndocaj</a></div>
	        	</div>
			            </div>
            <div id="shiko2">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/lifestyle/pas-pak-ketij-babai-i-ndodh-e-tmerrshmja-por-ai-eshte-hero/"><img width="615" height="410" src="http://www.oranews.tv/wp-content/uploads/2017/10/PRIO-Brave-dad-fights-off-kidnapper-who-tried-to-snatch-his-child-by-kicking-in-him-the-groin.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/PRIO-Brave-dad-fights-off-kidnapper-who-tried-to-snatch-his-child-by-kicking-in-him-the-groin.jpg 615w, http://www.oranews.tv/wp-content/uploads/2017/10/PRIO-Brave-dad-fights-off-kidnapper-who-tried-to-snatch-his-child-by-kicking-in-him-the-groin-300x200.jpg 300w" sizes="(max-width: 615px) 100vw, 615px" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/lifestyle/pas-pak-ketij-babai-i-ndodh-e-tmerrshmja-por-ai-eshte-hero/">Pas pak këtij babai i ndodh e tmerrshmja, por ai është hero</a></div>
	        	</div>
			              
            </div>
            <div id="shiko3">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/fotogaleri/fotot-me-te-mira-te-dasmave-per-vitin-2017/"><img width="880" height="587" src="http://www.oranews.tv/wp-content/uploads/2017/10/best-wedding-photos-2017-fearless-awards-278-59e45d0c5f246__880.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/best-wedding-photos-2017-fearless-awards-278-59e45d0c5f246__880.jpg 880w, http://www.oranews.tv/wp-content/uploads/2017/10/best-wedding-photos-2017-fearless-awards-278-59e45d0c5f246__880-768x512.jpg 768w, http://www.oranews.tv/wp-content/uploads/2017/10/best-wedding-photos-2017-fearless-awards-278-59e45d0c5f246__880-300x200.jpg 300w" sizes="(max-width: 880px) 100vw, 880px" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/fotogaleri/fotot-me-te-mira-te-dasmave-per-vitin-2017/">Fotot më të mira të dasmave për vitin 2017</a></div>
	        	</div>
			     
            </div>
            <div id="shiko4">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/videogaleri/kur-catia-e-shkolles-fluturon-prej-uraganit/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/10/h.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/videogaleri/kur-catia-e-shkolles-fluturon-prej-uraganit/">Kur çatia e shkollës fluturon prej Uraganit</a></div>
	        	</div>
			     
            </div>
        </div>
	</div>
					<div class="sub-article-minute" style="text-align:center;background:#326c9c;width:332px;">M&euml; T&euml; LEXUARAT </div>
		  <div id="top-pub" class="shadow" style="
			margin: 0 0 0 0;
		">
		  <div style="float:left; width: 333px; margin: 0 auto; padding:10px 0 0;">
				<ul class="tabs" data-persist="true">
					<li><a href="#shiko5">T&euml; dit&euml;s</a></li>
					<li><a href="#shiko6">T&euml; jav&euml;s</a></li>
					<li><a href="#shiko7">T&euml; muajit</a></li>
				   
				</ul>
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  <div id="shiko5">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/shkaterrohet-banda-italo-shqiptare-kapen-20-mln-euro-marijuane/" title="Shkatërrohet banda italo-shqiptare, kapen 20 mln euro marijuanë" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/10/droga-itali-130x90.jpg" width="90" height="60" title="Shkatërrohet banda italo-shqiptare, kapen 20 mln euro marijuanë"></a> <a href="http://www.oranews.tv/vendi/shkaterrohet-banda-italo-shqiptare-kapen-20-mln-euro-marijuane/" title="Shkatërrohet banda italo-shqiptare, kapen 20 mln euro marijuanë" class="wpp-post-title" target="_self">Shkatërrohet banda italo-shqiptare, kapen 20 mln euro marijuanë  <span class="wpp-views" postidLeximet="1104881"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/ndizet-debati-me-athinen-zyrtare-kercenime-dhe-kunderpergjigje/" title="Ndizet debati me Athinën zyrtare&#8230;Kërcënime dhe kundërpërgjigje&#8230;" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/10/greqi-130x90.jpg" width="90" height="60" title="Ndizet debati me Athinën zyrtare&#8230;Kërcënime dhe kundërpërgjigje&#8230;"></a> <a href="http://www.oranews.tv/vendi/ndizet-debati-me-athinen-zyrtare-kercenime-dhe-kunderpergjigje/" title="Ndizet debati me Athinën zyrtare&#8230;Kërcënime dhe kundërpërgjigje&#8230;" class="wpp-post-title" target="_self">Ndizet debati me Athinën zyrtare&#8230;Kërcënime dhe kundërpërgjigje&#8230;  <span class="wpp-views" postidLeximet="1105238"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/showbiz/gafa-e-ministrit-rus-te-bujqesise-qe-beri-putinin-te-qeshe-me-lot/" title="Gafa e ministrit rus të bujqësisë që bëri Putinin të qeshë me lot" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/10/61915591-1200x630-130x90.png" width="90" height="60" title="Gafa e ministrit rus të bujqësisë që bëri Putinin të qeshë me lot"></a> <a href="http://www.oranews.tv/showbiz/gafa-e-ministrit-rus-te-bujqesise-qe-beri-putinin-te-qeshe-me-lot/" title="Gafa e ministrit rus të bujqësisë që bëri Putinin të qeshë me lot" class="wpp-post-title" target="_self">Gafa e ministrit rus të bujqësisë që bëri Putinin të qeshë me lot  <span class="wpp-views" postidLeximet="1104892"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/pergjimi-i-moisi-habilaj-30-mije-euro-duhet-tia-jap-saimirit/" title="Përgjimi i Moisi Habilaj: “30 mijë euro duhet t’ia jap Saimirit”" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/10/8-28-130x90.jpg" width="90" height="60" title="Përgjimi i Moisi Habilaj: “30 mijë euro duhet t’ia jap Saimirit”"></a> <a href="http://www.oranews.tv/vendi/pergjimi-i-moisi-habilaj-30-mije-euro-duhet-tia-jap-saimirit/" title="Përgjimi i Moisi Habilaj: “30 mijë euro duhet t’ia jap Saimirit”" class="wpp-post-title" target="_self">Përgjimi i Moisi Habilaj: “30 mijë euro duhet t’ia jap Saimirit”  <span class="wpp-views" postidLeximet="1105446"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/a-e-dini-sa-ore-pune-dhe-sa-muaj-pushim-bente-enver-hoxha/" title="A e dini sa orë punë dhe sa muaj pushime bënte Enver Hoxha?" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/10/enverhioxha-130x90.jpg" width="90" height="60" title="A e dini sa orë punë dhe sa muaj pushime bënte Enver Hoxha?"></a> <a href="http://www.oranews.tv/vendi/a-e-dini-sa-ore-pune-dhe-sa-muaj-pushim-bente-enver-hoxha/" title="A e dini sa orë punë dhe sa muaj pushime bënte Enver Hoxha?" class="wpp-post-title" target="_self">A e dini sa orë punë dhe sa muaj pushime bënte Enver Hoxha?  <span class="wpp-views" postidLeximet="1104988"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  <div id="shiko6">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/ndahet-nga-jeta-ish-ministri-i-energjitikes-dritan-prifti/" title="Shuhet Dritan Prifti, vuante nga një sëmundje e rëndë në gjak" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/10/dritan-prifti2-130x90.jpg" width="90" height="60" title="Shuhet Dritan Prifti, vuante nga një sëmundje e rëndë në gjak"></a> <a href="http://www.oranews.tv/vendi/ndahet-nga-jeta-ish-ministri-i-energjitikes-dritan-prifti/" title="Shuhet Dritan Prifti, vuante nga një sëmundje e rëndë në gjak" class="wpp-post-title" target="_self">Shuhet Dritan Prifti, vuante nga një sëmundje e rëndë në gjak  <span class="wpp-views" postidLeximet="1102528"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/atentati-ne-lushnje-23-vjecari-vrare-i-sapo-kthyer-nga-italia/" title="Atentati në Lushnjë, 23 vjeçari i vrarë i sapo kthyer nga Italia" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/10/vrasja-ne-lushnje-130x90.jpg" width="90" height="60" title="Atentati në Lushnjë, 23 vjeçari i vrarë i sapo kthyer nga Italia"></a> <a href="http://www.oranews.tv/vendi/atentati-ne-lushnje-23-vjecari-vrare-i-sapo-kthyer-nga-italia/" title="Atentati në Lushnjë, 23 vjeçari i vrarë i sapo kthyer nga Italia" class="wpp-post-title" target="_self">Atentati në Lushnjë, 23 vjeçari i vrarë i sapo kthyer nga Italia  <span class="wpp-views" postidLeximet="1101660"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/balla-i-pergjigjet-bashes-me-nje-foto-larg-qofte-te-te-kerkojme-doreheqjen/" title="Balla i përgjigjet Bashës me një foto: Larg qoftë të të kërkojmë dorëheqjen!" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/10/balllaa-130x90.jpg" width="90" height="60" title="Balla i përgjigjet Bashës me një foto: Larg qoftë të të kërkojmë dorëheqjen!"></a> <a href="http://www.oranews.tv/vendi/balla-i-pergjigjet-bashes-me-nje-foto-larg-qofte-te-te-kerkojme-doreheqjen/" title="Balla i përgjigjet Bashës me një foto: Larg qoftë të të kërkojmë dorëheqjen!" class="wpp-post-title" target="_self">Balla i përgjigjet Bashës me një foto: Larg qoftë të të kërkojmë dorëheqjen!  <span class="wpp-views" postidLeximet="1102960"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/atentat-me-arme-ne-lushnje-ekzekutohen-dy-persona-nje-plagoset/" title="Atentat me armë në Lushnje, dy të vrarë e dy të plagosur" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/10/vrasja-ne-lushnje-130x90.jpg" width="90" height="60" title="Atentat me armë në Lushnje, dy të vrarë e dy të plagosur"></a> <a href="http://www.oranews.tv/vendi/atentat-me-arme-ne-lushnje-ekzekutohen-dy-persona-nje-plagoset/" title="Atentat me armë në Lushnje, dy të vrarë e dy të plagosur" class="wpp-post-title" target="_self">Atentat me armë në Lushnje, dy të vrarë e dy të plagosur  <span class="wpp-views" postidLeximet="1101579"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/showbiz/klajdi-vijon-repliken-e-rames-me-hoqe-buken-nga-goja-doje-te-me-kryqezoje-para-qytetit/" title="Klajdi vijon replikën me Ramën: Pasi më hoqe bukën, doje të më kryqëzoje" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/10/kladi-musabelliu-130x90.jpg" width="90" height="60" title="Klajdi vijon replikën me Ramën: Pasi më hoqe bukën, doje të më kryqëzoje"></a> <a href="http://www.oranews.tv/showbiz/klajdi-vijon-repliken-e-rames-me-hoqe-buken-nga-goja-doje-te-me-kryqezoje-para-qytetit/" title="Klajdi vijon replikën me Ramën: Pasi më hoqe bukën, doje të më kryqëzoje" class="wpp-post-title" target="_self">Klajdi vijon replikën me Ramën: Pasi më hoqe bukën, doje të më kryqëzoje  <span class="wpp-views" postidLeximet="1104699"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  
		  <div id="shiko7">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/sot-lamtumira-per-alesion-valerion-dhe-arturin/" title="Sot lamtumira për Alesion, Valerion dhe Arturin" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/09/lajmerim-130x90.jpg" width="90" height="60" title="Sot lamtumira për Alesion, Valerion dhe Arturin"></a> <a href="http://www.oranews.tv/vendi/sot-lamtumira-per-alesion-valerion-dhe-arturin/" title="Sot lamtumira për Alesion, Valerion dhe Arturin" class="wpp-post-title" target="_self">Sot lamtumira për Alesion, Valerion dhe Arturin  <span class="wpp-views" postidLeximet="1086939"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/ndahet-nga-jeta-ish-ministri-i-energjitikes-dritan-prifti/" title="Shuhet Dritan Prifti, vuante nga një sëmundje e rëndë në gjak" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/10/dritan-prifti2-130x90.jpg" width="90" height="60" title="Shuhet Dritan Prifti, vuante nga një sëmundje e rëndë në gjak"></a> <a href="http://www.oranews.tv/vendi/ndahet-nga-jeta-ish-ministri-i-energjitikes-dritan-prifti/" title="Shuhet Dritan Prifti, vuante nga një sëmundje e rëndë në gjak" class="wpp-post-title" target="_self">Shuhet Dritan Prifti, vuante nga një sëmundje e rëndë në gjak  <span class="wpp-views" postidLeximet="1102528"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/atentati-ne-lushnje-23-vjecari-vrare-i-sapo-kthyer-nga-italia/" title="Atentati në Lushnjë, 23 vjeçari i vrarë i sapo kthyer nga Italia" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/10/vrasja-ne-lushnje-130x90.jpg" width="90" height="60" title="Atentati në Lushnjë, 23 vjeçari i vrarë i sapo kthyer nga Italia"></a> <a href="http://www.oranews.tv/vendi/atentati-ne-lushnje-23-vjecari-vrare-i-sapo-kthyer-nga-italia/" title="Atentati në Lushnjë, 23 vjeçari i vrarë i sapo kthyer nga Italia" class="wpp-post-title" target="_self">Atentati në Lushnjë, 23 vjeçari i vrarë i sapo kthyer nga Italia  <span class="wpp-views" postidLeximet="1101660"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/balla-i-pergjigjet-bashes-me-nje-foto-larg-qofte-te-te-kerkojme-doreheqjen/" title="Balla i përgjigjet Bashës me një foto: Larg qoftë të të kërkojmë dorëheqjen!" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/10/balllaa-130x90.jpg" width="90" height="60" title="Balla i përgjigjet Bashës me një foto: Larg qoftë të të kërkojmë dorëheqjen!"></a> <a href="http://www.oranews.tv/vendi/balla-i-pergjigjet-bashes-me-nje-foto-larg-qofte-te-te-kerkojme-doreheqjen/" title="Balla i përgjigjet Bashës me një foto: Larg qoftë të të kërkojmë dorëheqjen!" class="wpp-post-title" target="_self">Balla i përgjigjet Bashës me një foto: Larg qoftë të të kërkojmë dorëheqjen!  <span class="wpp-views" postidLeximet="1102960"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/lifestyle/nazisti-ofendon-zezaket-pa-e-ditur-se-cfare-gjeme-e-priste/" title="Nazisti ofendon zezakët pa e ditur çfarë gjëme e priste!" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/09/nazist-130x90.jpg" width="90" height="60" title="Nazisti ofendon zezakët pa e ditur çfarë gjëme e priste!"></a> <a href="http://www.oranews.tv/lifestyle/nazisti-ofendon-zezaket-pa-e-ditur-se-cfare-gjeme-e-priste/" title="Nazisti ofendon zezakët pa e ditur çfarë gjëme e priste!" class="wpp-post-title" target="_self">Nazisti ofendon zezakët pa e ditur çfarë gjëme e priste!  <span class="wpp-views" postidLeximet="1085861"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  </div>
		  </div>
		 
	
	
		
	

	
    <div id="top-pub" class="shadow">
			</div>
    <div id="top-pub" class="shadow">
		<a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/TJVoUe/download/index.htm" target="_blank"><img src="http://www.oranews.tv/wp-content/plugins/sam-images/oranewstoolbar.png" alt=""></a>
	</div>
			
	
	
	

	

	
	<div id="programet-mesit-djathtas" class="shadow">
					<div id="lajme-kollona-djathte-item-vogel-videogaleri">
						<a href="http://www.oranews.tv/puntate/ora-news-feston-10-vjetorin-mes-nje-mije-te-ftuarve-ja-logoja-e-re/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/09/10-vjet-ora-news-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="" style="color:#fff;"></a>Ora News Speciale</h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ora-news-feston-10-vjetorin-mes-nje-mije-te-ftuarve-ja-logoja-e-re/">Ora News feston 10 vjetorin mes një mijë të ftuarve, ja logoja e re</a>
						
						</div>
	        		</div>
			
				           		<div id="lajme-kollona-mesit-item-madhe-djathtas">
	        			<a href="http://www.oranews.tv/puntate/banda-italo-shqiptare-sicili-7-te-arrestuar-trafikonin-arme-e-droge-xhiroja-20-mln-euro-16-tetor-2017/"><span class="abTvPlaybtnfoto"><span>Shiko</span></span><img width="996" height="563" src="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_4-83.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_4-83.jpg 996w, http://www.oranews.tv/wp-content/uploads/2017/10/Screenshot_4-83-768x434.jpg 768w" sizes="(max-width: 996px) 100vw, 996px" /></a>
	        			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4>EDICIONI INFORMATIV</h4>
						</div>
	        			<div class="videogjat">
	        				

			
	        			<div id="lajme-kollona-mesit-item-title-madhe-djathtas" style="
    font-size: 17px;
"><a href="http://www.oranews.tv/puntate/banda-italo-shqiptare-sicili-7-te-arrestuar-trafikonin-arme-e-droge-xhiroja-20-mln-euro-16-tetor-2017/">
						Banda italo-shqiptare, Siçili, 7 të arrestuar, trafikonin armë e drogë, xhiroja 20 mln euro/ 16 tetor 2017</a></div>
	        		</div>
				</div>
	</div>
	<div id="top-pub" class="shadow">    
		
										<div id="lajme-kollona-mesit-item-madhe-djathtas">
							<a href="http://www.oranews.tv/puntate/dp-on-crime-situation-basha-international-agenda-against-crime-14-october-2017/"><span class="abTvPlaybtnfoto"><span>Shiko</span></span><img width="780" height="439" src="http://www.oranews.tv/wp-content/uploads/2017/10/operacioni-780x439.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/operacioni-780x439.jpg 780w, http://www.oranews.tv/wp-content/uploads/2017/10/operacioni-780x439-768x432.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></a>
							<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4>ENGLISH NEWS EDITION</h4>
						</div>
							<div class="videogjat">

			
							<div id="lajme-kollona-mesit-item-title-madhe-djathtas" style="
    font-size: 17px;
"><a href="http://www.oranews.tv/puntate/dp-on-crime-situation-basha-international-agenda-against-crime-14-october-2017/">
							DP on crime situation, Basha: International agenda against crime/ 14 October 2017</a></div>
						</div>
						</div>
	</div>

	
	<div id="programet-mesit-djathtas" class="shadow"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FOra.News.RTV&amp;width=333&amp;height=215&amp;colorscheme=light&amp;show_faces=true&amp;border_color=false&amp;stream=false&amp;header=false&amp" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:333px; height:150px;" allowtransparency="true"></iframe></div>
	
	</div>
	<div id="top-pub" class="shadow">
						<a href="http://www.oranews.tv/zgjedhjet-vendore/" target="_blank">
<img border="0" alt="OraNews" src="http://www.oranews.tv/wp-content/uploads/2015/09/vendore-1.jpg" width="310" height="130">
	</a>
	<a href="http://www.accuweather.com/en/al/tirana/6522/weather-forecast/6522" class="aw-widget-legal">
</a><div id="awcc1471510136543" class="aw-widget-current"  data-locationkey="" data-unit="c" data-language="en-us" data-useip="true" data-uid="awcc1471510136543"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
						</div>
				
			</aside>
<!--<section>
	<div id="mid-ad" class="shadow">
		        <a href="#"><img src="http://oranews.tv/wp-content/uploads/2012/10/smth.gif" /></a>
    </div>
</section>-->


			</div><!-- .center -->
	
	<footer>
		<div id="footer">
			<div id="footer-top"></div>
			<div class="center">

				<div id="footer-logo">
					<img src="http://www.oranews.tv/wp-content/uploads/2012/08/footer-logo.png" alt="Ora News" />
					<p>© RTV ORA NEWS<br />
Te gjitha te drejtat e rezervuara!</p>
				</div><!-- #footer-logo -->
			
				<div id="footer-links">
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-344"><a href="http://www.oranews.tv/">Home</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="http://www.oranews.tv/kontakt/">Kontakt</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://www.oranews.tv/emisionet/">Emisionet</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://www.oranews.tv/video/">Video</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="http://www.oranews.tv/category/bota/">Bota</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="http://www.oranews.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://www.oranews.tv/category/rajoni/">Rajoni</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="http://www.oranews.tv/category/showbiz/">Showbiz</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://www.oranews.tv/category/sport/">Sport</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-273"><a href="http://www.oranews.tv/category/vendi/">Vendi</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-474015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474015"><a href="http://www.oranews.tv/live/">Ora LIVE</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
				</div><!-- #footer-links -->
			
				<div id="footer-social">
					<nav>
						<ul>
						<li>
						<a href="http://www.facebook.com/Ora.News.RTV" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/facebooknew.png" alt="Kliko per me shume">
						</a>
						</li>
						<li>
						<a href="http://twitter.com/OraNewsRTV" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/twwiter-new.png" alt="Kliko per me shume">
						</a>
						</li>
					   <li>
						<a href="https://plus.google.com/107570038711572627127" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/google-plus.png" alt="Kliko per me shume">
						</a>
						</li>
									
						<li>
						<a href="https://www.youtube.com/user/rtvoranews" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/youtubenew.png" alt="Kliko per me shume">
						</a>
						</li>
						</ul>
					</nav>
					
				</div><!-- #footer-social -->
			</div><!-- #center -->
		</div><!-- #footer -->
	</footer>

<!-- ngg_resource_manager_marker --><script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'DP on crime situation, Basha: International agenda against crime/ 14 October 2017' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.oranews.tv\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.oranews.tv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/jquery.carouFredSel-5.5.0-packed.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/wptuts-caroufredsel.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"1500","speed":"1000","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'DP on crime situation, Basha: International agenda against crime/ 14 October 2017' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<div id="upprev_box"><h6>Read previous post:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.oranews.tv/ekonomi/shqiperia-i-vetmi-vend-qe-perfshin-ne-tvsh-edhe-biznesin-e-vogel/" title="Shqipëria, i vetmi vend që përfshin në TVSH edhe biznesin e vogël" class="upprev_thumbnail" rel="DP on crime situation, Basha: International agenda against crime/ 14 October 2017"><img width="48" height="27" src="http://www.oranews.tv/wp-content/uploads/2017/10/TVSH.jpg" class="iworks_upprev_thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/10/TVSH.jpg 1007w, http://www.oranews.tv/wp-content/uploads/2017/10/TVSH-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2017/10/TVSH-768x430.jpg 768w, http://www.oranews.tv/wp-content/uploads/2017/10/TVSH-655x356.jpg 655w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="http://www.oranews.tv/ekonomi/shqiperia-i-vetmi-vend-qe-perfshin-ne-tvsh-edhe-biznesin-e-vogel/" rel="DP on crime situation, Basha: International agenda against crime/ 14 October 2017">Shqipëria, i vetmi vend që përfshin në TVSH edhe biznesin e vogël</a></h5><br /></div><a id="upprev_close" href="#" rel="close">Close</a></div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-46208535-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

		<script>
			//var $=jQuery;
			$(document).ready(function(){
				var heightTitle=$('#lajmi-title').height();
				heightTitle=parseInt(heightTitle)+25;
				$('#lajmi-text .really_simple_share:first-child').css('top',heightTitle+'px');
			});
		</script>
</html>

<!-- Dynamic page generated in 2.880 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-10-17 11:12:08 -->

<!-- super cache -->