﻿<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!-- xmlns:fb="http://ogp.me/ns/fb#">-->
<head>
<meta http-equiv="refresh" content="600" >
<meta name="google-site-verification" content="yyTLIMtPZhBmk6MSvyLlouqFbdQ1nNr882WEe6Judfw" />
<meta charset="UTF-8" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"></meta>
<meta property="fb:pages" content="189448591180271" />
<meta name="keywords" content="ora news, ora in tv, ora, oranews, ora njuz, ora news live, ora news albania, www.ora-news.com, ora news live tv, oranews.tv, rtv ora news, ora tv, www.ora, ora-news, ora news tv, tv ora news, ora.tv, news 24 shqip, ora news albania live, ora news.al, www.oranews.tv, www.oranews, ora news.com, news24 shqip, tv ora, televizioni ora news, ora-news.com, ora news lajme, ora news shqiperi, ora news.tv.albania, ora news tv albania, ora news 24, albania live, ora live, oranews.tv.albania, ora news tv live, www ora news, gazeta thashetheme, rtv ora news live, www.ora.com, gazeta ora, oranews,  albania, rtv ora news albania, ora-news.al, ora news al, ora news albania lajme, 0ra news, ora news shqip, oranews.al, ora nwes, ora news 24 tv albania, ora-news.tv live albania, lajme ora news, tv ora news albania live, www.oranews.tv live, ora sport, oranwes, www ora news tv al, www.ora-news.tv, ora new, www.ora news, www ora, ora.news, ora news 24 albania, ora news albania online, oranews.tv live, tv news 24 shqip, www.ora news live, oranew, ora -00054, rtv news, ora news direkt, ww.ora, ora -1400, ora -1843, gazeta shekulli shqip, ora news live tv albania, ora., hostler tv, njuz 24 tv, oraculos, ora, shiko ora news live, newstv, ora -12514, www.oras.com, news tv, wwwora, ora -12560, wwww.or, www.ore, ora-, o r a, www.trv.ac.th, tv ora news live, o.r.a, ora -01031, ora -00911, tv news, ora -12899, ora -00257, o ra, emisioni alarm ora news, oranews live, ora -2000, news 24 live shqip, ilva tare tonight, wwworanews.tv, ora news tv, llotaria kompania austriake, tonight ilva tare, oranews.al, oranews live, tv ora news, oranewstv, festivali i filmit nderkombetar ne durres, rajoni, rajon, lajm, lajme, lajmi, lajmet e sotme, lajmet e fundit, lajmi i fundit, artikuj, artikull, artikulli, lajmerime, lajmerim, lajmerimi, Albania, exchange, gazetat online, lajmet sot, lajme me ore, gazeta, shqiptare, newspaper, weather, sms, horoscope, tension, travell, news, investments, tenders, documents, organizations, internet, news and press, poll, news of Kosovo, news of Balkans, news of Albania, sport, Kosovo, Macedonia, Romania, Yugoslavia, Serbia, Bulgaria, Croatia, Greece, Hungary, Montenegro, Bosnia-Herzegovina, lajme nga rajoni, rajoni i shqiperise, rajoni i kosoves, rajoni i maqedonise, rajoni i greqise, international news, daily newspaper, national, politics, science, business, breaking news, business technology, technology, lajme nga shqiperia,lajme sport,lajme e fundit,lajme nga kosova,lajme nga ballkani,lajmi fundit,lajmi fundit nga shqiperia, showbizz, showbiz, lifestyle, kampionati shqiptar, super liga shqiptare, superliga, super liga" />
<!-- www.oranews.tv_oranews.tv-->
<title>Oranews.tv - BOOM/ Dermatoza nodulare “mbyt” ministrinë e Bujqësisë, asnjë kompensim &#8211; Ora News </title>
	
  
	
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="screen, projection, tv" href="http://www.oranews.tv/wp-content/themes/oranews/style.css" />

<!--[if lt IE 9]>
	<script src="http://www.oranews.tv/wp-content/themes/oranews/js/html5.js"></script>
<![endif]-->
<link rel="pingback" href="http://www.oranews.tv/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.oranews.tv/wp-content/themes/oranews/images/favicon.ico" />
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.easing.1.3.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.bxSlider.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jcarousellite_1.0.1.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.vticker.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/tabcontent.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.sticky.js"></script>
	<link href="http://www.oranews.tv/wp-content/themes/oranews/css/tabcontent.css" rel="stylesheet" type="text/css" />
    <script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery("#menu-mobile").hide();
			jQuery("#menu-btn").click(function() {
				if(!jQuery("#menu-mobile").is(":visible")){
					jQuery(this).children('div').removeClass("closed");
					jQuery(this).children('div').addClass("open");
					jQuery("#menu-mobile").slideDown();
				}
				else
				{
					jQuery(this).children('div').removeClass("open");
					jQuery(this).children('div').addClass("closed");
					jQuery("#menu-mobile").slideUp();
				}
				return false;
			});
		});
	</script>
	<script type="text/javascript">

/***********************************************
* Local Time script- © Dynamic Drive (http://www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit http://www.dynamicdrive.com/ for this script and 100s more.
***********************************************/

var weekdaystxt=["E diel", "E hënë", "E martë", "E mërkurë", "E enjte", "E premte", "E shtunë"]

function showLocalTime(container, servermode, offsetMinutes, displayversion){
if (!document.getElementById || !document.getElementById(container)) return
this.container=document.getElementById(container)
this.displayversion=displayversion
var servertimestring=(servermode=="server-php")? 'February 07, 2017 18:32:13' : (servermode=="server-ssi")? '<!--#config timefmt="%B %d, %Y %H:%M:%S"--><!--#echo var="DATE_LOCAL" -->' : '<%= Now() %>'
this.localtime=this.serverdate=new Date(servertimestring)
this.localtime.setTime(this.serverdate.getTime()+offsetMinutes*60*1000) //add user offset to server time
this.updateTime()
this.updateContainer()
}

showLocalTime.prototype.updateTime=function(){
var thisobj=this
this.localtime.setSeconds(this.localtime.getSeconds()+1)
setTimeout(function(){thisobj.updateTime()}, 1000) //update time every second
}

showLocalTime.prototype.updateContainer=function(){
var thisobj=this
if (this.displayversion=="long")
this.container.innerHTML=this.localtime.toLocaleString()
else{
var hour=this.localtime.getHours() - 1 //Komento -1;
var minutes=this.localtime.getMinutes();
var seconds=this.localtime.getSeconds();
var month = this.localtime.getMonth();
month++;
var date=this.localtime.getDate() + "/" + month + "/" + this.localtime.getFullYear()
var ampm=(hour>=12)? "PM" : "AM"
var dayofweek=weekdaystxt[this.localtime.getDay()]
this.container.innerHTML=dayofweek+" - "+formatField(hour, 1)+":"+formatField(minutes)+":"+formatField(seconds)+" "+ampm
}
setTimeout(function(){thisobj.updateContainer()}, 1000) //update container every second
}

function formatField(num, isHour){
if (typeof isHour!="undefined"){ //if this is the hour field
var hour=(num>12)? num-12 : num
return (hour==0)? 12 : hour
}
return (num<=9)? "0"+num : num//if this is minute or sec field
}

</script><script>
var $=jQuery;
  $(document).ready(function(){
    $("#menu2").sticky({topSpacing:0});
  });
  
</script>



	<!-- Mobile width detection -->
	<script language="JavaScript" type="text/javascript">
		<!--
		var winW = 630, winH = 460;
		if (document.body && document.body.offsetWidth) {
 			winW = document.body.offsetWidth;
 			winH = document.body.offsetHeight;
		}
		if (document.compatMode=='CSS1Compat' &&
    		document.documentElement &&
    		document.documentElement.offsetWidth ) {
 				winW = document.documentElement.offsetWidth;
 				winH = document.documentElement.offsetHeight;
			}
		if (window.innerWidth && window.innerHeight) {
			winW = window.innerWidth;
			winH = window.innerHeight;
		}
		//-->
	</script>
	<script type="text/javascript">
		(function($){	
		  	$(function(){
		    	$('#slider').bxSlider({
	      			auto: true,
			      	pager: true,
			      	speed: 800,
			      	controls: false,
			      	pause: 8000,
			      	pagerLocation: 'top',
			      	mode: 'fade',
			      	autoHover: true
		    	});
				$('#breaking-news-inside1').bxSlider({
					controls:false,
					auto: true,
					pause: 8000,
					speed: 3000										
				});
			});
		  	if (winW>=801) {
			  	$(function() {
			    	$(".editor-inside").jCarouselLite({
			        	btnNext: ".next",
			        	btnPrev: ".prev",
			        	auto: 8000,
			        	speed: 500,
			        	visible:6
			    	});
			  	});
			} else {
		  		$(function() {
		    		$(".editor-inside").jCarouselLite({
		        		btnNext: ".next",
		        		btnPrev: ".prev",
		        		auto: 8000,
		        		speed: 500,
		        		visible:5
		    		});
		  		});
			}
		  	$(function() {
		    	$(".sidebar-weather-inside").jCarouselLite({
		        	btnNext: ".sidebar-weather-next",
		        	btnPrev: ".sidebar-weather-prev",
		        	auto: 8000,
		        	speed: 800,
		        	visible:3
		    	});
		  	});			
		}(jQuery))
	</script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.core.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.widget.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.tabs.js"></script>
	<script type="text/javascript">
		$(function() {
			$( "#tabs" ).tabs({
				event: "mouseover"
			});
		});
		$(function() {
			$( "#left-tabs-lajme" ).tabs({
				event: "mouseover"
			});
		});
		$(function() {
			$( "#left-tabs-emisione" ).tabs({
				event: "mouseover"
			});
		});
	</script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.quovolver.js"></script>
	<script type="text/javascript">
		$(document).ready(function() {	
			$('blockquote').quovolver();	
		});
	</script>
 		<script language="javascript" type="text/javascript">
		if (winW<=480) {
		    $("document").ready(function() {
				$("#top-video-youtube iframe").attr({width:"90%", height:"90%"});
				$("#lajmi-video iframe").attr({width:"95%", height:"95%"});
				$("#top-emisionet-latest-youtube iframe").attr({width:"90%", height:"90%"});
		    });
		} else if (winW<=768) {
		    $("document").ready(function() {
				$("#top-video-youtube iframe").attr({width:"99%", height:"100%"});
				$("#lajmi-video iframe").attr({width:"99%", height:"100%"});
				$("#top-emisionet-latest-youtube iframe").attr({width:"99%", height:"100%"});
		    });
		} 	
	</script>
 		<script type="text/javascript">
		(function(doc) {
			var addEvent = 'addEventListener',
			    type = 'gesturestart',
			    qsa = 'querySelectorAll',
			    scales = [1, 1],
			    meta = qsa in doc ? doc[qsa]('meta[name=viewport]') : [];
			function fix() {
				meta.content = 'width=device-width,minimum-scale=' + scales[0] + ',maximum-scale=' + scales[1];
				doc.removeEventListener(type, fix, true);
			}
			if ((meta = meta[meta.length - 1]) && addEvent in doc) {
				fix();
				scales = [.25, 1.6];
				doc[addEvent](type, fix, true);
			}
		}(document));
	</script>
		
			<script type='text/javascript' src="//wurfl.io/wurfl.js"></script>
	<script>
		function setCookie(cname,cvalue,exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires=" + d.toGMTString();
			document.cookie = cname+"="+cvalue+"; "+expires;
		}

		function getCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i=0; i<ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1);
				if (c.indexOf(name) == 0) {
					return c.substring(name.length, c.length);
				}
			}
			return "";
		}
		//console.log(window.location.pathname.substr(1));
		WURFL.debug=true;
		if(WURFL.is_mobile){
			if(WURFL.form_factor=="Tablet"){
				document.cookie="oranewsdevicedetectdevicefactory=oranews_Desktopversion";
				var oranewsdesktopmobile='Dekstop';
			}
			else{
				document.cookie="oranewsdevicedetectdevicefactory=oranews_Mobileversion";
				var oranewsdesktopmobile='Mobile';
			}
			if(getCookie("redirectToMobile")=="")
			{
				setCookie("redirectToMobile","redirected",1);
				window.location='http://m.oranews.tv/'+window.location.pathname.substr(1);
			}
		}
		else{
			document.cookie="oranewsdevicedetectdevicefactory=oranews_Desktopversion";
			var oranewsdesktopmobile='Desktop';
		}
		$(document).ready(function() {
			$('#footer-logo p').append(oranewsdesktopmobile);
						var menuMobile='<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="http://m.oranews.tv" style="line-height: 0px;"><img src="/images/mobile.png" style="height: 20px;margin-top: 5px;margin-bottom: 5px;"></a></li>';
			$('#menu-main').append(menuMobile);
								});
	</script>
	<link rel='dns-prefetch' href='//www.oranews.tv' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Feed" href="http://www.oranews.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Comments Feed" href="http://www.oranews.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; BOOM/ Dermatoza nodulare “mbyt” ministrinë e Bujqësisë, asnjë kompensim Comments Feed" href="http://www.oranews.tv/vendi/boom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim/feed/" />
<meta property="og:title" content="Oranews.tv - BOOM/ Dermatoza nodulare “mbyt” ministrinë e Bujqësisë, asnjë kompensim"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.oranews.tv/vendi/boom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim/"/><meta property="og:site_name" content="Oranews"/><meta property="og:image" content="http://www.oranews.tv/wp-content/uploads/2017/02/lopet-boom.jpg"/><meta property="og:image:url" content="http://www.oranews.tv/wp-content/uploads/2017/02/lopet-boom.jpg"/>
		<meta property="fb:admins" content="14"/><meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@OraNewsRTV">
<meta name="twitter:site" content="@OraNewsRTV">
<meta name="twitter:title" content="Oranews.tv - BOOM/ Dermatoza nodulare “mbyt” ministrinë e Bujqësisë, asnjë kompensim">
<meta name="twitter:image:src" content="http://www.oranews.tv/wp-content/uploads/2017/02/lopet-boom.jpg">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oranews.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.oranews.tv/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.oranews.tv/wp-content/plugins/wp-polls/polls-css.css?ver=1.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #811004;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.oranews.tv/wp-content/themes/oranews/owl/assets/owl.carousel.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.oranews.tv/wp-content/plugins/upprev/styles/upprev.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='http://www.oranews.tv/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.3.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.oranews.tv/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=1.3' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'BOOM/ Dermatoza nodulare “mbyt” ministrinë e Bujqësisë, asnjë kompensim' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/ajax.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.oranews.tv\/wp-admin\/admin-ajax.php","nonce":"ebde44f8c6","fitvids":"","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"560"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/owl/owl.carousel.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/my-post-slider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.30'></script>
<link rel='https://api.w.org/' href='http://www.oranews.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oranews.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oranews.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Shkarkohet drejtori i Muzeut Kombëtar, kritikoi Ministrinë' href='http://www.oranews.tv/vendi/shkarkohet-drejtori-i-muzeut-kombetar-kritikoi-ministrine/' />
<link rel='next' title='14-vjeçarja, vajza që fluturon më shpejt' href='http://www.oranews.tv/lifestyle/14-vjecarja-vajza-qe-fluturon-me-shpejt/' />
<link rel="canonical" href="http://www.oranews.tv/vendi/boom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim/" />
<link rel='shortlink' href='http://www.oranews.tv/?p=938991' />
<link rel="alternate" type="application/json+oembed" href="http://www.oranews.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oranews.tv%2Fvendi%2Fboom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oranews.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oranews.tv%2Fvendi%2Fboom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<!-- <meta name="NextGEN" version="2.1.77" /> -->
<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:17px 16px;border:1px solid #e5e5e5;background:#969696;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#539696;background:#969696 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#969696 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#969696;background:#969696 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#969696 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://m.oranews.tv/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css">
#upprev_box{bottom:5px;width:300px;right:5px;display:block;right:-355px;display:block;}
 </style>


		  
		<meta property="fb:app_id" content="1449214752074739" />
        <meta property="fb:admins" content="100000389449229" />

				<!--<link href="http://vjs.zencdn.net/c/video-js.css" rel="stylesheet">
		<script src="http://vjs.zencdn.net/c/video.js"></script>-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
disableSelection(document.body)
</script>

</head>

<body class="post-template-default single single-post postid-938991 single-format-standard">
	<header>
		<div id="header">
			<div class="center">
										<div id="header-top"></div><!-- #header-top-->
				<div id="weather">
				Përditësuar: 19:31 - 07/02/2017				</div><!-- #weather-->
				
				<div id="logo">
					<a href="/"><img alt="Ora News Logo" src="http://www.oranews.tv/wp-content/uploads/2017/01/oranewsfinal.png" /></a>
				</div><!-- #logo-->
			
									
				<div id="search">
					<form role="search" method="get" id="searchform" action="/">
						<div>
							<input value="" name="s" id="s" class="input" type="text">
							<input id="searchsubmit" value="Kerko" class="submit" type="submit">
						</div>
					</form>
				</div><!-- #search-->			
			</div><!-- .center-->
									<div id="menu2">
				<div class="center">
					<div id="menu">
						<nav>
							<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-345"><a href="http://www.oranews.tv/">Home</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262"><a href="http://www.oranews.tv/category/vendi/">Vendi</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="http://www.oranews.tv/category/rajoni/">Rajoni</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="http://www.oranews.tv/category/bota/">Bota</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.oranews.tv/emisionet/">Emisionet</a></li>
<li id="menu-item-225538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225538"><a href="http://www.oranews.tv/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-281297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281297"><a href="http://sport.oranews.tv/">Sport</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://www.oranews.tv/category/showbiz/">Showbiz</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="http://www.oranews.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-225539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225539"><a href="http://www.oranews.tv/category/shendetesi/">Shëndetësi</a></li>
<li id="menu-item-268978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268978"><a href="http://www.oranews.tv/category/teknologji/">Teknologji</a></li>
<li id="menu-item-466482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-466482"><a href="http://www.oranews.tv/category/ora-english/">English</a></li>
<li id="menu-item-632274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632274"><a href="http://www.oranews.tv/video-new/">Video</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="http://www.oranews.tv/kontakt/">Kontakt</a></li>
</ul></div>						</nav>
					</div><!-- #menu-items -->
				</div><!-- .center-->
			</div><!-- #menu-->
			
		</div><!-- #header-->
					</header><!-- #header-->
	
<!--<script src="http://jwpsrv.com/library/1SMi6HO3EeOVXiIACi0I_Q.js"></script>-->	<div class="center">
	
							<script>

jQuery(document).ready(function(){
jQuery.ajax({ 
                type: 'GET', 
                url: 'http://www.oranews.tv/te-rekomanduara/', 
               dataType:'json',
                success: function (data){ 
                  console.log(data);
          var posts = data;//JSON.parse(data);
         var container = '<a href="'+posts.guid+'" title="'+posts.post_title+'" class="upprev_thumbnail"><img width="48" height="26" src="'+posts.image+'" class="iworks_upprev_thumb wp-post-image"></a><h5><a href="'+posts.guid+'" title="'+posts.post_title+'">'+posts.post_title+'</a></h5><a class="facebook" href="http://www.facebook.com/sharer.php?u=http://www.oranews.tv/vendi/boom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim/&amp;t=BOOM/ Dermatoza nodulare “mbyt” ministrinë e Bujqësisë, asnjë kompensim" title="Ndaje me miqte ne on Facebook!" onclick="window.open(this.href); return false;"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/facebook-1.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;"></a><a class="twitter" href="http://twitter.com/home?status=Reading: http://www.oranews.tv/vendi/boom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim/" title="Ndaje me miqte ne Twitter!" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/twitter-1.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;margin-right: 3px;"></a><a class="google-plus" target="_blank" href="https://plus.google.com/share?url=http://www.oranews.tv/vendi/boom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim/"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/logo-google-plus-video.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;"></a>';

          jQuery('.upprev_excerpt.upprev_thumbnail').html(container);
                }
            });
});
              
            </script>
<style>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</style>
<section>
	<div id="editor" class="shadow">
		<div id="editor-title">Zgjedhja Editorit</div><!-- #editor-title -->
	
	    <button class="prev"></button>
	    <button class="next"></button>
            
	    <div class="editor-inside">
	        <ul>
						<li class="rrrrrrrr" post-link="/vendi/zjarr-ne-nje-banese-ne-tirane-asfiksohet-i-moshuari/">
	           		<div id="editor-item">
	        			<a href="/vendi/zjarr-ne-nje-banese-ne-tirane-asfiksohet-i-moshuari/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2016/12/zjarr-ne-banese.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/zjarr-ne-nje-banese-ne-tirane-asfiksohet-i-moshuari/">
						Zjarr në një banesë në Tiranë, asfiksohet i moshuari</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/boom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim/">
	           		<div id="editor-item">
	        			<a href="/vendi/boom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/02/lopet-boom.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/boom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim/">
						BOOM/ Dermatoza nodulare “mbyt” ministrinë e Bujqë...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/shkarkohet-drejtori-i-muzeut-kombetar-kritikoi-ministrine/">
	           		<div id="editor-item">
	        			<a href="/vendi/shkarkohet-drejtori-i-muzeut-kombetar-kritikoi-ministrine/"><img width="960" height="640" src="http://www.oranews.tv/wp-content/uploads/2017/02/mels.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/mels.jpg 960w, http://www.oranews.tv/wp-content/uploads/2017/02/mels-768x512.jpg 768w, http://www.oranews.tv/wp-content/uploads/2017/02/mels-300x200.jpg 300w" sizes="(max-width: 960px) 100vw, 960px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/shkarkohet-drejtori-i-muzeut-kombetar-kritikoi-ministrine/">
						Shkarkohet drejtori i Muzeut Kombëtar, kritikoi Ministrinë</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/i-vrane-djalin-gruaja-jam-nje-nene-e-perveluar-cdo-arme-eshte-vdekje/">
	           		<div id="editor-item">
	        			<a href="/vendi/i-vrane-djalin-gruaja-jam-nje-nene-e-perveluar-cdo-arme-eshte-vdekje/"><img width="648" height="366" src="http://www.oranews.tv/wp-content/uploads/2017/02/tahir-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/i-vrane-djalin-gruaja-jam-nje-nene-e-perveluar-cdo-arme-eshte-vdekje/">
						I vranë djalin, gruaja: Jam një nënë e përvëluar. ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/kld-urdheron-hetimin-e-gjyqtares-se-elbasanit-pajtime-fetahu/">
	           		<div id="editor-item">
	        			<a href="/vendi/kld-urdheron-hetimin-e-gjyqtares-se-elbasanit-pajtime-fetahu/"><img width="1167" height="682" src="http://www.oranews.tv/wp-content/uploads/2014/12/kld.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/kld-urdheron-hetimin-e-gjyqtares-se-elbasanit-pajtime-fetahu/">
						KLD pezullon nga detyra gjyqtaren e Elbasanit Pajt...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/qyteti-i-zi-52-vrasje-ne-3-dite-plackitje-e-perdhunimeve-policia-ne-greve/">
	           		<div id="editor-item">
	        			<a href="/bota/qyteti-i-zi-52-vrasje-ne-3-dite-plackitje-e-perdhunimeve-policia-ne-greve/"><img width="962" height="771" src="http://www.oranews.tv/wp-content/uploads/2017/02/3CE867F800000578-0-image-a-21_1486456067841.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/3CE867F800000578-0-image-a-21_1486456067841.jpg 962w, http://www.oranews.tv/wp-content/uploads/2017/02/3CE867F800000578-0-image-a-21_1486456067841-768x616.jpg 768w" sizes="(max-width: 962px) 100vw, 962px" /></a>
	        			<div id="editor-item-title"><a href="/bota/qyteti-i-zi-52-vrasje-ne-3-dite-plackitje-e-perdhunimeve-policia-ne-greve/">
						Qyteti i “zi”, 52 vrasje në 3 ditë, plaçkitje e pë...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/lifestyle/kameramani-hutohet-nga-gjoksi-i-konkurentes-harron-punen-per-nje-cast/">
	           		<div id="editor-item">
	        			<a href="/lifestyle/kameramani-hutohet-nga-gjoksi-i-konkurentes-harron-punen-per-nje-cast/"><img width="615" height="346" src="http://www.oranews.tv/wp-content/uploads/2017/02/Boobs-Distraction-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/lifestyle/kameramani-hutohet-nga-gjoksi-i-konkurentes-harron-punen-per-nje-cast/">
						Kameramani hutohet nga gjoksi i konkurentes, harro...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/njerezve-do-tju-bie-te-fiket-nga-sekretet-e-enver-hoxhes/">
	           		<div id="editor-item">
	        			<a href="/vendi/njerezve-do-tju-bie-te-fiket-nga-sekretet-e-enver-hoxhes/"><img width="720" height="480" src="http://www.oranews.tv/wp-content/uploads/2017/02/proart.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/proart.jpg 720w, http://www.oranews.tv/wp-content/uploads/2017/02/proart-300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/njerezve-do-tju-bie-te-fiket-nga-sekretet-e-enver-hoxhes/">
						Njerëzve do t’ju bie të fikët nga sekretet e Enver Hoxhës</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/lu-inkurajon-vasilin-sa-me-aktiv-ne-reformen-e-drejtesise/">
	           		<div id="editor-item">
	        			<a href="/vendi/lu-inkurajon-vasilin-sa-me-aktiv-ne-reformen-e-drejtesise/"><img width="1110" height="642" src="http://www.oranews.tv/wp-content/uploads/2017/02/vasili-lu.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/vasili-lu.jpg 1110w, http://www.oranews.tv/wp-content/uploads/2017/02/vasili-lu-768x444.jpg 768w" sizes="(max-width: 1110px) 100vw, 1110px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/lu-inkurajon-vasilin-sa-me-aktiv-ne-reformen-e-drejtesise/">
						Lu inkurajon Vasilin: Sa më aktiv në reformën e drejtësisë</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/tirane-nga-java-e-ardhshme-pagesa-e-parkimit-permes-celularit/">
	           		<div id="editor-item">
	        			<a href="/vendi/tirane-nga-java-e-ardhshme-pagesa-e-parkimit-permes-celularit/"><img width="1238" height="781" src="http://www.oranews.tv/wp-content/uploads/2017/02/parkimi.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/parkimi.jpg 1238w, http://www.oranews.tv/wp-content/uploads/2017/02/parkimi-768x484.jpg 768w" sizes="(max-width: 1238px) 100vw, 1238px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/tirane-nga-java-e-ardhshme-pagesa-e-parkimit-permes-celularit/">
						Tiranë, nga java e ardhshme pagesa e parkimit përm...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/showbiz/scarlett-johansson-kam-luftuar-per-gjithcka-qe-kam-tani/">
	           		<div id="editor-item">
	        			<a href="/showbiz/scarlett-johansson-kam-luftuar-per-gjithcka-qe-kam-tani/"><img width="992" height="558" src="http://www.oranews.tv/wp-content/uploads/2017/02/GTY-scarlett-johansson-jef-170206_16x9_992.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/GTY-scarlett-johansson-jef-170206_16x9_992.jpg 992w, http://www.oranews.tv/wp-content/uploads/2017/02/GTY-scarlett-johansson-jef-170206_16x9_992-768x432.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" /></a>
	        			<div id="editor-item-title"><a href="/showbiz/scarlett-johansson-kam-luftuar-per-gjithcka-qe-kam-tani/">
						Scarlett Johansson: “Kam luftuar për gjithçka që kam tani”</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/nuk-ka-fitues-ne-rast-se-do-te-kishte-nje-konflikt-kine-shba/">
	           		<div id="editor-item">
	        			<a href="/bota/nuk-ka-fitues-ne-rast-se-do-te-kishte-nje-konflikt-kine-shba/"><img width="745" height="462" src="http://www.oranews.tv/wp-content/uploads/2017/02/kinezi.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/bota/nuk-ka-fitues-ne-rast-se-do-te-kishte-nje-konflikt-kine-shba/">
						&#8220;Nuk ka fitues në rast se do të kishte një k...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/lubonja-lu-e-vlahutin-me-peshqit-e-medhenj-per-te-ngrene-te-vegjlit/">
	           		<div id="editor-item">
	        			<a href="/vendi/lubonja-lu-e-vlahutin-me-peshqit-e-medhenj-per-te-ngrene-te-vegjlit/"><img width="1920" height="1080" src="http://www.oranews.tv/wp-content/uploads/2017/02/fatos_lubonja_duke_fole_30064_2.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/fatos_lubonja_duke_fole_30064_2.jpg 1920w, http://www.oranews.tv/wp-content/uploads/2017/02/fatos_lubonja_duke_fole_30064_2-768x432.jpg 768w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/lubonja-lu-e-vlahutin-me-peshqit-e-medhenj-per-te-ngrene-te-vegjlit/">
						Lubonja: Lu e Vlahutin me “peshqit e mëdhenj” për ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/reagon-sejdini-nuk-ruhem-me-masa-te-shtuara-sigurie/">
	           		<div id="editor-item">
	        			<a href="/vendi/reagon-sejdini-nuk-ruhem-me-masa-te-shtuara-sigurie/"><img width="1013" height="570" src="http://www.oranews.tv/wp-content/uploads/2014/12/qazim-sejdini.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/reagon-sejdini-nuk-ruhem-me-masa-te-shtuara-sigurie/">
						Reagon Sejdini: Nuk ruhem me masa të shtuara sigurie</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/lifestyle/i-dehuri-ngacmon-shoferin-e-autobusit-nxirret-zvarre-jashte/">
	           		<div id="editor-item">
	        			<a href="/lifestyle/i-dehuri-ngacmon-shoferin-e-autobusit-nxirret-zvarre-jashte/"><img width="636" height="382" src="http://www.oranews.tv/wp-content/uploads/2017/02/3CEC1A3D00000578-0-image-a-37_1486467850645.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/lifestyle/i-dehuri-ngacmon-shoferin-e-autobusit-nxirret-zvarre-jashte/">
						I dehuri ngacmon shoferin e autobusit, nxirret zva...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/aplikimet-ne-rrugen-e-duhur-totozani-numri-eshte-rritur-ndjeshem/">
	           		<div id="editor-item">
	        			<a href="/vendi/aplikimet-ne-rrugen-e-duhur-totozani-numri-eshte-rritur-ndjeshem/"><img width="1529" height="847" src="http://www.oranews.tv/wp-content/uploads/2017/02/igli-totozani.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/igli-totozani.jpg 1529w, http://www.oranews.tv/wp-content/uploads/2017/02/igli-totozani-768x425.jpg 768w" sizes="(max-width: 1529px) 100vw, 1529px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/aplikimet-ne-rrugen-e-duhur-totozani-numri-eshte-rritur-ndjeshem/">
						Aplikimet në rrugën e duhur, Totozani: Numri është...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/banoret-e-terbacit-nuk-kane-uje-faturat-u-shkojne-rregullisht/">
	           		<div id="editor-item">
	        			<a href="/vendi/banoret-e-terbacit-nuk-kane-uje-faturat-u-shkojne-rregullisht/"><img width="671" height="377" src="http://www.oranews.tv/wp-content/uploads/2017/02/rewrw.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/banoret-e-terbacit-nuk-kane-uje-faturat-u-shkojne-rregullisht/">
						Banorët e Tërbaçit nuk kanë ujë, faturat u shkojnë...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/merkel-dhe-putin-bisedojne-per-dhunen-ne-lindje-te-ukraines/">
	           		<div id="editor-item">
	        			<a href="/bota/merkel-dhe-putin-bisedojne-per-dhunen-ne-lindje-te-ukraines/"><img width="1023" height="575" src="http://www.oranews.tv/wp-content/uploads/2017/02/9CE282D4-FEFE-46C9-9022-36CB65419987_cx0_cy2_cw0_w1023_r1_s.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/9CE282D4-FEFE-46C9-9022-36CB65419987_cx0_cy2_cw0_w1023_r1_s.jpg 1023w, http://www.oranews.tv/wp-content/uploads/2017/02/9CE282D4-FEFE-46C9-9022-36CB65419987_cx0_cy2_cw0_w1023_r1_s-768x432.jpg 768w" sizes="(max-width: 1023px) 100vw, 1023px" /></a>
	        			<div id="editor-item-title"><a href="/bota/merkel-dhe-putin-bisedojne-per-dhunen-ne-lindje-te-ukraines/">
						Merkel dhe Putin bisedojnë për dhunën në lindje të Ukrainës</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/analiza/koment-lufta-per-shtetin-ligjor-ende-nuk-eshte-e-humbur-ne-rumani/">
	           		<div id="editor-item">
	        			<a href="/analiza/koment-lufta-per-shtetin-ligjor-ende-nuk-eshte-e-humbur-ne-rumani/"><img width="700" height="394" src="http://www.oranews.tv/wp-content/uploads/2017/02/37423486_303.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/analiza/koment-lufta-per-shtetin-ligjor-ende-nuk-eshte-e-humbur-ne-rumani/">
						Koment: Lufta për shtetin ligjor ende nuk është e ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/ekonomi/huaja-e-berzh-miratohen-financimi-per-beratin-gjirokastren-e-saranden/">
	           		<div id="editor-item">
	        			<a href="/ekonomi/huaja-e-berzh-miratohen-financimi-per-beratin-gjirokastren-e-saranden/"><img width="926" height="501" src="http://www.oranews.tv/wp-content/uploads/2017/02/berati.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/berati.jpg 926w, http://www.oranews.tv/wp-content/uploads/2017/02/berati-768x416.jpg 768w" sizes="(max-width: 926px) 100vw, 926px" /></a>
	        			<div id="editor-item-title"><a href="/ekonomi/huaja-e-berzh-miratohen-financimi-per-beratin-gjirokastren-e-saranden/">
						Huaja e BERZH, miratohen financimi për Beratin, Gj...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
				        </ul>
	    </div><!-- .editor-inside -->
    </div><!-- #editor-->
</section>
<section id="top">
<input type="hidden" name="oranews_post_id" id="oranews_post_id" value="938991" />
<!--<div class="" style="width:66px; height:auto; overflow: hidden; border:1px solid #ccc; position:fixed;margin-left:-85px;padding:6px; margin-top:10px;">
  <span class='st_facebook_vcount' displayText='Facebook'></span>
  <span class='st_twitter_vcount' displayText='Tweet'></span>
  <span class='st_email_vcount' displayText='Email'></span>
</div>-->
<!-- share options <span class='st_facebook_vcount' displayText='Facebook'></span>
	<span class='st_twitter_vcount' displayText='Tweet'></span>
	<span class='st_email_vcount' displayText='Email'></span>  -->
<div class="center">
  
</div>
	<div id="lajmi" class="shadow">
		
																				
			
		<div id="lajmi-title">Emisioni investigativ - BOOM/ Dermatoza nodulare “mbyt” ministrinë e Bujqësisë, asnjë kompensim</div>
				<div id="post-info">
			<div id="post-info-left">
				07/02/2017 - 19:20			</div><!--post-info-left-->
		
		</div><!--post-info-->
		 
		<div id="lajmi-media">
												
					<div id="lajmi-foto"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/02/lopet-boom.jpg" class="attachment-main-thumb size-main-thumb wp-post-image" /></div><!-- #lajmi-foto -->
           
							 
								</div><!-- #lajmi-media-->
	
				<div id="lajmi-main-news">	
				</div><!-- #lajmi-main-news -->	
		<div id="lajmi-text">     
			<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:85px;"><div class="fb-like" data-href="http://www.oranews.tv/vendi/boom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim/" data-layout="button_count" data-width="85" ></div></div><div class="really_simple_share_twitter" style="width:85px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="BOOM/ Dermatoza nodulare “mbyt” ministrinë e Bujqësisë, asnjë kompensim" data-url="http://www.oranews.tv/vendi/boom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:85px;"><div class="fb-share-button" data-href="http://www.oranews.tv/vendi/boom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim/" data-type="button_count" data-width="85"></div></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=BOOM%2F%20Dermatoza%20nodulare%20%E2%80%9Cmbyt%E2%80%9D%20ministrin%C3%AB%20e%20Bujq%C3%ABsis%C3%AB%2C%20asnj%C3%AB%20kompensim&amp;body=BOOM%2F%20Dermatoza%20nodulare%20%E2%80%9Cmbyt%E2%80%9D%20ministrin%C3%AB%20e%20Bujq%C3%ABsis%C3%AB%2C%20asnj%C3%AB%20kompensim%20-%20http%3A%2F%2Fwww.oranews.tv%2Fvendi%2Fboom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim%2F"><img src="http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p><em>Tetë muaj pas&nbsp; shfaqes së dermatozës nodulare emisioni “BOOM” zbulon se kompoensimi i banorëve që kanë humbur lopët nga kjo sëmundje apo që vazhdojnë t’i kenë të infektuara nuk ka ndodhur ende. Veterineri ne fshatin Rrapez të Lushnjës thotë se ekziston edhe mundësia e tregetimit të qumështit dhe mishit të lopëve të infketuara megjithë alarmin se ato nuk duhen konsumuar. Ministria e Bujqësise pranon se për të eliminuar dermatozën duhen asgjesuar edhe lopet e infektuara por deri tani nuk ka ndodhur as kompensimi dhe as asgjësimi.</em></p>
<p>Me rritjen e temperaturave sëmudja e dermatozeë nodulare mund të rikthehet në vend. Emisioni BOOM udhëtoi në fshatin Rrapëz të Lushnjes, ku konstatoi se dhjetëra&nbsp; gjedh vijojnë të kenë simptomat e kësaj sëmundje, edhe pse ajo u shfaq në verën e vitit të shkuar.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FOra.News.RTV%2Fvideos%2F703101379814987%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Fermer:</strong> <em>Ka filluar ti bjerë lëkura, gjoksin e ka gunga gunga dhe nuk jep as qumësht asgjë.</em></p>
<p><strong>Banore:</strong> <em>Shteti i bëri atë që ngrodhi lopa se po të ishte bërë vaksina nuk do të kishte ngordhur lopa. Shiko qelbi i lopës, cdo cep e lëkurës po i &nbsp;bie.</em></p>
<p>Të dorëzuar përballë varfërisë, fermerët janë të detyruar ta shesin atë pak qumësht që marrin nga &nbsp;lopët e sëmura, fakt ky i pranuar edhe nga veterineri i zonës.</p>
<p><strong>Gazetarja:</strong> <em>Si e kontrolloni ju këtë qumësht?</em></p>
<p><strong>Veterineri:</strong> <em>Po unë tani nuk do vete në çdo familje fshatari të ruaj, se unë i bie të jem…se nuk e di sa banorë ka e gjithë komuna, të jem unë në çdo shtëpi të tyre kur mjelin ato lopët.</em></p>
<p>&nbsp;Ministria e Bujqësise pranon se për të&nbsp; frenuar përhapjen e dermatozës duhet të asgjesohen të gjitha &nbsp;lopët me shenja klinike të sëmundjes ,ende &nbsp;nuk ka marre asnje &nbsp;mase konkrete.</p>
<p><em>“Nuk mund të mbahet më një kafshë që ka shenjat klinike të sëmundjes. Ideja e kompensimit është hedhur qysh nga tetori. Tani duhet të bëhet një tjetër kërkese, nuk është edhe aq e thjeshtë për tu kompensuara. Mirë do ishte që të shkatërroheshin të gjitha kafshët që janë të prekura nga dermatoza”</em></p>
<p>E ndërsa ende nuk është bërë kompensimi i 1954 lopëve të ngordhura, ne pah del një tjetër problem që pranohet nga ministria ai i kompensimit të lopeve të Infektuara me dermatozë nodulare.</p>
<p><img class="alignnone size-full wp-image-939062" src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_9-1.jpg" alt="" width="1020" height="572" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_9-1.jpg 1020w, http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_9-1-768x431.jpg 768w" sizes="(max-width: 1020px) 100vw, 1020px" /> <img class="alignnone size-full wp-image-939061" src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_5-10.jpg" alt="" width="1011" height="565" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_5-10.jpg 1011w, http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_5-10-768x429.jpg 768w" sizes="(max-width: 1011px) 100vw, 1011px" /> <img class="alignnone size-full wp-image-939060" src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_4-13.jpg" alt="" width="1004" height="557" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_4-13.jpg 1004w, http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_4-13-768x426.jpg 768w" sizes="(max-width: 1004px) 100vw, 1004px" /> <img class="alignnone size-full wp-image-939059" src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_3-21.jpg" alt="" width="1013" height="566" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_3-21.jpg 1013w, http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_3-21-768x429.jpg 768w" sizes="(max-width: 1013px) 100vw, 1013px" /> <img class="alignnone size-full wp-image-939058" src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_2-33.jpg" alt="" width="1013" height="564" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_2-33.jpg 1013w, http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_2-33-768x428.jpg 768w" sizes="(max-width: 1013px) 100vw, 1013px" /> <img class="alignnone size-full wp-image-939057" src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_1-56.jpg" alt="" width="1021" height="572" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_1-56.jpg 1021w, http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_1-56-768x430.jpg 768w" sizes="(max-width: 1021px) 100vw, 1021px" /> <img class="alignnone size-full wp-image-939056" src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_6-8.jpg" alt="" width="1007" height="564" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_6-8.jpg 1007w, http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_6-8-768x430.jpg 768w" sizes="(max-width: 1007px) 100vw, 1007px" /> <img class="alignnone size-full wp-image-939055" src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_7-5.jpg" alt="" width="1012" height="570" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_7-5.jpg 1012w, http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_7-5-768x433.jpg 768w" sizes="(max-width: 1012px) 100vw, 1012px" /> <img class="alignnone size-full wp-image-939054" src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_8-2.jpg" alt="" width="1008" height="564" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_8-2.jpg 1008w, http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_8-2-768x430.jpg 768w" sizes="(max-width: 1008px) 100vw, 1008px" /></p>
<p>&nbsp;</p>
<p>Ministri i Bujqësisë tha se shteti ka akorduar një fond prej 3 mln eurosh dhe në fillim të janarti do të nisë shpërndarja.</p>
<p><strong>Dhjetor 2016 Panariti:</strong> Fondi që kërkohet për zëvendësimin e kafshëve të dëmtuara me kafshët e rracës tashmë është akorduar. Në fillim të janarit do të vijë një trupë zviceranë specialistë të mirë të blektorisë që së bashku me mua do të përcaktojnë rracat të cilat u përshtaten më mirë zonat ku kanë ndodhur dëmtimet dhe menjëherë do të fillojë procesi i blerjes së kafshëve të rracës.</p>
<p><strong>&nbsp;Gazetarja:</strong> Si e kontrolloni ju këtë qumësht?</p>
<p><strong>Veterineri:</strong> <em>Po ne marrim masa, shkojmë it hemi që ky qumësht nuk duhet të konsumohet nga njerëzit, duhet të groposen e të gjitha me radhë…</em></p>
<p><strong>Gazetarja:</strong> Po ato e shesin qumshtin</p>
<p><strong>Veterineri:</strong> <em>Po unë tani nuk do vete në çdo familje fshatari të ruaj, se unë i bie të jem…se nuk e di sa banorë ka e gjithë komuna, të jem unë në çdo shtëpi të tyre kur mjelin ato lopët.</em></p>
<p><strong>Gazetarja:</strong>&nbsp; <em>Ja keni raportuar ministrisë së Bujqësisë këtë situatë?</em></p>
<p><strong>Veterineri:</strong> <em>Ja kemi raportuar, unë i raportoj veterinerit në bashki, veterineri raporton më lart. Qumështi është i konsumueshëm për mendimin tim&nbsp;</em></p>
<p><strong>Gazetarja:</strong> <em>Po për mendimin e AKU nuk është</em></p>
<p><strong>Veterineri:</strong> <em>Për mendimin e AKU nuk është është</em></p>
<p><strong>Gazetarja:</strong> <em>Atëhere si i bie?</em></p>
<p><strong>Veterineri:</strong> <em>Atë po them edhe unë, ne shkojmë bëjmë politikën tonë, it hemi njerëzve mos e shisni..</em></p>
<p><strong>Gazetarja:</strong> U<em>në isha në Rrapëz dhe lopët janë të sëmura nga dermatoza nodulare, i bie lëkura copë copë . Domethenë sëmundja nuk ka ikur dhe ky qumësht konsumohet.&nbsp; Ky është një problem shumë i madh, se njerëzit po konsumojnë qumështin e lopëve të sëmura…</em></p>
<p><strong>Veterineri:</strong> <em>Ia kemi raportuar ne, it hemi edhe njerëzve, i kemi thënë që këtë qumësht ta hedhin, mos ta konsumojnë njerëzit. Tani të thashë edhe njëherë. Unë nuk mund të vete në çdo shtëpi ti them çdo njeriu aman mos e ç ti këtë qumësht. I bie që unë të ndahem në 500 copa që të jem në çdo shtëpi</em></p>
<p><strong>Aldin Lika, specialist në ministrinë e Bujqësisë:</strong> Në të gjithë vendin që nga fillimi i shfaqjes së epidemisë janë prekur gjithësej 6338 lopë, nga këto kanë ngordhur 1954 lopë.</p>
<p><strong>Gazetarja:</strong> Legjislacioni veterinar në fuqi përcakton qartë masat që merren për kontrollin e Sëmundjes së Dermatozës Nodulare të Gjedhit. Masat e kontrollit përfshijnë: Shkatërrimin (skartimin/vrasjen) e të gjitha kafshëve me shenja klinike të sëmundjes dhe therjen e të gjitha kafshëve të tjera në cdo tufë të prekur.</p>
<p><strong>Aldin Lika, specialist në ministrinë e Bujqësisë:</strong> Therrja e të gjitha kafshëve të prekura dhe të infektuara është pak e vështirë për situatën në Shqipëri.</p>
<p><strong>Gazetarja:</strong> Të gjitha vendet që janë prekur kanë pasur këtë procedurë. Këto kafshë a duhen mbajtur?</p>
<p><strong>Aldin Lika, specialist në ministrinë e Bujqësisë:</strong> Nuk mund të mbahet një kafshë që ka shenjat klinike, po kjo varet nga pronarët e kafshëve.</p>
<p><strong>Gazetarja:</strong> Pronarët duan ti heqin këto, por problemi është a kompensohen?</p>
<p><strong>Aldin Lika, specialist në ministrinë e Bujqësisë:</strong> Niveli i kompensimit do të jetë 100% për ato që kanë pasur ngordhje të menjëhershme.</p>
<p>/Oranews.tv/</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:85px;"><div class="fb-like" data-href="http://www.oranews.tv/vendi/boom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim/" data-layout="button_count" data-width="85" ></div></div><div class="really_simple_share_twitter" style="width:85px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="BOOM/ Dermatoza nodulare “mbyt” ministrinë e Bujqësisë, asnjë kompensim" data-url="http://www.oranews.tv/vendi/boom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:85px;"><div class="fb-share-button" data-href="http://www.oranews.tv/vendi/boom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim/" data-type="button_count" data-width="85"></div></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=BOOM%2F%20Dermatoza%20nodulare%20%E2%80%9Cmbyt%E2%80%9D%20ministrin%C3%AB%20e%20Bujq%C3%ABsis%C3%AB%2C%20asnj%C3%AB%20kompensim&amp;body=BOOM%2F%20Dermatoza%20nodulare%20%E2%80%9Cmbyt%E2%80%9D%20ministrin%C3%AB%20e%20Bujq%C3%ABsis%C3%AB%2C%20asnj%C3%AB%20kompensim%20-%20http%3A%2F%2Fwww.oranews.tv%2Fvendi%2Fboom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim%2F"><img src="http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>Të parët për lajmin e fundit. Ndiqni <a href="http://www.oranews.tv/">Oranews.tv</a> në <a href="https://www.facebook.com/Ora.News.RTV?fref=ts">Facebook</a> dhe në <a href="https://twitter.com/OraNewsRTV">Twitter</a></p>		</div><!-- #lajmi-text-->
		<!--<div class="" style="float:left;height: 87px;">
  <span class='st_facebook_vcount' displayText='Facebook'></span>
  <span class='st_twitter_vcount' displayText='Tweet'></span>
  <span class='st_email_vcount' displayText='Email'></span>
</div>-->
		<!-- share options -->
		

    <div id="lajmi-text">  

    <div class="relatedposts">

    
<h3>Postime të Ngjashme</h3>
   
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/vendi/boom-denoncon-laboratori-qe-peruroi-panariti-ne-lushnje-nje-deshtim/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_6-7-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_6-7-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_6-7-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    BOOM denoncon: Laboratori që përuroi Panariti në Lushnje, një dështim    </a>
  </div>
   
     
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/vendi/boom-posta-ne-ngerc-pakot-nga-jashte-vonohen-me-muaj-te-tere/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/01/asfa-2-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/asfa-2-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/01/asfa-2-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    BOOM: Posta në ngërç, pakot nga jashtë vonohen me muaj të tërë    </a>
  </div>
   
     
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/vendi/boom-3-1-mln-euro-per-internet-falas-ne-1200-pika-internet-ska/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/01/posta-boom-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/posta-boom-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/01/posta-boom-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    “BOOM”: 3.1 mln euro për internet falas në 1200 pika, internet s’ka    </a>
  </div>
   
     
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/vendi/boom-denoncon-per-te-bere-rezonancen-ne-qsut-duhet-te-presesh-disa-muaj/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/01/boom222-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/boom222-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/01/boom222-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    BOOM denoncon: Për të bërë rezonancën në QSUT duhet të presësh disa muaj    </a>
  </div>
   
  </div>

	 
<!-- You can start editing here. -->
 
 
			<!-- If comments are open, but there are no comments. -->
 
	  
 
 
<div id="respond">
 
<h3>Komento</h3>
 
<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/vendi/boom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>
 
 
<form action="http://www.oranews.tv/wp-comments-post.php" method="post" id="commentform">
 
 
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Emri </small></label></p>
 
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Mail (e-maili juaj nuk do publikohet) </small></label></p>

 
<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
 
<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4" ></textarea></p>
 
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Posto" />
<input type='hidden' name='comment_post_ID' value='938991' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="628dfa7f31" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p> 
</form>
 
</div>
 
			<div class="post-tags"><a href="http://www.oranews.tv/tag/denoncimi-i-boom/" rel="tag">denoncimi i boom</a><a href="http://www.oranews.tv/tag/dermatoza-nodulare/" rel="tag">dermatoza nodulare</a></div>		
		</div><!-- #lajmi-text-->

	</div><!-- #lajmi-->
</section><!-- #top-->
<aside>
<div id="sidebar-djathtas">
		
		
						
						
		<div id="top-pub" class="shadow">
		
<ins data-revive-zoneid="52" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script>
		</div><!-- #top-pub-->
		<div id="top-pub" class="shadow">
					<!--<a href="http://www.mcn.al" target="_blank"><img src="/images/mcn.jpg" width="320" height="266" /></a>-->

<ins data-revive-zoneid="49" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script>
				</div>
				<div id="top-pub" class="shadow">
					<a href="http://www.alpet.com.al/" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2016/10/alpet1-3.jpg"  /></a>
				</div>
				<div id="top-pub" class="shadow">
					<ins data-revive-zoneid="6" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
					<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
				</div>
				
					<div id="top-pub" class="shadow" style="  padding-top: 0px;">
					<div class="" style="margin-top: 9px;background: none;border-left: 4px solid red;float: left;margin-bottom: 20px;"><a href="http://www.oranews.tv/minute-pas-minute-day/" style="margin-left: 5px;font-size: 17px;text-transform: uppercase;padding-bottom: 5px;font-weight: bold;">Minut&euml; pas minute</a></div>
		
			<div class="flexcroll">
			<div class="home-post-minuta"><ul id="minute_pas_minute_mobile_desktop" displayVersion="desktop">
				        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:24</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/zjarr-ne-nje-banese-ne-tirane-asfiksohet-i-moshuari/" style="font-size: 14px;">Zjarr në një banesë në Tiranë, asfiksohet i moshuari</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:22</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/lifestyle/14-vjecarja-vajza-qe-fluturon-me-shpejt/" style="font-size: 14px;">14-vjeçarja, vajza që fluturon më shpejt</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:20</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/boom-dermatoza-nodulare-mbyt-ministrine-e-bujqesise-asnje-kompensim/" style="font-size: 14px;">BOOM/ Dermatoza nodulare “mbyt” ministrinë e Bujqësisë, asnjë kompensim</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:13</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/shkarkohet-drejtori-i-muzeut-kombetar-kritikoi-ministrine/" style="font-size: 14px;">Shkarkohet drejtori i Muzeut Kombëtar, kritikoi Ministrinë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:08</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/boom-denoncon-laboratori-qe-peruroi-panariti-ne-lushnje-nje-deshtim/" style="font-size: 14px;">BOOM denoncon: Laboratori që përuroi Panariti në Lushnje, një dështim</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:54</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/i-vrane-djalin-gruaja-jam-nje-nene-e-perveluar-cdo-arme-eshte-vdekje/" style="font-size: 14px;">I vranë djalin, gruaja: Jam një nënë e përvëluar. Çdo armë është vdekje!</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:48</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/lifestyle/13-pamjet-me-te-bukura-ne-bote/" style="font-size: 14px;">13 pamjet më të bukura në botë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:36</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/kld-urdheron-hetimin-e-gjyqtares-se-elbasanit-pajtime-fetahu/" style="font-size: 14px;">KLD pezullon nga detyra gjyqtaren e Elbasanit Pajtime Fetahu</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:19</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/ora-english/albanias-vote-in-un-fm-we-have-officially-informed-the-president/" style="font-size: 14px;">Albania&#8217;s vote in UN, FM: We have officially informed the President</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:18</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/ora-english/decriminalization-central-election-comm-removed-the-mandate-of-6-city-counselors/" style="font-size: 14px;">Decriminalization, Central Election Comm. removed the mandate of 6 city counselors</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:16</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/ora-english/february-18-protest-dp-chairman-invites-citizens-to-join-the-oppositions-protest/" style="font-size: 14px;">February 18 protest, DP Chairman invites citizens to join the opposition&#8217;s protest</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:15</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/ora-english/audio-visual-media-authority-licenses-media-commission-will-call-local-operators-in-a-hearing/" style="font-size: 14px;">Audio visual media authority licenses, Media Commission will call local operators in a hearing</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:13</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/ora-english/investments-in-agriculture-pm-rama-city-halls-to-create-drainage-and-cleaning-enterprises/" style="font-size: 14px;">Investments in agriculture, PM Rama: City Halls to create drainage and cleaning enterprises</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:12</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/qyteti-i-zi-52-vrasje-ne-3-dite-plackitje-e-perdhunimeve-policia-ne-greve/" style="font-size: 14px;">Qyteti i “zi”, 52 vrasje në 3 ditë, plaçkitje e përdhunimeve, policia në grevë!</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:12</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/ora-english/ebrd-loan-funds-for-projects-in-berat-gjirokaster-saranda-approved/" style="font-size: 14px;">EBRD loan, funds for projects in Berat, Gjirokaster, Saranda approved</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:07</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/lifestyle/kameramani-hutohet-nga-gjoksi-i-konkurentes-harron-punen-per-nje-cast/" style="font-size: 14px;">Kameramani hutohet nga gjoksi i konkurentes, harron punën për një çast</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">17:53</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/showbiz/mesazhi-i-mariah-carey-per-beyonce/" style="font-size: 14px;">Mesazhi i Mariah Carey për Beyonce</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">17:48</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/rajoni/te-gatshem-per-matjen-e-territorit/" style="font-size: 14px;">Të gatshëm për matjen e territorit</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">17:45</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/njerezve-do-tju-bie-te-fiket-nga-sekretet-e-enver-hoxhes/" style="font-size: 14px;">Njerëzve do t’ju bie të fikët nga sekretet e Enver Hoxhës</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">17:32</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/lu-inkurajon-vasilin-sa-me-aktiv-ne-reformen-e-drejtesise/" style="font-size: 14px;">Lu inkurajon Vasilin: Sa më aktiv në reformën e drejtësisë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">17:25</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/europol-operacion-ne-ballkanin-perendimor-58-te-arrestuar/" style="font-size: 14px;">Europol operacion në Ballkan kundër trafikut të armëve, 58 të arrestuar</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">17:23</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/lifestyle/varrezat-me-te-cuditshme-ne-bote/" style="font-size: 14px;">Varrezat më të çuditshme në botë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">17:17</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/rajoni/shqiprim-arifi-shkembimi-i-territorit-kosove-serbi-do-te-destabilizonte-ballkanin/" style="font-size: 14px;">Shqiprim Arifi: Shkëmbimi i territorit Kosovë-Serbi do të destabilizonte Ballkanin</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">17:09</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/adoleshentet-dhunojne-dhe-i-grabisin-1250-euro-17-vjecarit/" style="font-size: 14px;">Adoleshentët dhunojnë dhe i grabisin 1250 euro 17 vjeçarit</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">16:59</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/kultura/gjirokaster-nis-restaurimi-i-kishes-mbi-1-mije-vjecare/" style="font-size: 14px;">Gjirokastër, nis restaurimi i kishës mbi 1 mijë vjeçare</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">16:59</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/tirane-nga-java-e-ardhshme-pagesa-e-parkimit-permes-celularit/" style="font-size: 14px;">Tiranë, nga java e ardhshme pagesa e parkimit përmes celularit</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">16:57</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/showbiz/scarlett-johansson-kam-luftuar-per-gjithcka-qe-kam-tani/" style="font-size: 14px;">Scarlett Johansson: “Kam luftuar për gjithçka që kam tani”</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">16:56</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/nuk-ka-fitues-ne-rast-se-do-te-kishte-nje-konflikt-kine-shba/" style="font-size: 14px;">&#8220;Nuk ka fitues në rast se do të kishte një konflikt Kinë-SHBA&#8221;</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">16:50</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/showbiz/gigi-e-dashuruar-pas-gatimit-te-nenes-se-zayn/" style="font-size: 14px;">Gigi e dashuruar pas gatimit të nënës së Zayn</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">16:47</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/halimi-akuza-rames-elvis-rroshi-ende-ne-detyre-si-kryebashkiak/" style="font-size: 14px;">Halimi akuza Ramës: Elvis Rroshi ende në detyrë si kryebashkiak</a></div></li>
										</div>
			</div></ul>
			<div class="sub-article-minute-fund"></div>
		</div>
<div id="programet-mesit-djathtas" class="shadow">
<div class="videogjat">
		<a href="/emisionet" class="abStreamer abStreamerSmall" style="height:30px;text-align:center;font-size:15px;"><span class="abStreamerInner">EMISIONE</span></a>



				<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
			<a href="http://www.oranews.tv/emision/boom/"><img width="772" height="417" src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_3-18.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_3-18.jpg 772w, http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_3-18-768x415.jpg 768w" sizes="(max-width: 772px) 100vw, 772px" /></a>
			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
				<h4><a href="http://www.oranews.tv/emision/boom/" style="color:#fff;">BOOM</a></h4>
			</div>
			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/emision/boom/">BOOM: Kreu i emergjencave në Librazhd sorollat familjen pa çati mbi kokë(Emisioni i plotë, 6.2.2017)</a></div>
		</div>
				
		
		
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/arena-partite-e-reja/"><img width="981" height="557" src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_4-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_4-1.jpg 981w, http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_4-1-768x436.jpg 768w" sizes="(max-width: 981px) 100vw, 981px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/arena/" style="color:#fff;">Arena</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/arena-partite-e-reja/">Arena- &#8220;Politika e re&#8221;</a>
						</div>
						
	        		</div>
			</div><!-- #programet-->
	
	</div>
	
	<div id="top-pub" class="shadow" style="  padding-top: 0px;">
			        <div id="sidebar-poll">
			
         	<div style="float: left;width:333px;margin-bottom:10px;background-color:#FFF;background:none repeat scroll 0 0 #FFFFFF;">
						<a href="/sondazhe" class="abStreamer abStreamerSmallPoll"><span class="abStreamerInner">SONDAZHI</span></a>
			
			<h2 style="margin: 10px 0px 10px 0px;font-size:16px;text-align:center;margin-left: 10px;margin-right: 10px;font-weight: bold;"></h2>
			<style>
			#polls-60{margin-top:20px;}
			</style>
			
			<div id="polls-100" class="wp-polls">
	<form id="polls_form_100" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_100_nonce" name="wp-polls-nonce" value="555baee271" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="100" /></p>
		<p style="text-align: center;"><strong>Si e vleresoni qeverisjen e Edi Rames?</strong></p><div id="polls-100-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-294" name="poll_100" value="294" /> <label for="poll-answer-294">Mire</label></li>
		<li><input type="radio" id="poll-answer-295" name="poll_100" value="295" /> <label for="poll-answer-295">Shume Mire</label></li>
		<li><input type="radio" id="poll-answer-296" name="poll_100" value="296" /> <label for="poll-answer-296">Keq</label></li>
		<li><input type="radio" id="poll-answer-297" name="poll_100" value="297" /> <label for="poll-answer-297">Shume Keq</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(100);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(100); return false;" title="View Results Of This Poll">Shiko rezultatet</a></p></div>
	</form>
</div>
<div id="polls-100-loading" class="wp-polls-loading"><img src="http://www.oranews.tv/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>


            </div>
         </div><!-- #sidebar-poll -->
       		</div>
	<div id="programet-mesit-djathtas" class="shadow">
<div class="videogjat">
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://tonight.oranews.tv/"><img width="676" height="377" src="http://www.oranews.tv/wp-content/uploads/2017/02/ramaa.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://tonight.oranews.tv/" style="color:#fff;">Tonight Ilva Tare</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://tonight.oranews.tv/">Tonight Ilva Tare &#8220;Planet e Edi Ramës&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://ekopolitike.oranews.tv/"><img width="990" height="530" src="http://www.oranews.tv/wp-content/uploads/2017/01/66-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/01/66-1.jpg 990w, http://www.oranews.tv/wp-content/uploads/2017/01/66-1-768x411.jpg 768w" sizes="(max-width: 990px) 100vw, 990px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://ekopolitike.oranews.tv/" style="color:#fff;">Ekopolitik&euml;</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://ekopolitike.oranews.tv/">&#8220;Fushatat e luksit&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/bejtja-ulja-e-cmimit-te-energjise-pas-2020/"><img width="705" height="385" src="http://www.oranews.tv/wp-content/uploads/2017/02/bejtja.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-e-intervistes/" style="color:#fff;">Ora e Intervist&euml;s</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/bejtja-ulja-e-cmimit-te-energjise-pas-2020/">Bejtja: Ulja e çmimit të energjisë pas 2020</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/para-e-pasuri-programi-1-mld-dollare-skema-e-koncesionit-te-rrugeve/"><img width="989" height="562" src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_2-8.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_2-8.jpg 989w, http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_2-8-768x436.jpg 768w" sizes="(max-width: 989px) 100vw, 989px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/para-dhe-pasuri/" style="color:#fff;">Para e Pasuri</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/para-e-pasuri-programi-1-mld-dollare-skema-e-koncesionit-te-rrugeve/">Para e pasuri &#8211; &#8220;Programi 1 MLD dollarë, skema e koncesionit të rrugëve&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/tangram-4-shkurt-2017/"><img width="814" height="477" src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_1-40.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_1-40.jpg 814w, http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_1-40-768x450.jpg 768w" sizes="(max-width: 814px) 100vw, 814px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/tangram/" style="color:#fff;">Tangram</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/tangram-4-shkurt-2017/">Tangram, 4 shkurt 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/aldo-renato-terrusi-i-ftuar-ne-kronike-e-pambaruar/"><img width="664" height="375" src="http://www.oranews.tv/wp-content/uploads/2017/02/diana.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/kronike-e-pambaruar/" style="color:#fff;">Kronike e Pambaruar</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/aldo-renato-terrusi-i-ftuar-ne-kronike-e-pambaruar/">Aldo Terrusi, i ftuar në &#8220;Kronikë e Pambaruar&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/ora-skaner-5-shkurt-2017/"><img width="666" height="370" src="http://www.oranews.tv/wp-content/uploads/2017/02/ora-skaner.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-skaner/" style="color:#fff;">Ora Skaner</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ora-skaner-5-shkurt-2017/">Ora Skaner, 5 Shkurt 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/sport-magazine-4-shkurt-2017/"><img width="839" height="473" src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_2-22.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_2-22.jpg 839w, http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_2-22-768x433.jpg 768w" sizes="(max-width: 839px) 100vw, 839px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/sport-magazine/" style="color:#fff;">Sport Magazine</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/sport-magazine-4-shkurt-2017/">Sport Magazine, 4 shkurt 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/ora-juaj-7-shkurt-2017/"><img width="707" height="403" src="http://www.oranews.tv/wp-content/uploads/2017/01/patrooo.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-juaj/" style="color:#fff;">Ora Juaj</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ora-juaj-7-shkurt-2017/">Ora Juaj, 7 Shkurt 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/dite-e-re-weekend-5-shkurt-2017/"><img width="797" height="420" src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_4-8.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_4-8.jpg 797w, http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_4-8-768x405.jpg 768w" sizes="(max-width: 797px) 100vw, 797px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/dite-e-re-weekend/" style="color:#fff;">Dite e Re Weekend</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/dite-e-re-weekend-5-shkurt-2017/">Ditë e Re Weekend, 5 shkurt 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/alert-transporti-publik/"><img width="980" height="560" src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_1-25.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_1-25.jpg 980w, http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_1-25-768x439.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/alert/" style="color:#fff;">Alert</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/alert-transporti-publik/">Alert &#8211; &#8220;Transporti publik&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/linguini-me-mish-derri-e-perime/"><img width="678" height="379" src="http://www.oranews.tv/wp-content/uploads/2017/02/linguini-me-mish-derri-e-perime.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/receta-e-dites-2/" style="color:#fff;">Receta Juaj</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/linguini-me-mish-derri-e-perime/">&#8220;Linguini me mish derri e perime&#8221;</a>
						</div>
						
	        		</div>
		</div><!-- #programet-->
	
	</div>
	
	
	<div style="float:left; width: 333px; margin: 0 auto; padding:10px 0 15px;">
        <ul class="tabs" data-persist="true">
            <li><a href="#shiko1">Showbiz</a></li>
            <li><a href="#shiko2">Lifestyle</a></li>
            <li><a href="#shiko3">Foto</a></li>
            <li><a href="#shiko4">Video</a></li>
        </ul>
        <div class="shadow">
            <div id="shiko1">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/showbiz/mesazhi-i-mariah-carey-per-beyonce/"><img width="636" height="421" src="http://www.oranews.tv/wp-content/uploads/2017/02/mariah-carey-july-2014-billboard-650.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/mariah-carey-july-2014-billboard-650.jpg 636w, http://www.oranews.tv/wp-content/uploads/2017/02/mariah-carey-july-2014-billboard-650-300x200.jpg 300w" sizes="(max-width: 636px) 100vw, 636px" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/showbiz/mesazhi-i-mariah-carey-per-beyonce/">Mesazhi i Mariah Carey për Beyonce</a></div>
	        	</div>
			            </div>
            <div id="shiko2">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/lifestyle/14-vjecarja-vajza-qe-fluturon-me-shpejt/"><img width="660" height="419" src="http://www.oranews.tv/wp-content/uploads/2017/02/94006714_91a50f09-d592-4e36-92be-443f4ade6c1a.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/lifestyle/14-vjecarja-vajza-qe-fluturon-me-shpejt/">14-vjeçarja, vajza që fluturon më shpejt</a></div>
	        	</div>
			              
            </div>
            <div id="shiko3">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/fotogaleri/kur-te-ze-gjumi-vend-e-pa-vend/"><img width="640" height="426" src="http://www.oranews.tv/wp-content/uploads/2017/02/13_1486475603-7376906.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/13_1486475603-7376906.jpg 640w, http://www.oranews.tv/wp-content/uploads/2017/02/13_1486475603-7376906-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/fotogaleri/kur-te-ze-gjumi-vend-e-pa-vend/">Kur të zë gjumi vend e pa vend</a></div>
	        	</div>
			     
            </div>
            <div id="shiko4">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/videogaleri/i-dehuri-ngacmon-shoferin-e-autobusit-nxirret-zvarre-jashte/"><img width="636" height="382" src="http://www.oranews.tv/wp-content/uploads/2017/02/3CEC1A3D00000578-0-image-a-37_1486467850645.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/videogaleri/i-dehuri-ngacmon-shoferin-e-autobusit-nxirret-zvarre-jashte/">I dehuri ngacmon shoferin e autobusit, nxirret zvarrë jashtë</a></div>
	        	</div>
			     
            </div>
        </div>
	</div>
					<div class="sub-article-minute" style="text-align:center;background:#326c9c;width:332px;">M&euml; T&euml; LEXUARAT </div>
		  <div id="top-pub" class="shadow" style="
			margin: 0 0 0 0;
		">
		  <div style="float:left; width: 333px; margin: 0 auto; padding:10px 0 0;">
				<ul class="tabs" data-persist="true">
					<li><a href="#shiko5">T&euml; dit&euml;s</a></li>
					<li><a href="#shiko6">T&euml; jav&euml;s</a></li>
					<li><a href="#shiko7">T&euml; muajit</a></li>
				   
				</ul>
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  <div id="shiko5">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/ermiri-vdes-ne-nje-aksident-tragjik-ne-itali-per-pak-dite-mbushte-21-vjec/" title="Ermiri vdes në një aksident tragjik në Itali, për pak ditë mbushte 21 vjeç" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/02/aksidenti-itali-130x90.jpg" width="90" height="60" title="Ermiri vdes në një aksident tragjik në Itali, për pak ditë mbushte 21 vjeç"></a> <a href="http://www.oranews.tv/vendi/ermiri-vdes-ne-nje-aksident-tragjik-ne-itali-per-pak-dite-mbushte-21-vjec/" title="Ermiri vdes në një aksident tragjik në Itali, për pak ditë mbushte 21 vjeç" class="wpp-post-title" target="_self">Ermiri vdes në një aksident tragjik në Itali, për pak ditë mbushte 21 vjeç  <span class="wpp-views" postidLeximet="938769"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/kater-shqiptare-kerkohen-per-trafik-droge-perdhunim-pengmarrje/" title="Katër shqiptarë kërkohen për trafik droge, përdhunim, pengmarrje" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/02/15813502-large-130x90.jpg" width="90" height="60" title="Katër shqiptarë kërkohen për trafik droge, përdhunim, pengmarrje"></a> <a href="http://www.oranews.tv/vendi/kater-shqiptare-kerkohen-per-trafik-droge-perdhunim-pengmarrje/" title="Katër shqiptarë kërkohen për trafik droge, përdhunim, pengmarrje" class="wpp-post-title" target="_self">Katër shqiptarë kërkohen për trafik droge, përdhunim, pengmarrje  <span class="wpp-views" postidLeximet="938679"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/61-eskavatore-per-bujqesine-rama-shpetoj-nga-telefonatat-e-kryebashkiakeve/" title="61 eskavatorë për bujqësinë, Rama: Shpëtoj nga telefonatat e Kryebashkiakëve!" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/02/ramaa-1-130x90.jpg" width="90" height="60" title="61 eskavatorë për bujqësinë, Rama: Shpëtoj nga telefonatat e Kryebashkiakëve!"></a> <a href="http://www.oranews.tv/vendi/61-eskavatore-per-bujqesine-rama-shpetoj-nga-telefonatat-e-kryebashkiakeve/" title="61 eskavatorë për bujqësinë, Rama: Shpëtoj nga telefonatat e Kryebashkiakëve!" class="wpp-post-title" target="_self">61 eskavatorë për bujqësinë, Rama: Shpëtoj nga telefonatat e Kryebashkiakëve!  <span class="wpp-views" postidLeximet="938633"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/lifestyle/kameramani-hutohet-nga-gjoksi-i-konkurentes-harron-punen-per-nje-cast/" title="Kameramani hutohet nga gjoksi i konkurentes, harron punën për një çast" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/02/Boobs-Distraction-1-130x90.jpg" width="90" height="60" title="Kameramani hutohet nga gjoksi i konkurentes, harron punën për një çast"></a> <a href="http://www.oranews.tv/lifestyle/kameramani-hutohet-nga-gjoksi-i-konkurentes-harron-punen-per-nje-cast/" title="Kameramani hutohet nga gjoksi i konkurentes, harron punën për një çast" class="wpp-post-title" target="_self">Kameramani hutohet nga gjoksi i konkurentes, harron punën për një çast  <span class="wpp-views" postidLeximet="938994"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/kulla-lu-ka-genjyer-dy-here-ja-e-verteta-e-kerkeses-se-tij-ndaj-llalles/" title="Kulla: Lu ka gënjyer dy herë, ja e vërteta e kërkesës së tij ndaj Llallës" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_3-19-130x90.jpg" width="90" height="60" title="Kulla: Lu ka gënjyer dy herë, ja e vërteta e kërkesës së tij ndaj Llallës"></a> <a href="http://www.oranews.tv/vendi/kulla-lu-ka-genjyer-dy-here-ja-e-verteta-e-kerkeses-se-tij-ndaj-llalles/" title="Kulla: Lu ka gënjyer dy herë, ja e vërteta e kërkesës së tij ndaj Llallës" class="wpp-post-title" target="_self">Kulla: Lu ka gënjyer dy herë, ja e vërteta e kërkesës së tij ndaj Llallës  <span class="wpp-views" postidLeximet="938375"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  <div id="shiko6">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/krijohet-skema-si-u-vra-cifti-shqiptar-ne-greqi/" title="Tragjedia në familjen shqiptare, krijohet skema 3D si u vra çifti" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/02/auto_Screenshot_31486385186-130x90.png" width="90" height="60" title="Tragjedia në familjen shqiptare, krijohet skema 3D si u vra çifti"></a> <a href="http://www.oranews.tv/vendi/krijohet-skema-si-u-vra-cifti-shqiptar-ne-greqi/" title="Tragjedia në familjen shqiptare, krijohet skema 3D si u vra çifti" class="wpp-post-title" target="_self">Tragjedia në familjen shqiptare, krijohet skema 3D si u vra çifti  <span class="wpp-views" postidLeximet="938113"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/shkuan-per-te-marre-gjoben-25-mije-euro-policia-ze-ne-prite-lezhjanet/" title="Shkuan për të marrë gjobën 25 mijë €, policia zë në “pritë” lezhjanët" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/02/lezhe-130x90.jpg" width="90" height="60" title="Shkuan për të marrë gjobën 25 mijë €, policia zë në “pritë” lezhjanët"></a> <a href="http://www.oranews.tv/vendi/shkuan-per-te-marre-gjoben-25-mije-euro-policia-ze-ne-prite-lezhjanet/" title="Shkuan për të marrë gjobën 25 mijë €, policia zë në “pritë” lezhjanët" class="wpp-post-title" target="_self">Shkuan për të marrë gjobën 25 mijë €, policia zë në “pritë” lezhjanët  <span class="wpp-views" postidLeximet="937409"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/aksident-tragjik-me-4-te-vdekur-ne-itali-dy-te-rinj-shqiptare/" title="Katër të rinj shuhen në aksident, mes tyre dy vajza shqiptare" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/02/shqiptaret-e-vdekura-ne-itali-aksident-130x90.jpg" width="90" height="60" title="Katër të rinj shuhen në aksident, mes tyre dy vajza shqiptare"></a> <a href="http://www.oranews.tv/vendi/aksident-tragjik-me-4-te-vdekur-ne-itali-dy-te-rinj-shqiptare/" title="Katër të rinj shuhen në aksident, mes tyre dy vajza shqiptare" class="wpp-post-title" target="_self">Katër të rinj shuhen në aksident, mes tyre dy vajza shqiptare  <span class="wpp-views" postidLeximet="937515"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/krisja-e-koalicionit-me-lsi-te-merkuren-edi-rama-ne-tonight-ilva-tare/" title="Intervista e plotë- Rama në Tonight Ilva Tare: Nuk marr urdhra për shkarkimin e Tahirit" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/02/rama-130x90.jpg" width="90" height="60" title="Intervista e plotë- Rama në Tonight Ilva Tare: Nuk marr urdhra për shkarkimin e Tahirit"></a> <a href="http://www.oranews.tv/vendi/krisja-e-koalicionit-me-lsi-te-merkuren-edi-rama-ne-tonight-ilva-tare/" title="Intervista e plotë- Rama në Tonight Ilva Tare: Nuk marr urdhra për shkarkimin e Tahirit" class="wpp-post-title" target="_self">Intervista e plotë- Rama në Tonight Ilva Tare: Nuk marr urdhra për shkarkimin e Tahirit  <span class="wpp-views" postidLeximet="933610"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/pamjet-e-operacionit-free-taxi-taksistet-siguronin-klientet-50-150-euro/" title="Pamjet e operacionit &#8220;Free Taxi&#8221;: Taksistët siguronin klientët" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/02/operacioni-free-taxi-130x90.jpg" width="90" height="60" title="Pamjet e operacionit &#8220;Free Taxi&#8221;: Taksistët siguronin klientët"></a> <a href="http://www.oranews.tv/vendi/pamjet-e-operacionit-free-taxi-taksistet-siguronin-klientet-50-150-euro/" title="Pamjet e operacionit &#8220;Free Taxi&#8221;: Taksistët siguronin klientët" class="wpp-post-title" target="_self">Pamjet e operacionit &#8220;Free Taxi&#8221;: Taksistët siguronin klientët  <span class="wpp-views" postidLeximet="937872"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  
		  <div id="shiko7">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/lirohet-uarda-vajza-qe-aksidentoi-me-vdekje-djalin-e-avenir-pekes/" title="Lirohet Uarda, përplasi për vdekje djalin e Avenir Pekës, indinjatë në rrjet" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/01/uardaa-130x90.jpg" width="90" height="60" title="Lirohet Uarda, përplasi për vdekje djalin e Avenir Pekës, indinjatë në rrjet"></a> <a href="http://www.oranews.tv/vendi/lirohet-uarda-vajza-qe-aksidentoi-me-vdekje-djalin-e-avenir-pekes/" title="Lirohet Uarda, përplasi për vdekje djalin e Avenir Pekës, indinjatë në rrjet" class="wpp-post-title" target="_self">Lirohet Uarda, përplasi për vdekje djalin e Avenir Pekës, indinjatë në rrjet  <span class="wpp-views" postidLeximet="921915"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/shendetesi/imazhet-tronditese-te-femijes-pasi-beri-vaksinen/" title="Imazhet tronditëse të fëmijës pasi bëri vaksinën" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/01/3B54D0F300000578-4028262-image-a-20_1481626237770-130x90.jpg" width="90" height="60" title="Imazhet tronditëse të fëmijës pasi bëri vaksinën"></a> <a href="http://www.oranews.tv/shendetesi/imazhet-tronditese-te-femijes-pasi-beri-vaksinen/" title="Imazhet tronditëse të fëmijës pasi bëri vaksinën" class="wpp-post-title" target="_self">Imazhet tronditëse të fëmijës pasi bëri vaksinën  <span class="wpp-views" postidLeximet="921264"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/zevendesimi-i-oreve-te-mesimit-do-te-nise-ne-muajin-mars/" title="Zëvendësimi i orëve të mësimit do të nisë në muajin mars" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/01/nxenes-130x90.jpg" width="90" height="60" title="Zëvendësimi i orëve të mësimit do të nisë në muajin mars"></a> <a href="http://www.oranews.tv/vendi/zevendesimi-i-oreve-te-mesimit-do-te-nise-ne-muajin-mars/" title="Zëvendësimi i orëve të mësimit do të nisë në muajin mars" class="wpp-post-title" target="_self">Zëvendësimi i orëve të mësimit do të nisë në muajin mars  <span class="wpp-views" postidLeximet="918079"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/showbiz/olta-gixhari-i-shuan-kuriozitetin-mamaqit-zhvishet-ne-emision/" title="Olta Gixhari i shuan kuriozitetin Mamaqit, zhvishet në emision" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/01/ermal0kryes-780x439-130x90.jpg" width="90" height="60" title="Olta Gixhari i shuan kuriozitetin Mamaqit, zhvishet në emision"></a> <a href="http://www.oranews.tv/showbiz/olta-gixhari-i-shuan-kuriozitetin-mamaqit-zhvishet-ne-emision/" title="Olta Gixhari i shuan kuriozitetin Mamaqit, zhvishet në emision" class="wpp-post-title" target="_self">Olta Gixhari i shuan kuriozitetin Mamaqit, zhvishet në emision  <span class="wpp-views" postidLeximet="922319"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/vdes-ish-ministri-i-brendshem-bie-aksidentalisht-nga-kati-i-shtate-i-pallatit/" title="Vdes ish-Ministri i Brendshëm, bie aksidentalisht nga kati i shtatë" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/01/7-4-130x90.jpg" width="90" height="60" title="Vdes ish-Ministri i Brendshëm, bie aksidentalisht nga kati i shtatë"></a> <a href="http://www.oranews.tv/vendi/vdes-ish-ministri-i-brendshem-bie-aksidentalisht-nga-kati-i-shtate-i-pallatit/" title="Vdes ish-Ministri i Brendshëm, bie aksidentalisht nga kati i shtatë" class="wpp-post-title" target="_self">Vdes ish-Ministri i Brendshëm, bie aksidentalisht nga kati i shtatë  <span class="wpp-views" postidLeximet="923996"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  </div>
		  </div>
		 
	
	
		
	

	
    <div id="top-pub" class="shadow">
			</div>
    <div id="top-pub" class="shadow">
		<a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/TJVoUe/download/index.htm" target="_blank"><img src="http://www.oranews.tv/wp-content/plugins/sam-images/oranewstoolbar.png" alt=""></a>
	</div>
			
	
	
	

	

	
	<div id="programet-mesit-djathtas" class="shadow">
					<div id="lajme-kollona-djathte-item-vogel-videogaleri">
						<a href="http://www.oranews.tv/puntate/muzike-meksikane-ne-shqiperi/"><img width="994" height="566" src="http://www.oranews.tv/wp-content/uploads/2016/12/sopranoja.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/12/sopranoja.jpg 994w, http://www.oranews.tv/wp-content/uploads/2016/12/sopranoja-768x437.jpg 768w" sizes="(max-width: 994px) 100vw, 994px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="" style="color:#fff;"></a>Ora News Speciale</h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/muzike-meksikane-ne-shqiperi/">Muzikë meksikane në Shqipëri</a>
						
						</div>
	        		</div>
			
				           		<div id="lajme-kollona-mesit-item-madhe-djathtas">
	        			<a href="http://www.oranews.tv/puntate/feja-ne-shkolla-projekti-pilot-ka-nisur-prej-muajit-janar-6-shkurt-2017/"><span class="abTvPlaybtnfoto"><span>Shiko</span></span><img width="982" height="556" src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_1-52.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_1-52.jpg 982w, http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_1-52-768x435.jpg 768w" sizes="(max-width: 982px) 100vw, 982px" /></a>
	        			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4>EDICIONI INFORMATIV</h4>
						</div>
	        			<div class="videogjat">
	        				

			
	        			<div id="lajme-kollona-mesit-item-title-madhe-djathtas" style="
    font-size: 17px;
"><a href="http://www.oranews.tv/puntate/feja-ne-shkolla-projekti-pilot-ka-nisur-prej-muajit-janar-6-shkurt-2017/">
						Feja në shkolla, projekti pilot ka nisur prej muajit janar/ 6 shkurt 2017</a></div>
	        		</div>
				</div>
	</div>
	<div id="top-pub" class="shadow">    
		
										<div id="lajme-kollona-mesit-item-madhe-djathtas">
							<a href="http://www.oranews.tv/puntate/elections-osce-ambassador-calls-on-voters-to-make-the-right-selection-6-february-2017/"><span class="abTvPlaybtnfoto"><span>Shiko</span></span><img width="838" height="530" src="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_1-44.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_1-44.jpg 838w, http://www.oranews.tv/wp-content/uploads/2017/02/Screenshot_1-44-768x486.jpg 768w" sizes="(max-width: 838px) 100vw, 838px" /></a>
							<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4>ENGLISH NEWS EDITION</h4>
						</div>
							<div class="videogjat">

			
							<div id="lajme-kollona-mesit-item-title-madhe-djathtas" style="
    font-size: 17px;
"><a href="http://www.oranews.tv/puntate/elections-osce-ambassador-calls-on-voters-to-make-the-right-selection-6-february-2017/">
							Elections, OSCE Ambassador calls on voters to make the right selection/ 6 February 2017</a></div>
						</div>
						</div>
	</div>

	
	<div id="programet-mesit-djathtas" class="shadow"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FOra.News.RTV&amp;width=333&amp;height=215&amp;colorscheme=light&amp;show_faces=true&amp;border_color=false&amp;stream=false&amp;header=false&amp" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:333px; height:150px;" allowtransparency="true"></iframe></div>
	
	</div>
	<div id="top-pub" class="shadow">
						<a href="http://www.oranews.tv/zgjedhjet-vendore/" target="_blank">
<img border="0" alt="OraNews" src="http://www.oranews.tv/wp-content/uploads/2015/09/vendore-1.jpg" width="310" height="130">
	</a>
	<a href="http://www.accuweather.com/en/al/tirana/6522/weather-forecast/6522" class="aw-widget-legal">
</a><div id="awcc1471510136543" class="aw-widget-current"  data-locationkey="" data-unit="c" data-language="en-us" data-useip="true" data-uid="awcc1471510136543"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
						</div>
				
			</aside>
<!--<section>
	<div id="mid-ad" class="shadow">
		        <a href="#"><img src="http://oranews.tv/wp-content/uploads/2012/10/smth.gif" /></a>
    </div>
</section>-->


			</div><!-- .center -->
	
	<footer>
		<div id="footer">
			<div id="footer-top"></div>
			<div class="center">

				<div id="footer-logo">
					<img src="http://www.oranews.tv/wp-content/uploads/2012/08/footer-logo.png" alt="Ora News" />
					<p>© RTV ORA NEWS<br />
Te gjitha te drejtat e rezervuara!</p>
				</div><!-- #footer-logo -->
			
				<div id="footer-links">
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-344"><a href="http://www.oranews.tv/">Home</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="http://www.oranews.tv/kontakt/">Kontakt</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://www.oranews.tv/emisionet/">Emisionet</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://www.oranews.tv/video/">Video</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://www.oranews.tv/category/sport/">Sport</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-273"><a href="http://www.oranews.tv/category/vendi/">Vendi</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="http://www.oranews.tv/category/showbiz/">Showbiz</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://www.oranews.tv/category/rajoni/">Rajoni</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="http://www.oranews.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="http://www.oranews.tv/category/bota/">Bota</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-474015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474015"><a href="http://www.oranews.tv/live/">Ora LIVE</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
				</div><!-- #footer-links -->
			
				<div id="footer-social">
					<nav>
						<ul>
						<li>
						<a href="http://www.facebook.com/Ora.News.RTV" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/facebooknew.png" alt="Kliko per me shume">
						</a>
						</li>
						<li>
						<a href="http://twitter.com/OraNewsRTV" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/twwiter-new.png" alt="Kliko per me shume">
						</a>
						</li>
					   <li>
						<a href="https://plus.google.com/107570038711572627127" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/google-plus.png" alt="Kliko per me shume">
						</a>
						</li>
									
						<li>
						<a href="https://www.youtube.com/user/rtvoranews" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/youtubenew.png" alt="Kliko per me shume">
						</a>
						</li>
						</ul>
					</nav>
					
				</div><!-- #footer-social -->
			</div><!-- #center -->
		</div><!-- #footer -->
	</footer>

<!-- ngg_resource_manager_marker --><script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Elections, OSCE Ambassador calls on voters to make the right selection/ 6 February 2017' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.oranews.tv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/jquery.carouFredSel-5.5.0-packed.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/wptuts-caroufredsel.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"1500","speed":"1000","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Elections, OSCE Ambassador calls on voters to make the right selection/ 6 February 2017' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<div id="upprev_box"><h6>Artikull i Rekomanduar:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.oranews.tv/videogaleri/debate-per-cez-shkelzen-berisha-i-drejtohet-balles-i-denuar/" title="Debate për “CEZ”, Shkëlzen Berisha i drejtohet Ballës: I dënuar" class="upprev_thumbnail" rel="Elections, OSCE Ambassador calls on voters to make the right selection/ 6 February 2017"><img width="48" height="27" src="http://www.oranews.tv/wp-content/uploads/2017/02/komisioni-hetimor-shkelzen-berisha.jpg" class="iworks_upprev_thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/02/komisioni-hetimor-shkelzen-berisha.jpg 640w, http://www.oranews.tv/wp-content/uploads/2017/02/komisioni-hetimor-shkelzen-berisha-411x226.jpg 411w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="http://www.oranews.tv/videogaleri/debate-per-cez-shkelzen-berisha-i-drejtohet-balles-i-denuar/" rel="Elections, OSCE Ambassador calls on voters to make the right selection/ 6 February 2017">Debate për “CEZ”, Shkëlzen Berisha i drejtohet Ballës: I dënuar</a></h5><br /></div><a id="upprev_close" href="#" rel="close">Close</a></div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-46208535-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

		<script>
			//var $=jQuery;
			$(document).ready(function(){
				var heightTitle=$('#lajmi-title').height();
				heightTitle=parseInt(heightTitle)+25;
				$('#lajmi-text .really_simple_share:first-child').css('top',heightTitle+'px');
			});
		</script>
</html>

<!-- Dynamic page generated in 1.395 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-07 19:32:14 -->

<!-- super cache -->