﻿<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!-- xmlns:fb="http://ogp.me/ns/fb#">-->
<head>
<meta http-equiv="refresh" content="600" >
<meta name="google-site-verification" content="yyTLIMtPZhBmk6MSvyLlouqFbdQ1nNr882WEe6Judfw" />
<meta charset="UTF-8" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"></meta>
<meta property="fb:pages" content="189448591180271" />
<meta name="keywords" content="ora news, ora in tv, ora, oranews, ora njuz, ora news live, ora news albania, www.ora-news.com, ora news live tv, oranews.tv, rtv ora news, ora tv, www.ora, ora-news, ora news tv, tv ora news, ora.tv, news 24 shqip, ora news albania live, ora news.al, www.oranews.tv, www.oranews, ora news.com, news24 shqip, tv ora, televizioni ora news, ora-news.com, ora news lajme, ora news shqiperi, ora news.tv.albania, ora news tv albania, ora news 24, albania live, ora live, oranews.tv.albania, ora news tv live, www ora news, gazeta thashetheme, rtv ora news live, www.ora.com, gazeta ora, oranews,  albania, rtv ora news albania, ora-news.al, ora news al, ora news albania lajme, 0ra news, ora news shqip, oranews.al, ora nwes, ora news 24 tv albania, ora-news.tv live albania, lajme ora news, tv ora news albania live, www.oranews.tv live, ora sport, oranwes, www ora news tv al, www.ora-news.tv, ora new, www.ora news, www ora, ora.news, ora news 24 albania, ora news albania online, oranews.tv live, tv news 24 shqip, www.ora news live, oranew, ora -00054, rtv news, ora news direkt, ww.ora, ora -1400, ora -1843, gazeta shekulli shqip, ora news live tv albania, ora., hostler tv, njuz 24 tv, oraculos, ora, shiko ora news live, newstv, ora -12514, www.oras.com, news tv, wwwora, ora -12560, wwww.or, www.ore, ora-, o r a, www.trv.ac.th, tv ora news live, o.r.a, ora -01031, ora -00911, tv news, ora -12899, ora -00257, o ra, emisioni alarm ora news, oranews live, ora -2000, news 24 live shqip, ilva tare tonight, wwworanews.tv, ora news tv, llotaria kompania austriake, tonight ilva tare, oranews.al, oranews live, tv ora news, oranewstv, festivali i filmit nderkombetar ne durres, rajoni, rajon, lajm, lajme, lajmi, lajmet e sotme, lajmet e fundit, lajmi i fundit, artikuj, artikull, artikulli, lajmerime, lajmerim, lajmerimi, Albania, exchange, gazetat online, lajmet sot, lajme me ore, gazeta, shqiptare, newspaper, weather, sms, horoscope, tension, travell, news, investments, tenders, documents, organizations, internet, news and press, poll, news of Kosovo, news of Balkans, news of Albania, sport, Kosovo, Macedonia, Romania, Yugoslavia, Serbia, Bulgaria, Croatia, Greece, Hungary, Montenegro, Bosnia-Herzegovina, lajme nga rajoni, rajoni i shqiperise, rajoni i kosoves, rajoni i maqedonise, rajoni i greqise, international news, daily newspaper, national, politics, science, business, breaking news, business technology, technology, lajme nga shqiperia,lajme sport,lajme e fundit,lajme nga kosova,lajme nga ballkani,lajmi fundit,lajmi fundit nga shqiperia, showbizz, showbiz, lifestyle, kampionati shqiptar, super liga shqiptare, superliga, super liga" />
<!-- www.oranews.tv_oranews.tv-->
<title>Oranews.tv - Basha viziton efektivin e plagosur: Mbështesim policinë në përballje me krimin &#8211; Ora News </title>
	
  
	
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="screen, projection, tv" href="http://www.oranews.tv/wp-content/themes/oranews/style.css" />

<!--[if lt IE 9]>
	<script src="http://www.oranews.tv/wp-content/themes/oranews/js/html5.js"></script>
<![endif]-->
<link rel="pingback" href="http://www.oranews.tv/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.oranews.tv/wp-content/themes/oranews/images/favicon.ico" />
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.easing.1.3.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.bxSlider.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jcarousellite_1.0.1.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.vticker.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/tabcontent.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.sticky.js"></script>
	<link href="http://www.oranews.tv/wp-content/themes/oranews/css/tabcontent.css" rel="stylesheet" type="text/css" />
    <script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery("#menu-mobile").hide();
			jQuery("#menu-btn").click(function() {
				if(!jQuery("#menu-mobile").is(":visible")){
					jQuery(this).children('div').removeClass("closed");
					jQuery(this).children('div').addClass("open");
					jQuery("#menu-mobile").slideDown();
				}
				else
				{
					jQuery(this).children('div').removeClass("open");
					jQuery(this).children('div').addClass("closed");
					jQuery("#menu-mobile").slideUp();
				}
				return false;
			});
		});
	</script>
	<script type="text/javascript">

/***********************************************
* Local Time script- © Dynamic Drive (http://www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit http://www.dynamicdrive.com/ for this script and 100s more.
***********************************************/

var weekdaystxt=["E diel", "E hënë", "E martë", "E mërkurë", "E enjte", "E premte", "E shtunë"]

function showLocalTime(container, servermode, offsetMinutes, displayversion){
if (!document.getElementById || !document.getElementById(container)) return
this.container=document.getElementById(container)
this.displayversion=displayversion
var servertimestring=(servermode=="server-php")? 'December 22, 2016 14:32:49' : (servermode=="server-ssi")? '<!--#config timefmt="%B %d, %Y %H:%M:%S"--><!--#echo var="DATE_LOCAL" -->' : '<%= Now() %>'
this.localtime=this.serverdate=new Date(servertimestring)
this.localtime.setTime(this.serverdate.getTime()+offsetMinutes*60*1000) //add user offset to server time
this.updateTime()
this.updateContainer()
}

showLocalTime.prototype.updateTime=function(){
var thisobj=this
this.localtime.setSeconds(this.localtime.getSeconds()+1)
setTimeout(function(){thisobj.updateTime()}, 1000) //update time every second
}

showLocalTime.prototype.updateContainer=function(){
var thisobj=this
if (this.displayversion=="long")
this.container.innerHTML=this.localtime.toLocaleString()
else{
var hour=this.localtime.getHours() - 1 //Komento -1;
var minutes=this.localtime.getMinutes();
var seconds=this.localtime.getSeconds();
var month = this.localtime.getMonth();
month++;
var date=this.localtime.getDate() + "/" + month + "/" + this.localtime.getFullYear()
var ampm=(hour>=12)? "PM" : "AM"
var dayofweek=weekdaystxt[this.localtime.getDay()]
this.container.innerHTML=dayofweek+" - "+formatField(hour, 1)+":"+formatField(minutes)+":"+formatField(seconds)+" "+ampm
}
setTimeout(function(){thisobj.updateContainer()}, 1000) //update container every second
}

function formatField(num, isHour){
if (typeof isHour!="undefined"){ //if this is the hour field
var hour=(num>12)? num-12 : num
return (hour==0)? 12 : hour
}
return (num<=9)? "0"+num : num//if this is minute or sec field
}

</script><script>
var $=jQuery;
  $(document).ready(function(){
    $("#menu2").sticky({topSpacing:0});
  });
  
</script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript">stLight.options({publisher: "7e0e34aa-81ae-4ca4-a67d-9327a714d87a", shorten:false, doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>

	<!-- Mobile width detection -->
	<script language="JavaScript" type="text/javascript">
		<!--
		var winW = 630, winH = 460;
		if (document.body && document.body.offsetWidth) {
 			winW = document.body.offsetWidth;
 			winH = document.body.offsetHeight;
		}
		if (document.compatMode=='CSS1Compat' &&
    		document.documentElement &&
    		document.documentElement.offsetWidth ) {
 				winW = document.documentElement.offsetWidth;
 				winH = document.documentElement.offsetHeight;
			}
		if (window.innerWidth && window.innerHeight) {
			winW = window.innerWidth;
			winH = window.innerHeight;
		}
		//-->
	</script>
	<script type="text/javascript">
		(function($){	
		  	$(function(){
		    	$('#slider').bxSlider({
	      			auto: true,
			      	pager: true,
			      	speed: 800,
			      	controls: false,
			      	pause: 8000,
			      	pagerLocation: 'top',
			      	mode: 'fade',
			      	autoHover: true
		    	});
				$('#breaking-news-inside1').bxSlider({
					controls:false,
					auto: true,
					pause: 8000,
					speed: 3000										
				});
			});
		  	if (winW>=801) {
			  	$(function() {
			    	$(".editor-inside").jCarouselLite({
			        	btnNext: ".next",
			        	btnPrev: ".prev",
			        	auto: 8000,
			        	speed: 500,
			        	visible:6
			    	});
			  	});
			} else {
		  		$(function() {
		    		$(".editor-inside").jCarouselLite({
		        		btnNext: ".next",
		        		btnPrev: ".prev",
		        		auto: 8000,
		        		speed: 500,
		        		visible:5
		    		});
		  		});
			}
		  	$(function() {
		    	$(".sidebar-weather-inside").jCarouselLite({
		        	btnNext: ".sidebar-weather-next",
		        	btnPrev: ".sidebar-weather-prev",
		        	auto: 8000,
		        	speed: 800,
		        	visible:3
		    	});
		  	});			
		}(jQuery))
	</script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.core.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.widget.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.tabs.js"></script>
	<script type="text/javascript">
		$(function() {
			$( "#tabs" ).tabs({
				event: "mouseover"
			});
		});
		$(function() {
			$( "#left-tabs-lajme" ).tabs({
				event: "mouseover"
			});
		});
		$(function() {
			$( "#left-tabs-emisione" ).tabs({
				event: "mouseover"
			});
		});
	</script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.quovolver.js"></script>
	<script type="text/javascript">
		$(document).ready(function() {	
			$('blockquote').quovolver();	
		});
	</script>
 		<script language="javascript" type="text/javascript">
		if (winW<=480) {
		    $("document").ready(function() {
				$("#top-video-youtube iframe").attr({width:"90%", height:"90%"});
				$("#lajmi-video iframe").attr({width:"95%", height:"95%"});
				$("#top-emisionet-latest-youtube iframe").attr({width:"90%", height:"90%"});
		    });
		} else if (winW<=768) {
		    $("document").ready(function() {
				$("#top-video-youtube iframe").attr({width:"99%", height:"100%"});
				$("#lajmi-video iframe").attr({width:"99%", height:"100%"});
				$("#top-emisionet-latest-youtube iframe").attr({width:"99%", height:"100%"});
		    });
		} 	
	</script>
 		<script type="text/javascript">
		(function(doc) {
			var addEvent = 'addEventListener',
			    type = 'gesturestart',
			    qsa = 'querySelectorAll',
			    scales = [1, 1],
			    meta = qsa in doc ? doc[qsa]('meta[name=viewport]') : [];
			function fix() {
				meta.content = 'width=device-width,minimum-scale=' + scales[0] + ',maximum-scale=' + scales[1];
				doc.removeEventListener(type, fix, true);
			}
			if ((meta = meta[meta.length - 1]) && addEvent in doc) {
				fix();
				scales = [.25, 1.6];
				doc[addEvent](type, fix, true);
			}
		}(document));
	</script>
		
			<script type='text/javascript' src="//wurfl.io/wurfl.js"></script>
	<script>
		function setCookie(cname,cvalue,exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires=" + d.toGMTString();
			document.cookie = cname+"="+cvalue+"; "+expires;
		}

		function getCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i=0; i<ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1);
				if (c.indexOf(name) == 0) {
					return c.substring(name.length, c.length);
				}
			}
			return "";
		}
		//console.log(window.location.pathname.substr(1));
		WURFL.debug=true;
		if(WURFL.is_mobile){
			if(WURFL.form_factor=="Tablet"){
				document.cookie="oranewsdevicedetectdevicefactory=oranews_Desktopversion";
				var oranewsdesktopmobile='Dekstop';
			}
			else{
				document.cookie="oranewsdevicedetectdevicefactory=oranews_Mobileversion";
				var oranewsdesktopmobile='Mobile';
			}
			if(getCookie("redirectToMobile")=="")
			{
				setCookie("redirectToMobile","redirected",1);
				window.location='http://m.oranews.tv/'+window.location.pathname.substr(1);
			}
		}
		else{
			document.cookie="oranewsdevicedetectdevicefactory=oranews_Desktopversion";
			var oranewsdesktopmobile='Desktop';
		}
		$(document).ready(function() {
			$('#footer-logo p').append(oranewsdesktopmobile);
						var menuMobile='<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="http://m.oranews.tv" style="line-height: 0px;"><img src="/images/mobile.png" style="height: 20px;margin-top: 5px;margin-bottom: 5px;"></a></li>';
			$('#menu-main').append(menuMobile);
								});
	</script>
	<link rel='dns-prefetch' href='//www.oranews.tv' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Feed" href="http://www.oranews.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Comments Feed" href="http://www.oranews.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Basha viziton efektivin e plagosur: Mbështesim policinë në përballje me krimin Comments Feed" href="http://www.oranews.tv/vendi/basha-viziton-efektin-e-plagosur-mbeshtesim-policine-ne-perballje-me-krimin/feed/" />
<meta property="og:title" content="Oranews.tv - Basha viziton efektivin e plagosur: Mbështesim policinë në përballje me krimin"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.oranews.tv/vendi/basha-viziton-efektin-e-plagosur-mbeshtesim-policine-ne-perballje-me-krimin/"/><meta property="og:site_name" content="Oranews"/><meta property="og:image" content="http://www.oranews.tv/wp-content/uploads/2016/12/bashaa.jpg"/><meta property="og:image:url" content="http://www.oranews.tv/wp-content/uploads/2016/12/bashaa.jpg"/>
		<meta property="fb:admins" content="14"/><meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@OraNewsRTV">
<meta name="twitter:site" content="@OraNewsRTV">
<meta name="twitter:title" content="Oranews.tv - Basha viziton efektivin e plagosur: Mbështesim policinë në përballje me krimin">
<meta name="twitter:image:src" content="http://www.oranews.tv/wp-content/uploads/2016/12/bashaa.jpg">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oranews.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nextgen_gallery_related_images-css'  href='http://www.oranews.tv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/nextgen_gallery_related_images.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.oranews.tv/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.oranews.tv/wp-content/plugins/wp-polls/polls-css.css?ver=1.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #811004;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.oranews.tv/wp-content/themes/oranews/owl/assets/owl.carousel.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.oranews.tv/wp-content/plugins/upprev/styles/upprev.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='http://www.oranews.tv/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.3.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.oranews.tv/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.3' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Basha viziton efektivin e plagosur: Mbështesim policinë në përballje me krimin' };
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.oranews.tv\/photocrati_ajax","wp_site_url":"http:\/\/www.oranews.tv","wp_site_static_url":"http:\/\/www.oranews.tv"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/persist.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/store.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ngg_store.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.oranews.tv\/wp-admin\/admin-ajax.php","nonce":"2048e0741b","fitvids":"","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"560"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/owl/owl.carousel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/my-post-slider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.30'></script>
<link rel='https://api.w.org/' href='http://www.oranews.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oranews.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oranews.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rihapet tregu i krishtlindjeve' href='http://www.oranews.tv/bota/rihapet-tregu-i-krishtlindjeve/' />
<link rel='next' title='“Habemus” Vetting, Kushtetuesja rrëzon PD-në 6 me 2. Ja si u votua' href='http://www.oranews.tv/vendi/gjykata-kushtetuese-rrezon-kerkesen-e-pd-per-vettingun/' />
<link rel="canonical" href="http://www.oranews.tv/vendi/basha-viziton-efektin-e-plagosur-mbeshtesim-policine-ne-perballje-me-krimin/" />
<link rel='shortlink' href='http://www.oranews.tv/?p=906740' />
<link rel="alternate" type="application/json+oembed" href="http://www.oranews.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oranews.tv%2Fvendi%2Fbasha-viziton-efektin-e-plagosur-mbeshtesim-policine-ne-perballje-me-krimin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oranews.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oranews.tv%2Fvendi%2Fbasha-viziton-efektin-e-plagosur-mbeshtesim-policine-ne-perballje-me-krimin%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<!-- <meta name="NextGEN" version="2.0.66" /> -->
<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:17px 16px;border:1px solid #e5e5e5;background:#969696;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#539696;background:#969696 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#969696 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#969696;background:#969696 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#969696 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.oranews.tv/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css">
#upprev_box{bottom:5px;width:300px;right:5px;display:block;right:-355px;display:block;}
 </style>


		  
		<meta property="fb:app_id" content="1449214752074739" />
        <meta property="fb:admins" content="100000389449229" />

				<!--<link href="http://vjs.zencdn.net/c/video-js.css" rel="stylesheet">
		<script src="http://vjs.zencdn.net/c/video.js"></script>-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=226960557514422";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</head>

<body class="single single-post postid-906740 single-format-standard">

	<header>
		<div id="header">
			<div class="center">
										<div id="header-top"></div><!-- #header-top-->
				<div id="weather">
				Përditësuar: 15:31 - 22/12/2016				</div><!-- #weather-->
				
				<div id="logo">
					<a href="/"><img alt="Ora News Logo" src="http://www.oranews.tv/wp-content/uploads/2015/01/oranews1-1.png" /></a>
				</div><!-- #logo-->
			
									
				<div id="search">
					<form role="search" method="get" id="searchform" action="/">
						<div>
							<input value="" name="s" id="s" class="input" type="text">
							<input id="searchsubmit" value="Kerko" class="submit" type="submit">
						</div>
					</form>
				</div><!-- #search-->			
			</div><!-- .center-->
									<div id="menu2">
				<div class="center">
					<div id="menu">
						<nav>
							<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-345"><a href="http://www.oranews.tv/">Home</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262"><a href="http://www.oranews.tv/category/vendi/">Vendi</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="http://www.oranews.tv/category/rajoni/">Rajoni</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="http://www.oranews.tv/category/bota/">Bota</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.oranews.tv/emisionet/">Emisionet</a></li>
<li id="menu-item-225538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225538"><a href="http://www.oranews.tv/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-281297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281297"><a href="http://sport.oranews.tv/">Sport</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://www.oranews.tv/category/showbiz/">Showbiz</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="http://www.oranews.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-225539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225539"><a href="http://www.oranews.tv/category/shendetesi/">Shëndetësi</a></li>
<li id="menu-item-268978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268978"><a href="http://www.oranews.tv/category/teknologji/">Teknologji</a></li>
<li id="menu-item-466482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-466482"><a href="http://www.oranews.tv/category/ora-english/">English</a></li>
<li id="menu-item-632274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632274"><a href="http://www.oranews.tv/video-new/">Video</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="http://www.oranews.tv/kontakt/">Kontakt</a></li>
</ul></div>						</nav>
					</div><!-- #menu-items -->
				</div><!-- .center-->
			</div><!-- #menu-->
			
		</div><!-- #header-->
					</header><!-- #header-->
	
<!--<script src="http://jwpsrv.com/library/1SMi6HO3EeOVXiIACi0I_Q.js"></script>-->	<div class="center">
	
							<script>

jQuery(document).ready(function(){
jQuery.ajax({ 
                type: 'GET', 
                url: 'http://www.oranews.tv/te-rekomanduara/', 
               dataType:'json',
                success: function (data){ 
                  console.log(data);
          var posts = data;//JSON.parse(data);
         var container = '<a href="'+posts.guid+'" title="'+posts.post_title+'" class="upprev_thumbnail"><img width="48" height="26" src="'+posts.image+'" class="iworks_upprev_thumb wp-post-image"></a><h5><a href="'+posts.guid+'" title="'+posts.post_title+'">'+posts.post_title+'</a></h5><a class="facebook" href="http://www.facebook.com/sharer.php?u=http://www.oranews.tv/vendi/basha-viziton-efektin-e-plagosur-mbeshtesim-policine-ne-perballje-me-krimin/&amp;t=Basha viziton efektivin e plagosur: Mbështesim policinë në përballje me krimin" title="Ndaje me miqte ne on Facebook!" onclick="window.open(this.href); return false;"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/facebook-1.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;"></a><a class="twitter" href="http://twitter.com/home?status=Reading: http://www.oranews.tv/vendi/basha-viziton-efektin-e-plagosur-mbeshtesim-policine-ne-perballje-me-krimin/" title="Ndaje me miqte ne Twitter!" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/twitter-1.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;margin-right: 3px;"></a><a class="google-plus" target="_blank" href="https://plus.google.com/share?url=http://www.oranews.tv/vendi/basha-viziton-efektin-e-plagosur-mbeshtesim-policine-ne-perballje-me-krimin/"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/logo-google-plus-video.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;"></a>';

          jQuery('.upprev_excerpt.upprev_thumbnail').html(container);
                }
            });
});
              
            </script>
<style>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</style>
<section>
	<div id="editor" class="shadow">
		<div id="editor-title">Zgjedhja Editorit</div><!-- #editor-title -->
	
	    <button class="prev"></button>
	    <button class="next"></button>
            
	    <div class="editor-inside">
	        <ul>
						<li class="rrrrrrrr" post-link="/vendi/puke-demtohen-dhjetera-hektare-pyje-me-pisha/">
	           		<div id="editor-item">
	        			<a href="/vendi/puke-demtohen-dhjetera-hektare-pyje-me-pisha/"><img width="960" height="546" src="http://m.oranews.tv/wp-content/uploads/2016/12/pishat-ne-pukee.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2016/12/pishat-ne-pukee.jpg 960w, http://m.oranews.tv/wp-content/uploads/2016/12/pishat-ne-pukee-768x437.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/puke-demtohen-dhjetera-hektare-pyje-me-pisha/">
						Pukë, dëmtohen dhjetëra hektarë pyje me pisha</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/nderprerja-e-tre-mandateve-biba-ceshtja-ka-nevoje-per-analize-te-detajuar/">
	           		<div id="editor-item">
	        			<a href="/vendi/nderprerja-e-tre-mandateve-biba-ceshtja-ka-nevoje-per-analize-te-detajuar/"><img width="979" height="524" src="http://m.oranews.tv/wp-content/uploads/2016/12/denar-biba.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2016/12/denar-biba.jpg 979w, http://m.oranews.tv/wp-content/uploads/2016/12/denar-biba-768x411.jpg 768w" sizes="(max-width: 979px) 100vw, 979px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/nderprerja-e-tre-mandateve-biba-ceshtja-ka-nevoje-per-analize-te-detajuar/">
						Ndërprerja e tre mandateve, Biba: Duhet analizë e detajuar</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/sekuestrohen-23-kg-marijuane-ne-nje-makine-ne-portin-e-vlores/">
	           		<div id="editor-item">
	        			<a href="/vendi/sekuestrohen-23-kg-marijuane-ne-nje-makine-ne-portin-e-vlores/"><img width="1201" height="901" src="http://m.oranews.tv/wp-content/uploads/2016/12/droge-4.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2016/12/droge-4.jpg 1201w, http://m.oranews.tv/wp-content/uploads/2016/12/droge-4-768x576.jpg 768w, http://m.oranews.tv/wp-content/uploads/2016/12/droge-4-200x150.jpg 200w" sizes="(max-width: 1201px) 100vw, 1201px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/sekuestrohen-23-kg-marijuane-ne-nje-makine-ne-portin-e-vlores/">
						Sekuestrohen 23 kg marijuanë në një makinë në Port...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/vendimi-i-kushtetueses-per-vettingun-vasili-i-hap-rruge-integrimit/">
	           		<div id="editor-item">
	        			<a href="/vendi/vendimi-i-kushtetueses-per-vettingun-vasili-i-hap-rruge-integrimit/"><img width="838" height="476" src="http://m.oranews.tv/wp-content/uploads/2016/12/vasili-3.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2016/12/vasili-3.jpg 838w, http://m.oranews.tv/wp-content/uploads/2016/12/vasili-3-768x436.jpg 768w" sizes="(max-width: 838px) 100vw, 838px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/vendimi-i-kushtetueses-per-vettingun-vasili-i-hap-rruge-integrimit/">
						Vendimi i Kushtetueses për Vettingun, Vasili: I ha...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/vettingu-rama-e-vonuan-por-nuk-e-penguan-dot/">
	           		<div id="editor-item">
	        			<a href="/vendi/vettingu-rama-e-vonuan-por-nuk-e-penguan-dot/"><img width="993" height="549" src="http://m.oranews.tv/wp-content/uploads/2016/12/RAMA-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2016/12/RAMA-1.jpg 993w, http://m.oranews.tv/wp-content/uploads/2016/12/RAMA-1-411x226.jpg 411w, http://m.oranews.tv/wp-content/uploads/2016/12/RAMA-1-768x425.jpg 768w" sizes="(max-width: 993px) 100vw, 993px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/vettingu-rama-e-vonuan-por-nuk-e-penguan-dot/">
						Vettingu, Rama: E vonuan, por nuk e penguan dot</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/topalli-rama-genjeshtar-kryeministri-jozefin-u-bere-problem-ne-europe/">
	           		<div id="editor-item">
	        			<a href="/vendi/topalli-rama-genjeshtar-kryeministri-jozefin-u-bere-problem-ne-europe/"><img width="620" height="355" src="http://m.oranews.tv/wp-content/uploads/2016/12/rama-topalli.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/topalli-rama-genjeshtar-kryeministri-jozefin-u-bere-problem-ne-europe/">
						Topalli: Rama gënjeshtar, kryeministri: Jozefin u ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/basha-viziton-efektin-e-plagosur-mbeshtesim-policine-ne-perballje-me-krimin/">
	           		<div id="editor-item">
	        			<a href="/vendi/basha-viziton-efektin-e-plagosur-mbeshtesim-policine-ne-perballje-me-krimin/"><img width="964" height="544" src="http://m.oranews.tv/wp-content/uploads/2016/12/bashaa.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2016/12/bashaa.jpg 964w, http://m.oranews.tv/wp-content/uploads/2016/12/bashaa-768x433.jpg 768w" sizes="(max-width: 964px) 100vw, 964px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/basha-viziton-efektin-e-plagosur-mbeshtesim-policine-ne-perballje-me-krimin/">
						Basha viziton efektivin e plagosur: Mbështesim pol...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/rihapet-tregu-i-krishtlindjeve/">
	           		<div id="editor-item">
	        			<a href="/bota/rihapet-tregu-i-krishtlindjeve/"><img width="660" height="371" src="http://m.oranews.tv/wp-content/uploads/2016/12/93076203_mediaitem93076202.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/bota/rihapet-tregu-i-krishtlindjeve/">
						Rihapet tregu i krishtlindjeve</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/blushi-rama-frikacak-dhe-i-paafte-fshin-hundet/">
	           		<div id="editor-item">
	        			<a href="/vendi/blushi-rama-frikacak-dhe-i-paafte-fshin-hundet/"><img width="983" height="537" src="http://m.oranews.tv/wp-content/uploads/2016/12/blushi-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2016/12/blushi-1.jpg 983w, http://m.oranews.tv/wp-content/uploads/2016/12/blushi-1-411x226.jpg 411w, http://m.oranews.tv/wp-content/uploads/2016/12/blushi-1-768x420.jpg 768w" sizes="(max-width: 983px) 100vw, 983px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/blushi-rama-frikacak-dhe-i-paafte-fshin-hundet/">
						Rama ikën, Blushi: Taulant thirre! Silleni atë fri...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/blushi-kundershtaret-e-integrimit-ne-parlament-rama-jeni-te-paditur/">
	           		<div id="editor-item">
	        			<a href="/vendi/blushi-kundershtaret-e-integrimit-ne-parlament-rama-jeni-te-paditur/"><img width="640" height="355" src="http://m.oranews.tv/wp-content/uploads/2016/12/rama-blushi.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/blushi-kundershtaret-e-integrimit-ne-parlament-rama-jeni-te-paditur/">
						Blushi: Feudalizove krimin. S&#8217;e kap Balilin ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/grabitje-me-arme-dyshohet-se-nje-punonjes-policie-ka-mbetur-i-plagosur/">
	           		<div id="editor-item">
	        			<a href="/vendi/grabitje-me-arme-dyshohet-se-nje-punonjes-policie-ka-mbetur-i-plagosur/"><img width="620" height="355" src="http://m.oranews.tv/wp-content/uploads/2016/12/aldi-lleshaj.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/grabitje-me-arme-dyshohet-se-nje-punonjes-policie-ka-mbetur-i-plagosur/">
						Vjedh makinën dhe qëllon efektivin në Lezhë. RENEA...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/teknologji/per-festat-e-fundvitit-mbyllni-facebook/">
	           		<div id="editor-item">
	        			<a href="/teknologji/per-festat-e-fundvitit-mbyllni-facebook/"><img width="660" height="371" src="http://m.oranews.tv/wp-content/uploads/2016/12/93060949_facebook.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/teknologji/per-festat-e-fundvitit-mbyllni-facebook/">
						Për festat e fundvitit mbyllni Facebook</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/kardinal-troshani-ne-kuvend-apel-deputeteve-mos-harroni-nevojat-e-popullit/">
	           		<div id="editor-item">
	        			<a href="/vendi/kardinal-troshani-ne-kuvend-apel-deputeteve-mos-harroni-nevojat-e-popullit/"><img width="982" height="540" src="http://m.oranews.tv/wp-content/uploads/2016/12/kardinali-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2016/12/kardinali-1.jpg 982w, http://m.oranews.tv/wp-content/uploads/2016/12/kardinali-1-411x226.jpg 411w, http://m.oranews.tv/wp-content/uploads/2016/12/kardinali-1-768x422.jpg 768w" sizes="(max-width: 982px) 100vw, 982px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/kardinal-troshani-ne-kuvend-apel-deputeteve-mos-harroni-nevojat-e-popullit/">
						Kardinal Troshani në Kuvend apel deputetëve: Mos h...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/ngjyrat-e-shqiperise-2016-promovimi-i-shqiperise-permes-fotove/">
	           		<div id="editor-item">
	        			<a href="/vendi/ngjyrat-e-shqiperise-2016-promovimi-i-shqiperise-permes-fotove/"><img width="1000" height="750" src="http://m.oranews.tv/wp-content/uploads/2016/12/unnamed-1-3.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2016/12/unnamed-1-3.jpg 1000w, http://m.oranews.tv/wp-content/uploads/2016/12/unnamed-1-3-768x576.jpg 768w, http://m.oranews.tv/wp-content/uploads/2016/12/unnamed-1-3-200x150.jpg 200w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/ngjyrat-e-shqiperise-2016-promovimi-i-shqiperise-permes-fotove/">
						“Ngjyrat e Shqipërisë 2016”, promovimi përmes fotove</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/flet-babai-i-fatjonit-ma-groposen-te-gjalle-u-denuan-si-tre-hajdute/">
	           		<div id="editor-item">
	        			<a href="/vendi/flet-babai-i-fatjonit-ma-groposen-te-gjalle-u-denuan-si-tre-hajdute/"><img width="655" height="355" src="http://m.oranews.tv/wp-content/uploads/2014/05/Untitled-14.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2014/05/Untitled-14.jpg 655w, http://m.oranews.tv/wp-content/uploads/2014/05/Untitled-14-444x240.jpg 444w" sizes="(max-width: 655px) 100vw, 655px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/flet-babai-i-fatjonit-ma-groposen-te-gjalle-u-denuan-si-tre-hajdute/">
						Flet babai i Fatjonit: Ma groposën të gjallë, u dë...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/autori-i-atentatit-ne-berlin-ka-kryer-4-vjet-burg-ne-itali/">
	           		<div id="editor-item">
	        			<a href="/bota/autori-i-atentatit-ne-berlin-ka-kryer-4-vjet-burg-ne-itali/"><img width="700" height="409" src="http://m.oranews.tv/wp-content/uploads/2016/12/amri-anis.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/bota/autori-i-atentatit-ne-berlin-ka-kryer-4-vjet-burg-ne-itali/">
						Autori i atentatit në Berlin ka kryer 4 vjet burg në Itali</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/shba-pergenjeshtrojne-pretendimet-ruse-per-nderprerjen-e-komunikimit-dypalesh/">
	           		<div id="editor-item">
	        			<a href="/bota/shba-pergenjeshtrojne-pretendimet-ruse-per-nderprerjen-e-komunikimit-dypalesh/"><img width="587" height="360" src="http://m.oranews.tv/wp-content/uploads/2016/12/SHBA-RUSI.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/bota/shba-pergenjeshtrojne-pretendimet-ruse-per-nderprerjen-e-komunikimit-dypalesh/">
						SHBA përgënjeshtrojnë pretendimet ruse për ndërpre...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/greqi-per-nje-vit-shqiptari-vodhi-12-koshere-me-blete/">
	           		<div id="editor-item">
	        			<a href="/vendi/greqi-per-nje-vit-shqiptari-vodhi-12-koshere-me-blete/"><img width="600" height="374" src="http://m.oranews.tv/wp-content/uploads/2016/12/koshere-me-blette.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/greqi-per-nje-vit-shqiptari-vodhi-12-koshere-me-blete/">
						Greqi, për një vit shqiptari vodhi 12 koshere me bletë</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/rajoni/tsipras-jo-zgjedhje-te-parakohshme-europa-perballet-me-pasiguri/">
	           		<div id="editor-item">
	        			<a href="/rajoni/tsipras-jo-zgjedhje-te-parakohshme-europa-perballet-me-pasiguri/"><img width="958" height="598" src="http://m.oranews.tv/wp-content/uploads/2016/12/tsipras_crete-thumb-large.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2016/12/tsipras_crete-thumb-large.jpg 958w, http://m.oranews.tv/wp-content/uploads/2016/12/tsipras_crete-thumb-large-768x479.jpg 768w" sizes="(max-width: 958px) 100vw, 958px" /></a>
	        			<div id="editor-item-title"><a href="/rajoni/tsipras-jo-zgjedhje-te-parakohshme-europa-perballet-me-pasiguri/">
						Tsipras: Jo zgjedhje të parakohshme, Europa përbal...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/lufta-kunder-isis-vriten-14-ushtare-turq/">
	           		<div id="editor-item">
	        			<a href="/bota/lufta-kunder-isis-vriten-14-ushtare-turq/"><img width="660" height="371" src="http://m.oranews.tv/wp-content/uploads/2016/12/ushtria-turke.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/bota/lufta-kunder-isis-vriten-14-ushtare-turq/">
						Lufta kundër ISIS, vriten 14 ushtarë turq</a></div>
	        		</div><!-- #editor-item-->
	            </li>
				        </ul>
	    </div><!-- .editor-inside -->
    </div><!-- #editor-->
</section>
<section id="top">
<input type="hidden" name="oranews_post_id" id="oranews_post_id" value="906740" />
<div class="" style="width:66px; height:auto; overflow: hidden; border:1px solid #ccc; position:fixed;margin-left:-85px;padding:6px; margin-top:10px;">
  <span class='st_facebook_vcount' displayText='Facebook'></span>
  <span class='st_twitter_vcount' displayText='Tweet'></span>
  <span class='st_email_vcount' displayText='Email'></span>
</div>
<!-- share options <span class='st_facebook_vcount' displayText='Facebook'></span>
	<span class='st_twitter_vcount' displayText='Tweet'></span>
	<span class='st_email_vcount' displayText='Email'></span>  -->
<div class="center">
  
</div>
	<div id="lajmi" class="shadow">
		
										
			
		<div id="lajmi-title">Basha viziton efektivin e plagosur: Mbështesim policinë në përballje me krimin</div>
				<div id="post-info">
			<div id="post-info-left">
				22/12/2016 - 13:19			</div><!--post-info-left-->
		
		</div><!--post-info-->
		 
		<div id="lajmi-media">
																<div id="lajmi-video">
						<iframe width="640" height="360" src="//www.youtube.com/embed/-VkzMleMtjI" frameborder="0" allowfullscreen></iframe>
					</div><!-- #lajmi-video -->
							 
								</div><!-- #lajmi-media-->
	
				<div id="lajmi-main-news">	
				</div><!-- #lajmi-main-news -->	
		<div id="lajmi-text">     
			<p>Kreu i PD, Lulzim Basha i cili vizitoi efektivin e plagosur tha se mbështet efektivët e policisë së shtetit në përballje me krimin.</p>
<p><strong>Basha:</strong> <em>Konfirmoj mbështetjen time të plotë për cdo efektiv të policisë së shtetit në krye të detyrës në përballje me krimin. Efektivet e policisë së shtetit do të kenë mbështetjen time dhe të PD. Beteja me krimin është e rreptë e ashpër tani që krimi ka pushtet politik. Bashkë me efketivet e ndershëm  dhe qytetarët e ndershëm ne do tia dalim të presim lidhjet e krimit me politikën dhe të mposhtim krimin me forcën e hekurt të ligjit.</em></p>
<p>/Oranews.tv/</p>
<p>Të parët për lajmin e fundit. Ndiqni <a href="http://www.oranews.tv/">Oranews.tv</a> në <a href="https://www.facebook.com/Ora.News.RTV?fref=ts">Facebook</a> dhe në <a href="https://twitter.com/OraNewsRTV">Twitter</a></p>		</div><!-- #lajmi-text-->
		<div class="" style="float:left;height: 87px;">
  <span class='st_facebook_vcount' displayText='Facebook'></span>
  <span class='st_twitter_vcount' displayText='Tweet'></span>
  <span class='st_email_vcount' displayText='Email'></span>
</div>
		<!-- share options -->
		<div class="relatedposts">

    
<h3>Postime të Ngjashme</h3>
</div>

    <div id="lajmi-text">  

	 
<!-- You can start editing here. -->
 
 
			<!-- If comments are open, but there are no comments. -->
 
	  
 
 
<div id="respond">
 
<h3>Komento</h3>
 
<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/vendi/basha-viziton-efektin-e-plagosur-mbeshtesim-policine-ne-perballje-me-krimin/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>
 
 
<form action="http://www.oranews.tv/wp-comments-post.php" method="post" id="commentform">
 
 
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Emri </small></label></p>
 
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Mail (e-maili juaj nuk do publikohet) </small></label></p>

 
<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
 
<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4" ></textarea></p>
 
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Posto" />
<input type='hidden' name='comment_post_ID' value='906740' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f79fbd7036" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p> 
</form>
 
</div>
 
			<div class="post-tags"></div>		
		</div><!-- #lajmi-text-->
	</div><!-- #lajmi-->
</section><!-- #top-->
<aside>
<div id="sidebar-djathtas">
		
		
						
						
		<div id="top-pub" class="shadow">
		
<ins data-revive-zoneid="52" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script>
		</div><!-- #top-pub-->
		<div id="top-pub" class="shadow">
			<img src="/images/aviacionicivil.jpg" style="max-width:100%;" />
		</div>
		<div id="top-pub" class="shadow">
					<!--<a href="http://www.mcn.al" target="_blank"><img src="/images/mcn.jpg" width="320" height="266" /></a>-->

<ins data-revive-zoneid="49" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script>
				</div>
				<div id="top-pub" class="shadow">
					<a href="http://www.alpet.com.al/" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2016/10/alpet1-3.jpg"  /></a>
				</div>
				<div id="top-pub" class="shadow">
					<ins data-revive-zoneid="6" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
					<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
				</div>
				
					<div id="top-pub" class="shadow" style="  padding-top: 0px;">
					<div class="" style="margin-top: 9px;background: none;border-left: 4px solid red;float: left;margin-bottom: 20px;"><a href="http://www.oranews.tv/minute-pas-minute-day/" style="margin-left: 5px;font-size: 17px;text-transform: uppercase;padding-bottom: 5px;font-weight: bold;">Minut&euml; pas minute</a></div>
		
			<div class="flexcroll">
			<div class="home-post-minuta"><ul id="minute_pas_minute_mobile_desktop" displayVersion="desktop">
				        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">15:31</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/puke-demtohen-dhjetera-hektare-pyje-me-pisha/" style="font-size: 14px;">Pukë, dëmtohen dhjetëra hektarë pyje me pisha</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">15:16</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/hidhe-armen-dorezohu-videoja-e-arrestimit-te-aldi-lleshajt/" style="font-size: 14px;">&#8220;Hidhe armën! Dorëzohu!&#8221; videoja e arrestimit të Aldi Lleshajt</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">15:12</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/nderprerja-e-tre-mandateve-biba-ceshtja-ka-nevoje-per-analize-te-detajuar/" style="font-size: 14px;">Ndërprerja e tre mandateve, Biba: Duhet analizë e detajuar</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">14:53</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/vendimi-per-vettingun-pd-e-respektojme-por-ligji-nen-kontrollin-e-rames/" style="font-size: 14px;">Vettingu, PD: Respektojmë Kushtetuesen, por ligji nën kontrollin e Ramës</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">14:43</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/arrestohet-dy-police-te-krujes-i-arrestuari-edison-pula-i-iku-nga-duart/" style="font-size: 14px;">Pranga dy policëve të Krujës, i arrestuari Edison Pula i iku nga duart</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">14:37</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/sekuestrohen-23-kg-marijuane-ne-nje-makine-ne-portin-e-vlores/" style="font-size: 14px;">Sekuestrohen 23 kg marijuanë në një makinë në Portin e Vlorës</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">14:32</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/vettingu-manjani-kushtetuesja-rrezoi-cdo-alibi-debati-politik-te-mbyllet/" style="font-size: 14px;">Vettingu, Manjani: Kushtetuesja rrëzoi çdo alibi, debati politik të mbyllet</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">14:22</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/vendimi-i-kushtetueses-per-vettingun-vasili-i-hap-rruge-integrimit/" style="font-size: 14px;">Vendimi i Kushtetueses për Vettingun, Vasili: I hap rrugë integrimit</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">14:08</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/xhafaj-fitore-per-ata-qe-e-mbeshtesin-ligjin-deshtim-per-kundershtaret/" style="font-size: 14px;">Vettingu, Xhafaj: Fitore kush mbështeti ligjin, dështim për kundërshtarët</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">14:03</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/rrezimi-i-pd-per-vettingun-balla-ikni-mbylluni-ne-shtepi/" style="font-size: 14px;">Rrëzimi i PD për Vettingun, Balla: Ikni mbylluni në shtëpi</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">13:50</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/vettingu-rama-e-vonuan-por-nuk-e-penguan-dot/" style="font-size: 14px;">Vettingu, Rama: E vonuan, por nuk e penguan dot</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">13:32</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/topalli-rama-genjeshtar-kryeministri-jozefin-u-bere-problem-ne-europe/" style="font-size: 14px;">Topalli: Rama gënjeshtar, kryeministri: Jozefin u bëre problem në Europë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">13:20</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/gjykata-kushtetuese-rrezon-kerkesen-e-pd-per-vettingun/" style="font-size: 14px;">“Habemus” Vetting, Kushtetuesja rrëzon PD-në 6 me 2. Ja si u votua</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">13:19</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/basha-viziton-efektin-e-plagosur-mbeshtesim-policine-ne-perballje-me-krimin/" style="font-size: 14px;">Basha viziton efektivin e plagosur: Mbështesim policinë në përballje me krimin</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">13:15</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/rihapet-tregu-i-krishtlindjeve/" style="font-size: 14px;">Rihapet tregu i krishtlindjeve</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">12:57</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/tahiri-balili-do-te-arrestohet-ben-blushi-mbron-gjyqtaret-e-korruptuar/" style="font-size: 14px;">Tahiri: Balili do arrestohet. Pse mbroni gjyqtarët që liruan Lul Berishën?!</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">12:34</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/blushi-rama-frikacak-dhe-i-paafte-fshin-hundet/" style="font-size: 14px;">Rama ikën, Blushi: Taulant thirre! Silleni atë frikacak se po fshin hundët</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">12:16</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/nis-ndertimi-i-kendit-te-forces-ne-parkun-e-liqenit/" style="font-size: 14px;">Nis ndërtimi i këndit të forcës në Parkun e Liqenit</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">12:10</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/blushi-kundershtaret-e-integrimit-ne-parlament-rama-jeni-te-paditur/" style="font-size: 14px;">Blushi: Feudalizove krimin. S&#8217;e kap Balilin se bie qeveria. Rama: Je Saliu</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">11:40</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/grabitje-me-arme-dyshohet-se-nje-punonjes-policie-ka-mbetur-i-plagosur/" style="font-size: 14px;">Vjedh makinën dhe qëllon efektivin në Lezhë. RENEA plagos autorin</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">11:36</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/teknologji/per-festat-e-fundvitit-mbyllni-facebook/" style="font-size: 14px;">Për festat e fundvitit mbyllni Facebook</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">11:26</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/kardinal-troshani-ne-kuvend-apel-deputeteve-mos-harroni-nevojat-e-popullit/" style="font-size: 14px;">Kardinal Troshani në Kuvend apel deputetëve: Mos harroni nevojat e popullit</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">11:22</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/nishani-shqiperia-krah-turqise-ne-luften-kunder-terrorizmit/" style="font-size: 14px;">Nishani: Shqipëria krah Turqisë në luftën kundër terrorizmit</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">11:12</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/grabitja-ne-lezhe-polici-ka-marre-nje-plumb-ne-sy/" style="font-size: 14px;">Grabitja në Lezhë, polici është plagosur me një plumb në sy</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:58</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/ngjyrat-e-shqiperise-2016-promovimi-i-shqiperise-permes-fotove/" style="font-size: 14px;">“Ngjyrat e Shqipërisë 2016”, promovimi përmes fotove</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:53</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/rajoni/rreziku-nga-ujqerit-e-vetmuar/" style="font-size: 14px;">Rreziku nga “ujqërit e vetmuar”</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:10</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/asnje-gjurme-nga-arratisja-e-edison-pules-kontrollohen-19-banesa/" style="font-size: 14px;">Asnjë gjurmë nga arratisja e Edison Pulës, kontrollohen 19 banesa</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:48</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/pakete-ndihme-per-bankat-italiane/" style="font-size: 14px;">Paketë ndihme për bankat italiane</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:32</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/rrahu-punonjesin-e-policise-pyjore-arrestohet-43-vjecari/" style="font-size: 14px;">Rrahu punonjësin e policisë pyjore, arrestohet 43-vjeçari</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:28</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/flet-babai-i-fatjonit-ma-groposen-te-gjalle-u-denuan-si-tre-hajdute/" style="font-size: 14px;">Flet babai i Fatjonit: Ma groposën të gjallë, u dënuan si tre hajdutë</a></div></li>
										</div>
			</div></ul>
			<div class="sub-article-minute-fund"></div>
		</div>
<div id="programet-mesit-djathtas" class="shadow">
<div class="videogjat">
		<a href="/emisionet" class="abStreamer abStreamerSmall" style="height:30px;text-align:center;font-size:15px;"><span class="abStreamerInner">EMISIONE</span></a>



				<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
			<a href="http://www.oranews.tv/emision/boom/"><img width="1004" height="556" src="http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_11.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_11.jpg 1004w, http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_11-768x425.jpg 768w" sizes="(max-width: 1004px) 100vw, 1004px" /></a>
			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
				<h4><a href="http://www.oranews.tv/emision/boom/" style="color:#fff;">BOOM</a></h4>
			</div>
			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/emision/boom/">BOOM: Mjekët nuk shtrojnë të sëmurin mendor, ai kryen plagosje (Emisioni i plotë, 21 dhjetor 2016)</a></div>
		</div>
				
		
		
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/hashashi-e-verteta-pertej-mitit-te-enjten-ne-arena-ora-2100/"><img width="692" height="387" src="http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_4-11.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/arena/" style="color:#fff;">Arena</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/hashashi-e-verteta-pertej-mitit-te-enjten-ne-arena-ora-2100/">&#8220;Hashashi e vërteta përtej mitit&#8221;, të enjten në &#8220;Arena&#8221;, ora 21:00</a>
						</div>
						
	        		</div>
			</div><!-- #programet-->
	
	</div>
	
	<div id="top-pub" class="shadow" style="  padding-top: 0px;">
			        <div id="sidebar-poll">
			
         	<div style="float: left;width:333px;margin-bottom:10px;background-color:#FFF;background:none repeat scroll 0 0 #FFFFFF;">
						<a href="/sondazhe" class="abStreamer abStreamerSmallPoll"><span class="abStreamerInner">SONDAZHI</span></a>
			
			<h2 style="margin: 10px 0px 10px 0px;font-size:16px;text-align:center;margin-left: 10px;margin-right: 10px;font-weight: bold;"></h2>
			<style>
			#polls-60{margin-top:20px;}
			</style>
			
			<div id="polls-98" class="wp-polls">
	<form id="polls_form_98" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_98_nonce" name="wp-polls-nonce" value="03041bff36" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="98" /></p>
		<p style="text-align: center;"><strong>Kë duhet të bëjnë kryeministër shqiptarët e Maqedonisë?</strong></p><div id="polls-98-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-290" name="poll_98" value="290" /> <label for="poll-answer-290">Nikola Gruevskin</label></li>
		<li><input type="radio" id="poll-answer-291" name="poll_98" value="291" /> <label for="poll-answer-291">Zoran Zaev</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(98);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(98); return false;" title="View Results Of This Poll">Shiko rezultatet</a></p></div>
	</form>
</div>
<div id="polls-98-loading" class="wp-polls-loading"><img src="http://www.oranews.tv/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>


            </div>
         </div><!-- #sidebar-poll -->
       		</div>
	<div id="programet-mesit-djathtas" class="shadow">
<div class="videogjat">
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://tonight.oranews.tv/"><img width="950" height="552" src="http://www.oranews.tv/wp-content/uploads/2016/12/manjani-ilva-tare.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/12/manjani-ilva-tare.jpg 950w, http://www.oranews.tv/wp-content/uploads/2016/12/manjani-ilva-tare-768x446.jpg 768w" sizes="(max-width: 950px) 100vw, 950px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://tonight.oranews.tv/" style="color:#fff;">Tonight Ilva Tare</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://tonight.oranews.tv/">Tonight Ilva Tare &#8220;Ylli Manjani&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://ekopolitike.oranews.tv/"><img width="756" height="425" src="http://www.oranews.tv/wp-content/uploads/2016/12/ekopolotik.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://ekopolitike.oranews.tv/" style="color:#fff;">Ekopolitik&euml;</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://ekopolitike.oranews.tv/">Ekopolitikë- Ekonomia e shqiptarëve, si po mbyllet 2016?</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/islami-po-mbrojme-dy-shtyllat-e-drejtesise-nga-kapja-e-rames/"><img width="1003" height="561" src="http://www.oranews.tv/wp-content/uploads/2016/12/islami.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/12/islami.jpg 1003w, http://www.oranews.tv/wp-content/uploads/2016/12/islami-768x430.jpg 768w" sizes="(max-width: 1003px) 100vw, 1003px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-e-intervistes/" style="color:#fff;">Ora e Intervist&euml;s</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/islami-po-mbrojme-dy-shtyllat-e-drejtesise-nga-kapja-e-rames/">Islami: Po mbrojmë dy shtyllat e drejtësisë nga kapja e Ramës</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/para-e-pasuri-rreziqet-e-bankave-grabitjet-dhe-zhvleresimi-i-euro-s/"><img width="666" height="372" src="http://www.oranews.tv/wp-content/uploads/2016/12/aur.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/para-dhe-pasuri/" style="color:#fff;">Para dhe Pasuri</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/para-e-pasuri-rreziqet-e-bankave-grabitjet-dhe-zhvleresimi-i-euro-s/">“Para e pasuri&#8221; &#8211; &#8220;Rreziqet e bankave, grabitjet dhe zhvlerësimi i euro-s&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/tangram-17-dhjetor-2016/"><img width="784" height="457" src="http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_2-28.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_2-28.jpg 784w, http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_2-28-768x448.jpg 768w" sizes="(max-width: 784px) 100vw, 784px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/tangram/" style="color:#fff;">Tangram</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/tangram-17-dhjetor-2016/">Tangram, 17 dhjetor 2016</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/reshida-coba-e-ftuar-ne-kronike-e-pambaruar/"><img width="872" height="548" src="http://www.oranews.tv/wp-content/uploads/2016/12/reshida-coba.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/12/reshida-coba.jpg 872w, http://www.oranews.tv/wp-content/uploads/2016/12/reshida-coba-768x483.jpg 768w" sizes="(max-width: 872px) 100vw, 872px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/kronike-e-pambaruar/" style="color:#fff;">Kronike e Pambaruar</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/reshida-coba-e-ftuar-ne-kronike-e-pambaruar/">Reshida Çoba e ftuar në &#8220;Kronikë e Pambaruar&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/ora-skaner-18-dhjetor-2016/"><img width="766" height="416" src="http://www.oranews.tv/wp-content/uploads/2016/12/ora-skaner-2.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/12/ora-skaner-2.jpg 766w, http://www.oranews.tv/wp-content/uploads/2016/12/ora-skaner-2-655x356.jpg 655w" sizes="(max-width: 766px) 100vw, 766px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-skaner/" style="color:#fff;">Ora Skaner</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ora-skaner-18-dhjetor-2016/">Ora Skaner, 18 dhjetor 2016</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/sport-magazine-17-dhjetor-2016/"><img width="788" height="461" src="http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_3-19.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_3-19.jpg 788w, http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_3-19-768x449.jpg 768w" sizes="(max-width: 788px) 100vw, 788px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/sport-magazine/" style="color:#fff;">Sport Magazine</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/sport-magazine-17-dhjetor-2016/">Sport Magazine, 17 dhjetor 2016</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/ora-juaj-21-dhjetor-2016/"><img width="982" height="556" src="http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_1-96.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_1-96.jpg 982w, http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_1-96-768x435.jpg 768w" sizes="(max-width: 982px) 100vw, 982px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-juaj/" style="color:#fff;">Ora Juaj</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ora-juaj-21-dhjetor-2016/">Ora Juaj, 21 dhjetor 2016</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/dite-e-re-weekend-18-dhjetor-2016/"><img width="792" height="422" src="http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_4-9.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_4-9.jpg 792w, http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_4-9-768x409.jpg 768w" sizes="(max-width: 792px) 100vw, 792px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/dite-e-re-weekend/" style="color:#fff;">Dite e Re Weekend</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/dite-e-re-weekend-18-dhjetor-2016/">Ditë e Re Weekend, 18 dhjetor 2016</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/alert-lsd-si-te-mbrojme-kafshet/"><img width="873" height="480" src="http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_1-72.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_1-72.jpg 873w, http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_1-72-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_1-72-768x422.jpg 768w" sizes="(max-width: 873px) 100vw, 873px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/alert/" style="color:#fff;">Alert</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/alert-lsd-si-te-mbrojme-kafshet/">Alert &#8211; &#8220;LSD, si të mbrojmë kafshët&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/salce-hollandese-2/"><img width="767" height="434" src="http://www.oranews.tv/wp-content/uploads/2016/12/salce-hollandese.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/receta-e-dites-2/" style="color:#fff;">Receta Juaj</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/salce-hollandese-2/">&#8220;Salcë hollandese&#8221;</a>
						</div>
						
	        		</div>
		</div><!-- #programet-->
	
	</div>
	
	
	<div style="float:left; width: 333px; margin: 0 auto; padding:10px 0 15px;">
        <ul class="tabs" data-persist="true">
            <li><a href="#shiko1">Showbiz</a></li>
            <li><a href="#shiko2">Lifestyle</a></li>
            <li><a href="#shiko3">Foto</a></li>
            <li><a href="#shiko4">Video</a></li>
        </ul>
        <div class="shadow">
            <div id="shiko1">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/showbiz/pushimet-e-lumtura-te-xhemit-dhe-arbanes/"><img width="514" height="323" src="http://www.oranews.tv/wp-content/uploads/2016/12/3525235.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/showbiz/pushimet-e-lumtura-te-xhemit-dhe-arbanes/">Pushimet e lumtura të Xhemit dhe Arbanës</a></div>
	        	</div>
			            </div>
            <div id="shiko2">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/lifestyle/tenton-te-vrase-veten-por-qellon-me-arme-instruktorin/"><img width="636" height="382" src="http://www.oranews.tv/wp-content/uploads/2016/12/3B902AFE00000578-0-image-a-11_1482339253557.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/lifestyle/tenton-te-vrase-veten-por-qellon-me-arme-instruktorin/">Tenton të vrasë veten, por qëllon me armë instruktorin</a></div>
	        	</div>
			              
            </div>
            <div id="shiko3">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/fotogaleri/ngjyrat-e-shqiperise-2016/"><img width="641" height="355" src="http://www.oranews.tv/wp-content/uploads/2016/12/shqiperi.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/fotogaleri/ngjyrat-e-shqiperise-2016/">“Ngjyrat e Shqipërisë 2016”</a></div>
	        	</div>
			     
            </div>
            <div id="shiko4">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/videogaleri/burri-shpeton-qenin-ne-liqenin-e-ngrire/"><img width="802" height="416" src="http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_1-101.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_1-101.jpg 802w, http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_1-101-768x398.jpg 768w" sizes="(max-width: 802px) 100vw, 802px" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/videogaleri/burri-shpeton-qenin-ne-liqenin-e-ngrire/">Burri shpëton qenin në liqenin e ngrirë</a></div>
	        	</div>
			     
            </div>
        </div>
	</div>
					<div class="sub-article-minute" style="text-align:center;background:#326c9c;width:332px;">M&euml; T&euml; LEXUARAT </div>
		  <div id="top-pub" class="shadow" style="
			margin: 0 0 0 0;
		">
		  <div style="float:left; width: 333px; margin: 0 auto; padding:10px 0 0;">
				<ul class="tabs" data-persist="true">
					<li><a href="#shiko5">T&euml; dit&euml;s</a></li>
					<li><a href="#shiko6">T&euml; jav&euml;s</a></li>
					<li><a href="#shiko7">T&euml; muajit</a></li>
				   
				</ul>
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  <div id="shiko5">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/nena-e-gruas-se-alban-hoxhes-ne-lot-jashte-gjykates-kriminele/" title="Nëna e gruas së Alban Hoxhës në lot jashtë gjykatës: Kriminelë!" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2016/12/e-ema-e-gruas-se-alban-hoxhes-130x90.jpg" width="90" height="60" title="Nëna e gruas së Alban Hoxhës në lot jashtë gjykatës: Kriminelë!"></a> <a href="http://www.oranews.tv/vendi/nena-e-gruas-se-alban-hoxhes-ne-lot-jashte-gjykates-kriminele/" title="Nëna e gruas së Alban Hoxhës në lot jashtë gjykatës: Kriminelë!" class="wpp-post-title" target="_self">Nëna e gruas së Alban Hoxhës në lot jashtë gjykatës: Kriminelë!  <span class="wpp-views" postidLeximet="906039"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/zgjidhja-e-re-per-ballkanin-ekspertet-propozojne-ndryshimin-e-kufijve/" title="Zgjidhja e re për Ballkanin, ekspertët propozojnë ndryshimin e kufijve" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2016/12/ballkan-130x90.jpg" width="90" height="60" title="Zgjidhja e re për Ballkanin, ekspertët propozojnë ndryshimin e kufijve"></a> <a href="http://www.oranews.tv/vendi/zgjidhja-e-re-per-ballkanin-ekspertet-propozojne-ndryshimin-e-kufijve/" title="Zgjidhja e re për Ballkanin, ekspertët propozojnë ndryshimin e kufijve" class="wpp-post-title" target="_self">Zgjidhja e re për Ballkanin, ekspertët propozojnë ndryshimin e kufijve  <span class="wpp-views" postidLeximet="905983"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/ambasadori-rus-shqiperia-te-na-ktheje-18-mije-meter2-truall/" title="Ambasadori rus: Shqipëria të na kthejë 18 mijë metër katror truall" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2016/12/56-2-130x90.jpg" width="90" height="60" title="Ambasadori rus: Shqipëria të na kthejë 18 mijë metër katror truall"></a> <a href="http://www.oranews.tv/vendi/ambasadori-rus-shqiperia-te-na-ktheje-18-mije-meter2-truall/" title="Ambasadori rus: Shqipëria të na kthejë 18 mijë metër katror truall" class="wpp-post-title" target="_self">Ambasadori rus: Shqipëria të na kthejë 18 mijë metër katror truall  <span class="wpp-views" postidLeximet="906405"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/grabitje-me-arme-dyshohet-se-nje-punonjes-policie-ka-mbetur-i-plagosur/" title="Vjedh makinën dhe qëllon efektivin në Lezhë. RENEA plagos autorin" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2016/12/aldi-lleshaj-130x90.jpg" width="90" height="60" title="Vjedh makinën dhe qëllon efektivin në Lezhë. RENEA plagos autorin"></a> <a href="http://www.oranews.tv/vendi/grabitje-me-arme-dyshohet-se-nje-punonjes-policie-ka-mbetur-i-plagosur/" title="Vjedh makinën dhe qëllon efektivin në Lezhë. RENEA plagos autorin" class="wpp-post-title" target="_self">Vjedh makinën dhe qëllon efektivin në Lezhë. RENEA plagos autorin  <span class="wpp-views" postidLeximet="906561"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/blushi-kundershtaret-e-integrimit-ne-parlament-rama-jeni-te-paditur/" title="Blushi: Feudalizove krimin. S&#8217;e kap Balilin se bie qeveria. Rama: Je Saliu" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2016/12/rama-blushi-130x90.jpg" width="90" height="60" title="Blushi: Feudalizove krimin. S&#8217;e kap Balilin se bie qeveria. Rama: Je Saliu"></a> <a href="http://www.oranews.tv/vendi/blushi-kundershtaret-e-integrimit-ne-parlament-rama-jeni-te-paditur/" title="Blushi: Feudalizove krimin. S&#8217;e kap Balilin se bie qeveria. Rama: Je Saliu" class="wpp-post-title" target="_self">Blushi: Feudalizove krimin. S&#8217;e kap Balilin se bie qeveria. Rama: Je Saliu  <span class="wpp-views" postidLeximet="906656"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  <div id="shiko6">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/bota/ambasadori-rus-ne-ankara-qellohet-me-arme-ne-gjendje-te-rende/" title="Polici vret ambasadorin rus në Ankara për Aleppo-n" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2016/12/ambasadori-rus-1-130x90.jpg" width="90" height="60" title="Polici vret ambasadorin rus në Ankara për Aleppo-n"></a> <a href="http://www.oranews.tv/bota/ambasadori-rus-ne-ankara-qellohet-me-arme-ne-gjendje-te-rende/" title="Polici vret ambasadorin rus në Ankara për Aleppo-n" class="wpp-post-title" target="_self">Polici vret ambasadorin rus në Ankara për Aleppo-n  <span class="wpp-views" postidLeximet="904236"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/nena-e-gruas-se-alban-hoxhes-ne-lot-jashte-gjykates-kriminele/" title="Nëna e gruas së Alban Hoxhës në lot jashtë gjykatës: Kriminelë!" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2016/12/e-ema-e-gruas-se-alban-hoxhes-130x90.jpg" width="90" height="60" title="Nëna e gruas së Alban Hoxhës në lot jashtë gjykatës: Kriminelë!"></a> <a href="http://www.oranews.tv/vendi/nena-e-gruas-se-alban-hoxhes-ne-lot-jashte-gjykates-kriminele/" title="Nëna e gruas së Alban Hoxhës në lot jashtë gjykatës: Kriminelë!" class="wpp-post-title" target="_self">Nëna e gruas së Alban Hoxhës në lot jashtë gjykatës: Kriminelë!  <span class="wpp-views" postidLeximet="906039"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/zgjidhja-e-re-per-ballkanin-ekspertet-propozojne-ndryshimin-e-kufijve/" title="Zgjidhja e re për Ballkanin, ekspertët propozojnë ndryshimin e kufijve" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2016/12/ballkan-130x90.jpg" width="90" height="60" title="Zgjidhja e re për Ballkanin, ekspertët propozojnë ndryshimin e kufijve"></a> <a href="http://www.oranews.tv/vendi/zgjidhja-e-re-per-ballkanin-ekspertet-propozojne-ndryshimin-e-kufijve/" title="Zgjidhja e re për Ballkanin, ekspertët propozojnë ndryshimin e kufijve" class="wpp-post-title" target="_self">Zgjidhja e re për Ballkanin, ekspertët propozojnë ndryshimin e kufijve  <span class="wpp-views" postidLeximet="905983"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/sulmi-ne-nice-ku-vdiqen-86-persona-ne-pranga-edhe-dy-shqiptare/" title="Sulmi në Nice ku vdiqën 86 persona, në pranga edhe dy shqiptarë" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2016/12/nice-130x90.jpg" width="90" height="60" title="Sulmi në Nice ku vdiqën 86 persona, në pranga edhe dy shqiptarë"></a> <a href="http://www.oranews.tv/vendi/sulmi-ne-nice-ku-vdiqen-86-persona-ne-pranga-edhe-dy-shqiptare/" title="Sulmi në Nice ku vdiqën 86 persona, në pranga edhe dy shqiptarë" class="wpp-post-title" target="_self">Sulmi në Nice ku vdiqën 86 persona, në pranga edhe dy shqiptarë  <span class="wpp-views" postidLeximet="903167"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/bota/pergjigja-e-putinit-per-vrasjen-e-ambasadorit-rus-ne-ankara/" title="Putin: Provokim për të dëmtuar marrëdhëniet ruso-turke" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2016/12/58583aa9c4618830378b472e-130x90.jpg" width="90" height="60" title="Putin: Provokim për të dëmtuar marrëdhëniet ruso-turke"></a> <a href="http://www.oranews.tv/bota/pergjigja-e-putinit-per-vrasjen-e-ambasadorit-rus-ne-ankara/" title="Putin: Provokim për të dëmtuar marrëdhëniet ruso-turke" class="wpp-post-title" target="_self">Putin: Provokim për të dëmtuar marrëdhëniet ruso-turke  <span class="wpp-views" postidLeximet="904510"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  
		  <div id="shiko7">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/showbiz/lamtumire-ergi-dini-kengetari-percillet-mes-lotesh-e-britma-te-familjareve/" title="Lamtumirë Ergi Dini! Këngëtari përcillet mes lotësh e dhimbjes të familjarëve" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2016/11/ergi-dini-2-130x90.jpg" width="90" height="60" title="Lamtumirë Ergi Dini! Këngëtari përcillet mes lotësh e dhimbjes të familjarëve"></a> <a href="http://www.oranews.tv/showbiz/lamtumire-ergi-dini-kengetari-percillet-mes-lotesh-e-britma-te-familjareve/" title="Lamtumirë Ergi Dini! Këngëtari përcillet mes lotësh e dhimbjes të familjarëve" class="wpp-post-title" target="_self">Lamtumirë Ergi Dini! Këngëtari përcillet mes lotësh e dhimbjes të familjarëve  <span class="wpp-views" postidLeximet="883077"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/babai-vendos-lule-tek-vendi-ku-i-biri-17-vjecar-u-aksidentua-per-vdekje/" title="Babai i 17-vjeçarit: Fajtorët do i varros vetë nëse s&#8217;shkojnë në burg" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2016/11/vlora-1-130x90.jpg" width="90" height="60" title="Babai i 17-vjeçarit: Fajtorët do i varros vetë nëse s&#8217;shkojnë në burg"></a> <a href="http://www.oranews.tv/vendi/babai-vendos-lule-tek-vendi-ku-i-biri-17-vjecar-u-aksidentua-per-vdekje/" title="Babai i 17-vjeçarit: Fajtorët do i varros vetë nëse s&#8217;shkojnë në burg" class="wpp-post-title" target="_self">Babai i 17-vjeçarit: Fajtorët do i varros vetë nëse s&#8217;shkojnë në burg  <span class="wpp-views" postidLeximet="886695"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/bota/ambasadori-rus-ne-ankara-qellohet-me-arme-ne-gjendje-te-rende/" title="Polici vret ambasadorin rus në Ankara për Aleppo-n" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2016/12/ambasadori-rus-1-130x90.jpg" width="90" height="60" title="Polici vret ambasadorin rus në Ankara për Aleppo-n"></a> <a href="http://www.oranews.tv/bota/ambasadori-rus-ne-ankara-qellohet-me-arme-ne-gjendje-te-rende/" title="Polici vret ambasadorin rus në Ankara për Aleppo-n" class="wpp-post-title" target="_self">Polici vret ambasadorin rus në Ankara për Aleppo-n  <span class="wpp-views" postidLeximet="904236"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/nena-e-gruas-se-alban-hoxhes-ne-lot-jashte-gjykates-kriminele/" title="Nëna e gruas së Alban Hoxhës në lot jashtë gjykatës: Kriminelë!" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2016/12/e-ema-e-gruas-se-alban-hoxhes-130x90.jpg" width="90" height="60" title="Nëna e gruas së Alban Hoxhës në lot jashtë gjykatës: Kriminelë!"></a> <a href="http://www.oranews.tv/vendi/nena-e-gruas-se-alban-hoxhes-ne-lot-jashte-gjykates-kriminele/" title="Nëna e gruas së Alban Hoxhës në lot jashtë gjykatës: Kriminelë!" class="wpp-post-title" target="_self">Nëna e gruas së Alban Hoxhës në lot jashtë gjykatës: Kriminelë!  <span class="wpp-views" postidLeximet="906039"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/rajoni/mafiozi-serb-ne-sallen-e-gjyqit-kam-shkuar-me-gruan-vajzen-dhe-rene-tuaj/" title="Mafiozi serb në gjyq: Kam shkuar me gruan, vajzën dhe nusen e djalit tuaj" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2016/12/ljuba_160713_RAS-foto-petar-markovic_42_1000x0-130x90.jpg" width="90" height="60" title="Mafiozi serb në gjyq: Kam shkuar me gruan, vajzën dhe nusen e djalit tuaj"></a> <a href="http://www.oranews.tv/rajoni/mafiozi-serb-ne-sallen-e-gjyqit-kam-shkuar-me-gruan-vajzen-dhe-rene-tuaj/" title="Mafiozi serb në gjyq: Kam shkuar me gruan, vajzën dhe nusen e djalit tuaj" class="wpp-post-title" target="_self">Mafiozi serb në gjyq: Kam shkuar me gruan, vajzën dhe nusen e djalit tuaj  <span class="wpp-views" postidLeximet="892171"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  </div>
		  </div>
		 
	
	
		
	

	
    <div id="top-pub" class="shadow">
			</div>
    <div id="top-pub" class="shadow">
		<a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/TJVoUe/download/index.htm" target="_blank"><img src="http://www.oranews.tv/wp-content/plugins/sam-images/oranewstoolbar.png" alt=""></a>
	</div>
			
	
	
	

	

	
	<div id="programet-mesit-djathtas" class="shadow">
					<div id="lajme-kollona-djathte-item-vogel-videogaleri">
						<a href="http://www.oranews.tv/puntate/muzike-meksikane-ne-shqiperi/"><img width="994" height="566" src="http://www.oranews.tv/wp-content/uploads/2016/12/sopranoja.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/12/sopranoja.jpg 994w, http://www.oranews.tv/wp-content/uploads/2016/12/sopranoja-768x437.jpg 768w" sizes="(max-width: 994px) 100vw, 994px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="" style="color:#fff;"></a>Ora News Speciale</h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/muzike-meksikane-ne-shqiperi/">Muzikë meksikane në Shqipëri</a>
						
						</div>
	        		</div>
			
				           		<div id="lajme-kollona-mesit-item-madhe-djathtas">
	        			<a href="http://www.oranews.tv/puntate/kercenimi-nga-isis-amb-rus-ne-tonight-ilva-tare-te-shqetesuar-per-sigurine-21-dhjetor-2016/"><span class="abTvPlaybtnfoto"><span>Shiko</span></span><img width="976" height="556" src="http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_1-100.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_1-100.jpg 976w, http://www.oranews.tv/wp-content/uploads/2016/12/Screenshot_1-100-768x438.jpg 768w" sizes="(max-width: 976px) 100vw, 976px" /></a>
	        			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4>EDICIONI INFORMATIV</h4>
						</div>
	        			<div class="videogjat">
	        				

			
	        			<div id="lajme-kollona-mesit-item-title-madhe-djathtas" style="
    font-size: 17px;
"><a href="http://www.oranews.tv/puntate/kercenimi-nga-isis-amb-rus-ne-tonight-ilva-tare-te-shqetesuar-per-sigurine-21-dhjetor-2016/">
						Kërcënimi nga ISIS, amb.rus në Tonight Ilva Tare: Të shqetësuar për sigurinë/ 21 dhjetor 2016</a></div>
	        		</div>
				</div>
	</div>
	<div id="top-pub" class="shadow">    
		
										<div id="lajme-kollona-mesit-item-madhe-djathtas">
							<a href="http://www.oranews.tv/puntate/english-news-edition-21-december-2016/"><span class="abTvPlaybtnfoto"><span>Shiko</span></span><img width="847" height="477" src="http://www.oranews.tv/wp-content/uploads/2015/09/PD-selia.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" /></a>
							<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4>ENGLISH NEWS EDITION</h4>
						</div>
							<div class="videogjat">

			
							<div id="lajme-kollona-mesit-item-title-madhe-djathtas" style="
    font-size: 17px;
"><a href="http://www.oranews.tv/puntate/english-news-edition-21-december-2016/">
							English News Edition, 21 December 2016</a></div>
						</div>
						</div>
	</div>

	
	<div id="programet-mesit-djathtas" class="shadow"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FOra.News.RTV&amp;width=333&amp;height=215&amp;colorscheme=light&amp;show_faces=true&amp;border_color=false&amp;stream=false&amp;header=false&amp" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:333px; height:150px;" allowtransparency="true"></iframe></div>
	
	</div>
	<div id="top-pub" class="shadow">
						<a href="http://www.oranews.tv/zgjedhjet-vendore/" target="_blank">
<img border="0" alt="OraNews" src="http://www.oranews.tv/wp-content/uploads/2015/09/vendore-1.jpg" width="310" height="130">
	</a>
	<a href="http://www.accuweather.com/en/al/tirana/6522/weather-forecast/6522" class="aw-widget-legal">
</a><div id="awcc1471510136543" class="aw-widget-current"  data-locationkey="" data-unit="c" data-language="en-us" data-useip="true" data-uid="awcc1471510136543"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
						</div>
				
			</aside>
<!--<section>
	<div id="mid-ad" class="shadow">
		        <a href="#"><img src="http://oranews.tv/wp-content/uploads/2012/10/smth.gif" /></a>
    </div>
</section>-->


			</div><!-- .center -->
	
	<footer>
		<div id="footer">
			<div id="footer-top"></div>
			<div class="center">

				<div id="footer-logo">
					<img src="http://www.oranews.tv/wp-content/uploads/2012/08/footer-logo.png" alt="Ora News" />
					<p>© RTV ORA NEWS<br />
Te gjitha te drejtat e rezervuara!</p>
				</div><!-- #footer-logo -->
			
				<div id="footer-links">
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-344"><a href="http://www.oranews.tv/">Home</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="http://www.oranews.tv/kontakt/">Kontakt</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://www.oranews.tv/emisionet/">Emisionet</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://www.oranews.tv/video/">Video</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://www.oranews.tv/category/sport/">Sport</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-273"><a href="http://www.oranews.tv/category/vendi/">Vendi</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="http://www.oranews.tv/category/showbiz/">Showbiz</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://www.oranews.tv/category/rajoni/">Rajoni</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="http://www.oranews.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="http://www.oranews.tv/category/bota/">Bota</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-474015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474015"><a href="http://www.oranews.tv/live/">Ora LIVE</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
				</div><!-- #footer-links -->
			
				<div id="footer-social">
					<nav>
						<ul>
						<li>
						<a href="http://www.facebook.com/Ora.News.RTV" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/facebooknew.png" alt="Kliko per me shume">
						</a>
						</li>
						<li>
						<a href="http://twitter.com/OraNewsRTV" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/twwiter-new.png" alt="Kliko per me shume">
						</a>
						</li>
					   <li>
						<a href="https://plus.google.com/107570038711572627127" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/google-plus.png" alt="Kliko per me shume">
						</a>
						</li>
									
						<li>
						<a href="https://www.youtube.com/user/rtvoranews" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/youtubenew.png" alt="Kliko per me shume">
						</a>
						</li>
						</ul>
					</nav>
					
				</div><!-- #footer-social -->
			</div><!-- #center -->
		</div><!-- #footer -->
	</footer>

<!-- ngg_resource_manager_marker --><script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'English News Edition, 21 December 2016' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.oranews.tv\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.oranews.tv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/jquery.carouFredSel-5.5.0-packed.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/wptuts-caroufredsel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"1500","speed":"1000","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'English News Edition, 21 December 2016' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<div id="upprev_box"><h6>Artikull i Rekomanduar:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.oranews.tv/ora-english/another-appeal-in-constitutional-court-dp-appeals-law-on-supreme-judiciary-prosecutorial-council/" title="Another appeal in constitutional court, DP appeals law on Supreme Judiciary &#038; Prosecutorial Council" class="upprev_thumbnail" rel="English News Edition, 21 December 2016"><img width="48" height="27" src="http://www.oranews.tv/wp-content/uploads/2015/09/PD-selia.jpg" class="iworks_upprev_thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2015/09/PD-selia.jpg 847w, http://www.oranews.tv/wp-content/uploads/2015/09/PD-selia-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2015/09/PD-selia-655x356.jpg 655w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="http://www.oranews.tv/ora-english/another-appeal-in-constitutional-court-dp-appeals-law-on-supreme-judiciary-prosecutorial-council/" rel="English News Edition, 21 December 2016">Another appeal in constitutional court, DP appeals law on Supreme Judiciary &#038; Prosecutorial Council</a></h5><br /></div><a id="upprev_close" href="#" rel="close">Close</a></div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-46208535-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
</html>

<!-- Dynamic page generated in 1.219 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-22 15:32:49 -->

<!-- super cache -->