﻿<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!-- xmlns:fb="http://ogp.me/ns/fb#">-->
<head>
<meta http-equiv="refresh" content="600" >
<meta name="google-site-verification" content="yyTLIMtPZhBmk6MSvyLlouqFbdQ1nNr882WEe6Judfw" />
<meta charset="UTF-8" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"></meta>
<meta property="fb:pages" content="189448591180271" />
<meta name="keywords" content="ora news, ora in tv, ora, oranews, ora njuz, ora news live, ora news albania, www.ora-news.com, ora news live tv, oranews.tv, rtv ora news, ora tv, www.ora, ora-news, ora news tv, tv ora news, ora.tv, news 24 shqip, ora news albania live, ora news.al, www.oranews.tv, www.oranews, ora news.com, news24 shqip, tv ora, televizioni ora news, ora-news.com, ora news lajme, ora news shqiperi, ora news.tv.albania, ora news tv albania, ora news 24, albania live, ora live, oranews.tv.albania, ora news tv live, www ora news, gazeta thashetheme, rtv ora news live, www.ora.com, gazeta ora, oranews,  albania, rtv ora news albania, ora-news.al, ora news al, ora news albania lajme, 0ra news, ora news shqip, oranews.al, ora nwes, ora news 24 tv albania, ora-news.tv live albania, lajme ora news, tv ora news albania live, www.oranews.tv live, ora sport, oranwes, www ora news tv al, www.ora-news.tv, ora new, www.ora news, www ora, ora.news, ora news 24 albania, ora news albania online, oranews.tv live, tv news 24 shqip, www.ora news live, oranew, ora -00054, rtv news, ora news direkt, ww.ora, ora -1400, ora -1843, gazeta shekulli shqip, ora news live tv albania, ora., hostler tv, njuz 24 tv, oraculos, ora, shiko ora news live, newstv, ora -12514, www.oras.com, news tv, wwwora, ora -12560, wwww.or, www.ore, ora-, o r a, www.trv.ac.th, tv ora news live, o.r.a, ora -01031, ora -00911, tv news, ora -12899, ora -00257, o ra, emisioni alarm ora news, oranews live, ora -2000, news 24 live shqip, ilva tare tonight, wwworanews.tv, ora news tv, llotaria kompania austriake, tonight ilva tare, oranews.al, oranews live, tv ora news, oranewstv, festivali i filmit nderkombetar ne durres, rajoni, rajon, lajm, lajme, lajmi, lajmet e sotme, lajmet e fundit, lajmi i fundit, artikuj, artikull, artikulli, lajmerime, lajmerim, lajmerimi, Albania, exchange, gazetat online, lajmet sot, lajme me ore, gazeta, shqiptare, newspaper, weather, sms, horoscope, tension, travell, news, investments, tenders, documents, organizations, internet, news and press, poll, news of Kosovo, news of Balkans, news of Albania, sport, Kosovo, Macedonia, Romania, Yugoslavia, Serbia, Bulgaria, Croatia, Greece, Hungary, Montenegro, Bosnia-Herzegovina, lajme nga rajoni, rajoni i shqiperise, rajoni i kosoves, rajoni i maqedonise, rajoni i greqise, international news, daily newspaper, national, politics, science, business, breaking news, business technology, technology, lajme nga shqiperia,lajme sport,lajme e fundit,lajme nga kosova,lajme nga ballkani,lajmi fundit,lajmi fundit nga shqiperia, showbizz, showbiz, lifestyle, kampionati shqiptar, super liga shqiptare, superliga, super liga" />
<!-- www.oranews.tv_oranews.tv-->
<title>Oranews.tv - Charlize Theron tepër &#8220;e nxehtë&#8217; në filmin “Atomic Blonde” &#8211; Ora News </title>
	
  
	
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="screen, projection, tv" href="http://www.oranews.tv/wp-content/themes/oranews/style.css" />

<!--[if lt IE 9]>
	<script src="http://www.oranews.tv/wp-content/themes/oranews/js/html5.js"></script>
<![endif]-->
<link rel="pingback" href="http://www.oranews.tv/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.oranews.tv/wp-content/themes/oranews/images/favicon.ico" />
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.easing.1.3.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.bxSlider.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jcarousellite_1.0.1.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.vticker.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/tabcontent.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.sticky.js"></script>
	<link href="http://www.oranews.tv/wp-content/themes/oranews/css/tabcontent.css" rel="stylesheet" type="text/css" />
    <script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery("#menu-mobile").hide();
			jQuery("#menu-btn").click(function() {
				if(!jQuery("#menu-mobile").is(":visible")){
					jQuery(this).children('div').removeClass("closed");
					jQuery(this).children('div').addClass("open");
					jQuery("#menu-mobile").slideDown();
				}
				else
				{
					jQuery(this).children('div').removeClass("open");
					jQuery(this).children('div').addClass("closed");
					jQuery("#menu-mobile").slideUp();
				}
				return false;
			});
		});
	</script>
	<script type="text/javascript">

/***********************************************
* Local Time script- © Dynamic Drive (http://www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit http://www.dynamicdrive.com/ for this script and 100s more.
***********************************************/

var weekdaystxt=["E diel", "E hënë", "E martë", "E mërkurë", "E enjte", "E premte", "E shtunë"]

function showLocalTime(container, servermode, offsetMinutes, displayversion){
if (!document.getElementById || !document.getElementById(container)) return
this.container=document.getElementById(container)
this.displayversion=displayversion
var servertimestring=(servermode=="server-php")? 'April 12, 2017 17:25:47' : (servermode=="server-ssi")? '<!--#config timefmt="%B %d, %Y %H:%M:%S"--><!--#echo var="DATE_LOCAL" -->' : '<%= Now() %>'
this.localtime=this.serverdate=new Date(servertimestring)
this.localtime.setTime(this.serverdate.getTime()+offsetMinutes*60*1000) //add user offset to server time
this.updateTime()
this.updateContainer()
}

showLocalTime.prototype.updateTime=function(){
var thisobj=this
this.localtime.setSeconds(this.localtime.getSeconds()+1)
setTimeout(function(){thisobj.updateTime()}, 1000) //update time every second
}

showLocalTime.prototype.updateContainer=function(){
var thisobj=this
if (this.displayversion=="long")
this.container.innerHTML=this.localtime.toLocaleString()
else{
var hour=this.localtime.getHours() - 1 //Komento -1;
var minutes=this.localtime.getMinutes();
var seconds=this.localtime.getSeconds();
var month = this.localtime.getMonth();
month++;
var date=this.localtime.getDate() + "/" + month + "/" + this.localtime.getFullYear()
var ampm=(hour>=12)? "PM" : "AM"
var dayofweek=weekdaystxt[this.localtime.getDay()]
this.container.innerHTML=dayofweek+" - "+formatField(hour, 1)+":"+formatField(minutes)+":"+formatField(seconds)+" "+ampm
}
setTimeout(function(){thisobj.updateContainer()}, 1000) //update container every second
}

function formatField(num, isHour){
if (typeof isHour!="undefined"){ //if this is the hour field
var hour=(num>12)? num-12 : num
return (hour==0)? 12 : hour
}
return (num<=9)? "0"+num : num//if this is minute or sec field
}

</script><script>
var $=jQuery;
  $(document).ready(function(){
	  			var menuMobile='<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://m.oranews.tv" style="line-height: 0px;"><img src="/images/mobile.png" style="height: 20px;margin-top: 5px;margin-bottom: 5px;"></a></li>';
			$('#menu-main').append(menuMobile);
			    $("#menu2").sticky({topSpacing:0});
  });
  
</script>



	<!-- Mobile width detection -->
	<script language="JavaScript" type="text/javascript">
		<!--
		var winW = 630, winH = 460;
		if (document.body && document.body.offsetWidth) {
 			winW = document.body.offsetWidth;
 			winH = document.body.offsetHeight;
		}
		if (document.compatMode=='CSS1Compat' &&
    		document.documentElement &&
    		document.documentElement.offsetWidth ) {
 				winW = document.documentElement.offsetWidth;
 				winH = document.documentElement.offsetHeight;
			}
		if (window.innerWidth && window.innerHeight) {
			winW = window.innerWidth;
			winH = window.innerHeight;
		}
		//-->
	</script>
	<script type="text/javascript">
		(function($){	
		  	$(function(){
		    	$('#slider').bxSlider({
	      			auto: true,
			      	pager: true,
			      	speed: 800,
			      	controls: false,
			      	pause: 8000,
			      	pagerLocation: 'top',
			      	mode: 'fade',
			      	autoHover: true
		    	});
				$('#breaking-news-inside1').bxSlider({
					controls:false,
					auto: true,
					pause: 8000,
					speed: 3000										
				});
			});
		  	if (winW>=801) {
			  	$(function() {
			    	$(".editor-inside").jCarouselLite({
			        	btnNext: ".next",
			        	btnPrev: ".prev",
			        	auto: 8000,
			        	speed: 500,
			        	visible:6
			    	});
			  	});
			} else {
		  		$(function() {
		    		$(".editor-inside").jCarouselLite({
		        		btnNext: ".next",
		        		btnPrev: ".prev",
		        		auto: 8000,
		        		speed: 500,
		        		visible:5
		    		});
		  		});
			}
		  	$(function() {
		    	$(".sidebar-weather-inside").jCarouselLite({
		        	btnNext: ".sidebar-weather-next",
		        	btnPrev: ".sidebar-weather-prev",
		        	auto: 8000,
		        	speed: 800,
		        	visible:3
		    	});
		  	});			
		}(jQuery))
	</script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.core.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.widget.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.tabs.js"></script>
	<script type="text/javascript">
		$(function() {
			$( "#tabs" ).tabs({
				event: "mouseover"
			});
		});
		$(function() {
			$( "#left-tabs-lajme" ).tabs({
				event: "mouseover"
			});
		});
		$(function() {
			$( "#left-tabs-emisione" ).tabs({
				event: "mouseover"
			});
		});
	</script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.quovolver.js"></script>
	<script type="text/javascript">
		$(document).ready(function() {	
			$('blockquote').quovolver();	
		});
	</script>
 		<script language="javascript" type="text/javascript">
		if (winW<=480) {
		    $("document").ready(function() {
				$("#top-video-youtube iframe").attr({width:"90%", height:"90%"});
				$("#lajmi-video iframe").attr({width:"95%", height:"95%"});
				$("#top-emisionet-latest-youtube iframe").attr({width:"90%", height:"90%"});
		    });
		} else if (winW<=768) {
		    $("document").ready(function() {
				$("#top-video-youtube iframe").attr({width:"99%", height:"100%"});
				$("#lajmi-video iframe").attr({width:"99%", height:"100%"});
				$("#top-emisionet-latest-youtube iframe").attr({width:"99%", height:"100%"});
		    });
		} 	
	</script>
 		<script type="text/javascript">
		(function(doc) {
			var addEvent = 'addEventListener',
			    type = 'gesturestart',
			    qsa = 'querySelectorAll',
			    scales = [1, 1],
			    meta = qsa in doc ? doc[qsa]('meta[name=viewport]') : [];
			function fix() {
				meta.content = 'width=device-width,minimum-scale=' + scales[0] + ',maximum-scale=' + scales[1];
				doc.removeEventListener(type, fix, true);
			}
			if ((meta = meta[meta.length - 1]) && addEvent in doc) {
				fix();
				scales = [.25, 1.6];
				doc[addEvent](type, fix, true);
			}
		}(document));
	</script>
		
			<script type='text/javascript' src="//wurfl.io/wurfl.js"></script>
	<script>
		function setCookie(cname,cvalue,exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires=" + d.toGMTString();
			document.cookie = cname+"="+cvalue+"; "+expires;
		}

		function getCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i=0; i<ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1);
				if (c.indexOf(name) == 0) {
					return c.substring(name.length, c.length);
				}
			}
			return "";
		}
		//console.log(window.location.pathname.substr(1));
		WURFL.debug=true;
		if(WURFL.is_mobile){
			if(WURFL.form_factor=="Tablet"){
				document.cookie="oranewsdevicedetectdevicefactory=oranews_Desktopversion";
				var oranewsdesktopmobile='Dekstop';
			}
			else{
				document.cookie="oranewsdevicedetectdevicefactory=oranews_Mobileversion";
				var oranewsdesktopmobile='Mobile';
			}
			if(getCookie("redirectToMobile")=="")
			{
				setCookie("redirectToMobile","redirected",1);
				window.location='http://m.oranews.tv/'+window.location.pathname.substr(1);
			}
		}
		else{
			document.cookie="oranewsdevicedetectdevicefactory=oranews_Desktopversion";
			var oranewsdesktopmobile='Desktop';
		}
		$(document).ready(function() {
			$('#footer-logo p').append(oranewsdesktopmobile);
			
					});
	</script>
	<link rel='dns-prefetch' href='//www.oranews.tv' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Feed" href="http://www.oranews.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Comments Feed" href="http://www.oranews.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Charlize Theron tepër &#8220;e nxehtë&#8217; në filmin “Atomic Blonde” Comments Feed" href="http://www.oranews.tv/showbiz/charlize-theron-teper-e-nxehte-ne-filmin-atomic-blonde/feed/" />
<meta property="og:title" content="Oranews.tv - Charlize Theron tepër &#8220;e nxehtë&#8217; në filmin “Atomic Blonde”"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.oranews.tv/showbiz/charlize-theron-teper-e-nxehte-ne-filmin-atomic-blonde/"/><meta property="og:site_name" content="Oranews"/><meta property="og:image" content="http://www.oranews.tv/wp-content/uploads/2017/04/atomic-blonde-trailer-2.jpg"/><meta property="og:image:url" content="http://www.oranews.tv/wp-content/uploads/2017/04/atomic-blonde-trailer-2.jpg"/>
		<meta property="fb:admins" content="14"/><meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@OraNewsRTV">
<meta name="twitter:site" content="@OraNewsRTV">
<meta name="twitter:title" content="Oranews.tv - Charlize Theron tepër &#8220;e nxehtë&#8217; në filmin “Atomic Blonde”">
<meta name="twitter:image:src" content="http://www.oranews.tv/wp-content/uploads/2017/04/atomic-blonde-trailer-2.jpg">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oranews.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.oranews.tv/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.oranews.tv/wp-content/plugins/wp-polls/polls-css.css?ver=1.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #811004;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.oranews.tv/wp-content/themes/oranews/owl/assets/owl.carousel.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.oranews.tv/wp-content/plugins/upprev/styles/upprev.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='http://www.oranews.tv/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.3.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.oranews.tv/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=1.3' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Charlize Theron tepër &#8220;e nxehtë&#8217; në filmin “Atomic Blonde”' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/ajax.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.oranews.tv\/wp-admin\/admin-ajax.php","nonce":"d613e64298","fitvids":"","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"560"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/owl/owl.carousel.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/my-post-slider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.30'></script>
<link rel='https://api.w.org/' href='http://www.oranews.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oranews.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oranews.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Qeveria miraton statusin për personelin akademik' href='http://www.oranews.tv/vendi/qeveria-miraton-statusin-per-personelin-akademik/' />
<link rel='next' title='Divorci nga burri e bëri që të dalë nudo nga gëzimi' href='http://www.oranews.tv/lifestyle/divorci-nga-burri-e-beri-qe-te-dale-nudo-nga-gezimi/' />
<link rel="canonical" href="http://www.oranews.tv/showbiz/charlize-theron-teper-e-nxehte-ne-filmin-atomic-blonde/" />
<link rel='shortlink' href='http://www.oranews.tv/?p=981393' />
<link rel="alternate" type="application/json+oembed" href="http://www.oranews.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oranews.tv%2Fshowbiz%2Fcharlize-theron-teper-e-nxehte-ne-filmin-atomic-blonde%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oranews.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oranews.tv%2Fshowbiz%2Fcharlize-theron-teper-e-nxehte-ne-filmin-atomic-blonde%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<!-- <meta name="NextGEN" version="2.1.77" /> -->
<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:17px 16px;border:1px solid #e5e5e5;background:#969696;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#539696;background:#969696 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#969696 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#969696;background:#969696 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#969696 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://m.oranews.tv/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css">
#upprev_box{bottom:5px;width:300px;right:5px;display:block;right:-355px;display:block;}
 </style>


		  
		<meta property="fb:app_id" content="1449214752074739" />
        <meta property="fb:admins" content="100000389449229" />

				<!--<link href="http://vjs.zencdn.net/c/video-js.css" rel="stylesheet">
		<script src="http://vjs.zencdn.net/c/video.js"></script>-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
disableSelection(document.body)
</script>

</head>

<body class="post-template-default single single-post postid-981393 single-format-standard">
	<header>
		<div id="header">
			<div class="center">
										<div id="header-top"></div><!-- #header-top-->
				<div id="weather">
				Përditësuar: 19:25 - 12/04/2017				</div><!-- #weather-->
				
				<div id="logo">
					<a href="/"><img alt="Ora News Logo" src="http://www.oranews.tv/wp-content/uploads/2017/01/oranewsfinal.png" /></a>
				</div><!-- #logo-->
			
									
				<div id="search">
					<form role="search" method="get" id="searchform" action="/">
						<div>
							<input value="" name="s" id="s" class="input" type="text">
							<input id="searchsubmit" value="Kerko" class="submit" type="submit">
						</div>
					</form>
				</div><!-- #search-->			
			</div><!-- .center-->
									<div id="menu2">
				<div class="center">
					<div id="menu">
						<nav>
							<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-345"><a href="http://www.oranews.tv/">Home</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="http://www.oranews.tv/category/vendi/">Vendi</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="http://www.oranews.tv/category/rajoni/">Rajoni</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="http://www.oranews.tv/category/bota/">Bota</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.oranews.tv/emisionet/">Emisionet</a></li>
<li id="menu-item-225538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225538"><a href="http://www.oranews.tv/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-281297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281297"><a href="http://sport.oranews.tv/">Sport</a></li>
<li id="menu-item-964008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964008"><a href="http://www.oranews.tv/category/kultura/">Kultura</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="http://www.oranews.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-964737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-964737"><a href="http://www.oranews.tv/category/showbiz/">Showbiz</a></li>
<li id="menu-item-225539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225539"><a href="http://www.oranews.tv/category/shendetesi/">Shëndetësi</a></li>
<li id="menu-item-268978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268978"><a href="http://www.oranews.tv/category/teknologji/">Teknologji</a></li>
<li id="menu-item-632274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632274"><a href="http://www.oranews.tv/video-new/">Video</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="http://www.oranews.tv/kontakt/">Kontakt</a></li>
</ul></div>						</nav>
					</div><!-- #menu-items -->
				</div><!-- .center-->
			</div><!-- #menu-->
			
		</div><!-- #header-->
					</header><!-- #header-->
	
<!--<script src="http://jwpsrv.com/library/1SMi6HO3EeOVXiIACi0I_Q.js"></script>-->	<div class="center">
	
							<script>

jQuery(document).ready(function(){
jQuery.ajax({ 
                type: 'GET', 
                url: 'http://www.oranews.tv/te-rekomanduara/', 
               dataType:'json',
                success: function (data){ 
                  console.log(data);
          var posts = data;//JSON.parse(data);
         var container = '<a href="'+posts.guid+'" title="'+posts.post_title+'" class="upprev_thumbnail"><img width="48" height="26" src="'+posts.image+'" class="iworks_upprev_thumb wp-post-image"></a><h5><a href="'+posts.guid+'" title="'+posts.post_title+'">'+posts.post_title+'</a></h5><a class="facebook" href="http://www.facebook.com/sharer.php?u=http://www.oranews.tv/showbiz/charlize-theron-teper-e-nxehte-ne-filmin-atomic-blonde/&amp;t=Charlize Theron tepër &#8220;e nxehtë&#8217; në filmin “Atomic Blonde”" title="Ndaje me miqte ne on Facebook!" onclick="window.open(this.href); return false;"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/facebook-1.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;"></a><a class="twitter" href="http://twitter.com/home?status=Reading: http://www.oranews.tv/showbiz/charlize-theron-teper-e-nxehte-ne-filmin-atomic-blonde/" title="Ndaje me miqte ne Twitter!" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/twitter-1.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;margin-right: 3px;"></a><a class="google-plus" target="_blank" href="https://plus.google.com/share?url=http://www.oranews.tv/showbiz/charlize-theron-teper-e-nxehte-ne-filmin-atomic-blonde/"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/logo-google-plus-video.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;"></a>';

          jQuery('.upprev_excerpt.upprev_thumbnail').html(container);
                }
            });
});
              
            </script>
<style>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</style>
<section>
	<div id="editor" class="shadow">
		<div id="editor-title">Zgjedhja Editorit</div><!-- #editor-title -->
	
	    <button class="prev"></button>
	    <button class="next"></button>
            
	    <div class="editor-inside">
	        <ul>
						<li class="rrrrrrrr" post-link="/vendi/lumi-i-kokaines-ne-milano-kontabilisti-shqiptar-qarkulloi-600-mije-euro/">
	           		<div id="editor-item">
	        			<a href="/vendi/lumi-i-kokaines-ne-milano-kontabilisti-shqiptar-qarkulloi-600-mije-euro/"><img width="900" height="539" src="http://m.oranews.tv/wp-content/uploads/2017/04/droga-mi.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/04/droga-mi.jpg 900w, http://m.oranews.tv/wp-content/uploads/2017/04/droga-mi-768x460.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/lumi-i-kokaines-ne-milano-kontabilisti-shqiptar-qarkulloi-600-mije-euro/">
						‘Lumi’ i kokainës në Milano, ‘kontabilisti’ shqipt...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/zgjedhjet-biba-jane-regjistruar-45-parti-afati-ka-perfunduar/">
	           		<div id="editor-item">
	        			<a href="/vendi/zgjedhjet-biba-jane-regjistruar-45-parti-afati-ka-perfunduar/"><img width="618" height="320" src="http://m.oranews.tv/wp-content/uploads/2017/04/kqz-2.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/zgjedhjet-biba-jane-regjistruar-45-parti-afati-ka-perfunduar/">
						Zgjedhjet, Biba: Janë regjistruar 45 parti, afati ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/ekonomi/250-mln-euro-per-rrugen-e-arbrit-shteti-paguan-60-mln-euro/">
	           		<div id="editor-item">
	        			<a href="/ekonomi/250-mln-euro-per-rrugen-e-arbrit-shteti-paguan-60-mln-euro/"><img width="640" height="361" src="http://m.oranews.tv/wp-content/uploads/2017/04/Rruga-e-Arbrit-me-koncesion.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/ekonomi/250-mln-euro-per-rrugen-e-arbrit-shteti-paguan-60-mln-euro/">
						250  mln euro për rrugën e Arbrit, shteti paguan 6...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/ekonomi/financimi-i-terrorizmit-bsh-ndryshon-rregulloren-per-bankat/">
	           		<div id="editor-item">
	        			<a href="/ekonomi/financimi-i-terrorizmit-bsh-ndryshon-rregulloren-per-bankat/"><img width="1167" height="650" src="http://m.oranews.tv/wp-content/uploads/2015/01/bsh.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/ekonomi/financimi-i-terrorizmit-bsh-ndryshon-rregulloren-per-bankat/">
						Financimi i terrorizmit, BSH ndryshon rregulloren ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/bien-spekulimet-tillerson-takon-putinin/">
	           		<div id="editor-item">
	        			<a href="/bota/bien-spekulimet-tillerson-takon-putinin/"><img width="1200" height="900" src="http://m.oranews.tv/wp-content/uploads/2017/04/C9Mu7z6XUAAnFpz.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/04/C9Mu7z6XUAAnFpz.jpg 1200w, http://m.oranews.tv/wp-content/uploads/2017/04/C9Mu7z6XUAAnFpz-768x576.jpg 768w, http://m.oranews.tv/wp-content/uploads/2017/04/C9Mu7z6XUAAnFpz-200x150.jpg 200w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
	        			<div id="editor-item-title"><a href="/bota/bien-spekulimet-tillerson-takon-putinin/">
						Bien spekulimet, Tillerson takon Putinin</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/e-moshuara-shfrytezon-banesen-per-prostitucion-arrestohet-edhe-nje-56-vjecar/">
	           		<div id="editor-item">
	        			<a href="/vendi/e-moshuara-shfrytezon-banesen-per-prostitucion-arrestohet-edhe-nje-56-vjecar/"><img width="640" height="360" src="http://m.oranews.tv/wp-content/uploads/2016/03/prostitucion.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/e-moshuara-shfrytezon-banesen-per-prostitucion-arrestohet-edhe-nje-56-vjecar/">
						E moshuara shfrytëzon banesën për prostitucion, pr...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/rama-te-rinjve-sillni-ide-inovatore-per-biznes-qeveria-ju-mbeshtet/">
	           		<div id="editor-item">
	        			<a href="/vendi/rama-te-rinjve-sillni-ide-inovatore-per-biznes-qeveria-ju-mbeshtet/"><img width="996" height="550" src="http://m.oranews.tv/wp-content/uploads/2017/04/rama-bisha.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/04/rama-bisha.jpg 996w, http://m.oranews.tv/wp-content/uploads/2017/04/rama-bisha-411x226.jpg 411w, http://m.oranews.tv/wp-content/uploads/2017/04/rama-bisha-768x424.jpg 768w" sizes="(max-width: 996px) 100vw, 996px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/rama-te-rinjve-sillni-ide-inovatore-per-biznes-qeveria-ju-mbeshtet/">
						Rama të rinjve: Sillni ide inovatore për biznes, q...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/xhacka-jane-larguar-431-femije-nga-rruga/">
	           		<div id="editor-item">
	        			<a href="/vendi/xhacka-jane-larguar-431-femije-nga-rruga/"><img width="590" height="324" src="http://m.oranews.tv/wp-content/uploads/2017/04/femijet.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/04/femijet.jpg 590w, http://m.oranews.tv/wp-content/uploads/2017/04/femijet-411x226.jpg 411w" sizes="(max-width: 590px) 100vw, 590px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/xhacka-jane-larguar-431-femije-nga-rruga/">
						Xhaçka: Janë larguar 431 fëmijë nga rruga</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/tenton-te-vrase-bashkeshorten-policie-arrestohet-54-vjecari/">
	           		<div id="editor-item">
	        			<a href="/vendi/tenton-te-vrase-bashkeshorten-policie-arrestohet-54-vjecari/"><img width="1280" height="960" src="http://m.oranews.tv/wp-content/uploads/2017/04/1-4.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/04/1-4.jpg 1280w, http://m.oranews.tv/wp-content/uploads/2017/04/1-4-768x576.jpg 768w, http://m.oranews.tv/wp-content/uploads/2017/04/1-4-200x150.jpg 200w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/tenton-te-vrase-bashkeshorten-policie-arrestohet-54-vjecari/">
						Tenton të vrasë bashkëshorten policie, arrestohet ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/melania-ka-punuar-si-eskorte-daily-mail-demshperblen-zonje-e-pare/">
	           		<div id="editor-item">
	        			<a href="/bota/melania-ka-punuar-si-eskorte-daily-mail-demshperblen-zonje-e-pare/"><img width="770" height="433" src="http://m.oranews.tv/wp-content/uploads/2017/04/melania.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/04/melania.jpg 770w, http://m.oranews.tv/wp-content/uploads/2017/04/melania-768x432.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></a>
	        			<div id="editor-item-title"><a href="/bota/melania-ka-punuar-si-eskorte-daily-mail-demshperblen-zonje-e-pare/">
						Melania ka punuar si eskortë?! &#8220;Daily Mail&#...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/majko-bibes-ti-flet-per-ceshtjet-e-gjirit-persik-e-reformen-zgjedhore/">
	           		<div id="editor-item">
	        			<a href="/vendi/majko-bibes-ti-flet-per-ceshtjet-e-gjirit-persik-e-reformen-zgjedhore/"><img width="640" height="355" src="http://m.oranews.tv/wp-content/uploads/2017/04/majko-biba.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/majko-bibes-ti-flet-per-ceshtjet-e-gjirit-persik-e-reformen-zgjedhore/">
						Majko-Bibës: Ti flet për çështjet e Gjirit Persik ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/hapja-e-dosjeve-rreth-3-persona-ne-dite-bejne-kerkese-prane-autoritetit/">
	           		<div id="editor-item">
	        			<a href="/vendi/hapja-e-dosjeve-rreth-3-persona-ne-dite-bejne-kerkese-prane-autoritetit/"><img width="757" height="420" src="http://m.oranews.tv/wp-content/uploads/2017/04/dosjet.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/hapja-e-dosjeve-rreth-3-persona-ne-dite-bejne-kerkese-prane-autoritetit/">
						Hapja e dosjeve, rreth 3 persona në ditë bëjnë kër...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/dervishi-institucionet-nuk-japin-informacion-me-shume-sanksione/">
	           		<div id="editor-item">
	        			<a href="/vendi/dervishi-institucionet-nuk-japin-informacion-me-shume-sanksione/"><img width="967" height="563" src="http://m.oranews.tv/wp-content/uploads/2017/04/3-5.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/04/3-5.jpg 967w, http://m.oranews.tv/wp-content/uploads/2017/04/3-5-768x447.jpg 768w" sizes="(max-width: 967px) 100vw, 967px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/dervishi-institucionet-nuk-japin-informacion-me-shume-sanksione/">
						Dervishi: Institucionet nuk japin informacion, më ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/sheshi-skenderbej-hapet-ne-qershor-70-e-punimeve-kane-perfunduar/">
	           		<div id="editor-item">
	        			<a href="/vendi/sheshi-skenderbej-hapet-ne-qershor-70-e-punimeve-kane-perfunduar/"><img width="1000" height="562" src="http://m.oranews.tv/wp-content/uploads/2017/04/sheshi-skenderbej-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/04/sheshi-skenderbej-1.jpg 1000w, http://m.oranews.tv/wp-content/uploads/2017/04/sheshi-skenderbej-1-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/sheshi-skenderbej-hapet-ne-qershor-70-e-punimeve-kane-perfunduar/">
						Sheshi &#8220;Skënderbej&#8221; hapet në qershor, ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/ruci-leter-metes-nis-procedurat-per-presidentit-e-ri-raundi-i-pare-me-19-prill/">
	           		<div id="editor-item">
	        			<a href="/vendi/ruci-leter-metes-nis-procedurat-per-presidentit-e-ri-raundi-i-pare-me-19-prill/"><img width="1599" height="930" src="http://m.oranews.tv/wp-content/uploads/2016/04/ruci.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2016/04/ruci.jpg 1599w, http://m.oranews.tv/wp-content/uploads/2016/04/ruci-768x447.jpg 768w" sizes="(max-width: 1599px) 100vw, 1599px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/ruci-leter-metes-nis-procedurat-per-presidentit-e-ri-raundi-i-pare-me-19-prill/">
						Ruçi-Metës: Nis procedurat për Presidentit e ri, r...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/lejuan-kamionin-me-8-ton-kanabis-lihen-ne-burg-policet-e-qafe-thanes/">
	           		<div id="editor-item">
	        			<a href="/vendi/lejuan-kamionin-me-8-ton-kanabis-lihen-ne-burg-policet-e-qafe-thanes/"><img width="633" height="347" src="http://m.oranews.tv/wp-content/uploads/2017/04/droga-1_1487014324-6840160.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/04/droga-1_1487014324-6840160.jpg 633w, http://m.oranews.tv/wp-content/uploads/2017/04/droga-1_1487014324-6840160-411x226.jpg 411w" sizes="(max-width: 633px) 100vw, 633px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/lejuan-kamionin-me-8-ton-kanabis-lihen-ne-burg-policet-e-qafe-thanes/">
						Lejuan kamionin me 8 ton kanabis, lihen në burg po...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/vucic-per-jugosllavine-e-re-qendrimet-e-bushatit-dhe-hoxhajt/">
	           		<div id="editor-item">
	        			<a href="/vendi/vucic-per-jugosllavine-e-re-qendrimet-e-bushatit-dhe-hoxhajt/"><img width="613" height="348" src="http://m.oranews.tv/wp-content/uploads/2017/04/bushati-2.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/vucic-per-jugosllavine-e-re-qendrimet-e-bushatit-dhe-hoxhajt/">
						Vuçiç për Jugosllavinë e ‘re’, qëndrimet e Bushati...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/dy-manekine-ne-vend-te-haritos-dhe-sales-per-te-diskutuar-dixhitalizimin/">
	           		<div id="editor-item">
	        			<a href="/vendi/dy-manekine-ne-vend-te-haritos-dhe-sales-per-te-diskutuar-dixhitalizimin/"><img width="941" height="543" src="http://m.oranews.tv/wp-content/uploads/2017/04/manekinaaa.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/04/manekinaaa.jpg 941w, http://m.oranews.tv/wp-content/uploads/2017/04/manekinaaa-768x443.jpg 768w" sizes="(max-width: 941px) 100vw, 941px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/dy-manekine-ne-vend-te-haritos-dhe-sales-per-te-diskutuar-dixhitalizimin/">
						Dy manekinë në vend të Haritos dhe Salës për të di...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/sulmi-mbi-skuadren-e-dortmund-ne-pranga-nje-ekstremist-islamik/">
	           		<div id="editor-item">
	        			<a href="/bota/sulmi-mbi-skuadren-e-dortmund-ne-pranga-nje-ekstremist-islamik/"><img width="1920" height="1080" src="http://m.oranews.tv/wp-content/uploads/2017/04/borussia-dortmund-bus-after-explosion_12gdbjj83qdkq1t3s4rs92cpz2.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://m.oranews.tv/wp-content/uploads/2017/04/borussia-dortmund-bus-after-explosion_12gdbjj83qdkq1t3s4rs92cpz2.jpg 1920w, http://m.oranews.tv/wp-content/uploads/2017/04/borussia-dortmund-bus-after-explosion_12gdbjj83qdkq1t3s4rs92cpz2-768x432.jpg 768w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>
	        			<div id="editor-item-title"><a href="/bota/sulmi-mbi-skuadren-e-dortmund-ne-pranga-nje-ekstremist-islamik/">
						Sulmi mbi skuadrën e Dortmund, në pranga një ekstr...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/kuvendi-kerkon-nisjen-e-procedurave-per-presidentin-e-ri-afati-deri-ne-9-korrik/">
	           		<div id="editor-item">
	        			<a href="/vendi/kuvendi-kerkon-nisjen-e-procedurave-per-presidentin-e-ri-afati-deri-ne-9-korrik/"><img width="640" height="355" src="http://m.oranews.tv/wp-content/uploads/2017/04/leter-metes.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/kuvendi-kerkon-nisjen-e-procedurave-per-presidentin-e-ri-afati-deri-ne-9-korrik/">
						Zgjedhja e Presidentit të ri mes 13 prillit dhe 9 korrikut</a></div>
	        		</div><!-- #editor-item-->
	            </li>
				        </ul>
	    </div><!-- .editor-inside -->
    </div><!-- #editor-->
</section>
<section id="top">
<input type="hidden" name="oranews_post_id" id="oranews_post_id" value="981393" />
<!--<div class="" style="width:66px; height:auto; overflow: hidden; border:1px solid #ccc; position:fixed;margin-left:-85px;padding:6px; margin-top:10px;">
  <span class='st_facebook_vcount' displayText='Facebook'></span>
  <span class='st_twitter_vcount' displayText='Tweet'></span>
  <span class='st_email_vcount' displayText='Email'></span>
</div>-->
<!-- share options <span class='st_facebook_vcount' displayText='Facebook'></span>
	<span class='st_twitter_vcount' displayText='Tweet'></span>
	<span class='st_email_vcount' displayText='Email'></span>  -->
<div class="center">
  
</div>
	<div id="lajmi" class="shadow">
		
										
			
		<div id="lajmi-title">Charlize Theron tepër &#8220;e nxehtë&#8217; në filmin “Atomic Blonde”</div>
				<div id="post-info">
			<div id="post-info-left">
				12/04/2017 - 19:20			</div><!--post-info-left-->
		
		</div><!--post-info-->
		 
		<div id="lajmi-media">
																<div id="lajmi-video">
						<iframe width="640" height="360" src="//www.youtube.com/embed/yIUube1pSC0" frameborder="0" allowfullscreen></iframe>
					</div><!-- #lajmi-video -->
							 
								</div><!-- #lajmi-media-->
	
				<div id="lajmi-main-news">	
				</div><!-- #lajmi-main-news -->	
		<div id="lajmi-text">     
			<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:85px;"><div class="fb-like" data-href="http://www.oranews.tv/showbiz/charlize-theron-teper-e-nxehte-ne-filmin-atomic-blonde/" data-layout="button_count" data-width="85" ></div></div><div class="really_simple_share_twitter" style="width:85px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Charlize Theron tepër &#8220;e nxehtë&#8217; në filmin “Atomic Blonde”" data-url="http://www.oranews.tv/showbiz/charlize-theron-teper-e-nxehte-ne-filmin-atomic-blonde/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:85px;"><div class="fb-share-button" data-href="http://www.oranews.tv/showbiz/charlize-theron-teper-e-nxehte-ne-filmin-atomic-blonde/" data-type="button_count" data-width="85"></div></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=Charlize%20Theron%20tep%C3%ABr%20%26%238220%3Be%20nxeht%C3%AB%26%238217%3B%20n%C3%AB%20filmin%20%E2%80%9CAtomic%20Blonde%E2%80%9D&amp;body=Charlize%20Theron%20tep%C3%ABr%20%26%238220%3Be%20nxeht%C3%AB%26%238217%3B%20n%C3%AB%20filmin%20%E2%80%9CAtomic%20Blonde%E2%80%9D%20-%20http%3A%2F%2Fwww.oranews.tv%2Fshowbiz%2Fcharlize-theron-teper-e-nxehte-ne-filmin-atomic-blonde%2F"><img src="http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>Aktorja super seksi Charlize Theron do të dalë së shpejti në filmin &#8220;Atomic&nbsp;Blonde&#8221;. Roli i saj si një vrasëse profesioniste, njëkohësisht dhe në një lidhje lezbike do të luaje me skena mjaft të nxehta në këtë film.</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:85px;"><div class="fb-like" data-href="http://www.oranews.tv/showbiz/charlize-theron-teper-e-nxehte-ne-filmin-atomic-blonde/" data-layout="button_count" data-width="85" ></div></div><div class="really_simple_share_twitter" style="width:85px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Charlize Theron tepër &#8220;e nxehtë&#8217; në filmin “Atomic Blonde”" data-url="http://www.oranews.tv/showbiz/charlize-theron-teper-e-nxehte-ne-filmin-atomic-blonde/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:85px;"><div class="fb-share-button" data-href="http://www.oranews.tv/showbiz/charlize-theron-teper-e-nxehte-ne-filmin-atomic-blonde/" data-type="button_count" data-width="85"></div></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=Charlize%20Theron%20tep%C3%ABr%20%26%238220%3Be%20nxeht%C3%AB%26%238217%3B%20n%C3%AB%20filmin%20%E2%80%9CAtomic%20Blonde%E2%80%9D&amp;body=Charlize%20Theron%20tep%C3%ABr%20%26%238220%3Be%20nxeht%C3%AB%26%238217%3B%20n%C3%AB%20filmin%20%E2%80%9CAtomic%20Blonde%E2%80%9D%20-%20http%3A%2F%2Fwww.oranews.tv%2Fshowbiz%2Fcharlize-theron-teper-e-nxehte-ne-filmin-atomic-blonde%2F"><img src="http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>Të parët për lajmin e fundit. Ndiqni <a href="http://www.oranews.tv/">Oranews.tv</a> në <a href="https://www.facebook.com/Ora.News.RTV?fref=ts">Facebook</a> dhe në <a href="https://twitter.com/OraNewsRTV">Twitter</a></p>		</div><!-- #lajmi-text-->
		<!--<div class="" style="float:left;height: 87px;">
  <span class='st_facebook_vcount' displayText='Facebook'></span>
  <span class='st_twitter_vcount' displayText='Tweet'></span>
  <span class='st_email_vcount' displayText='Email'></span>
</div>-->
		<!-- share options -->
		

    <div id="lajmi-text">  

    <div class="relatedposts">

    
<h3>Postime të Ngjashme</h3>
</div>

	 
<!-- You can start editing here. -->
 
 
			<!-- If comments are open, but there are no comments. -->
 
	  
 
 
<div id="respond">
 
<h3>Komento</h3>
 
<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/showbiz/charlize-theron-teper-e-nxehte-ne-filmin-atomic-blonde/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>
 
 
<form action="http://www.oranews.tv/wp-comments-post.php" method="post" id="commentform">
 
 
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Emri </small></label></p>
 
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Mail (e-maili juaj nuk do publikohet) </small></label></p>

 
<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
 
<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4" ></textarea></p>
 
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Posto" />
<input type='hidden' name='comment_post_ID' value='981393' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="42b24630ec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="124"/></p> 
</form>
 
</div>
 
			<div class="post-tags"></div>		
		</div><!-- #lajmi-text-->

	</div><!-- #lajmi-->
</section><!-- #top-->
<aside>
<div id="sidebar-djathtas">
		
		
						
						
		<div id="top-pub" class="shadow">
				<iframe src="/banner/reifeisen_290x145/index.html" width="290" height="145" style="overflow:hidden;"></iframe>
		</div><!-- #top-pub-->
		<div id="top-pub" class="shadow">
					<!--<a href="http://www.mcn.al" target="_blank"><img src="/images/mcn.jpg" width="320" height="266" /></a>-->

<ins data-revive-zoneid="49" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script>
				</div>
				<div id="top-pub" class="shadow">
					<a href="http://www.alpet.com.al/" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2016/10/alpet1-3.jpg"  /></a>
				</div>
				
				<div id="top-pub" class="shadow">
					<ins data-revive-zoneid="6" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
					<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
				</div>
				
					<div id="top-pub" class="shadow" style="  padding-top: 0px;">
					<div class="" style="margin-top: 9px;background: none;border-left: 4px solid red;float: left;margin-bottom: 20px;"><a href="http://www.oranews.tv/minute-pas-minute-day/" style="margin-left: 5px;font-size: 17px;text-transform: uppercase;padding-bottom: 5px;font-weight: bold;">Minut&euml; pas minute</a></div>
		
			<div class="flexcroll">
			<div class="home-post-minuta"><ul id="minute_pas_minute_mobile_desktop" displayVersion="desktop">
				        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:22</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/kultura/rama-me-artistet-e-rinj-keqardhje-per-ate-qe-nuk-eshte-bere-per-artin/" style="font-size: 14px;">Rama me artistët e rinj: Keqardhje për atë që nuk është bërë për artin</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:21</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/lifestyle/divorci-nga-burri-e-beri-qe-te-dale-nudo-nga-gezimi/" style="font-size: 14px;">Divorci nga burri e bëri që të dalë nudo nga gëzimi</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:20</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/showbiz/charlie-theron-teper-e-nxehte-ne-filmin-atomic-blonde/" style="font-size: 14px;">Charlie Theron tepër &#8220;e nxehtë&#8217; në filmin “Atomic Blonde”</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:04</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/qeveria-miraton-statusin-per-personelin-akademik/" style="font-size: 14px;">Qeveria miraton statusin për personelin akademik</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:58</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/rajoni/kryediplomati-gjerman-vizite-ne-serbi-kosove-e-shqiperi/" style="font-size: 14px;">Kryediplomati gjerman vizitë në Serbi, Kosovë e Shqipëri</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:56</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/lifestyle/tajvani-ndalon-shitjen-dhe-konsumimin-e-mishit-te-qenit-apo-maces/" style="font-size: 14px;">Tajvani ndalon shitjen dhe konsumimin e mishit të qenit apo maces</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:41</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/showbiz/i-ofroi-2-milione-dollare-per-te-fjetur-me-te-aktorja-e-refuzon/" style="font-size: 14px;">I ofroi 2 milionë dollarë për të fjetur me të, aktorja e refuzon</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:33</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/ora-english/scanderbeg-square-70-of-work-has-finished-the-square-will-open-by-june/" style="font-size: 14px;">Scanderbeg square, 70% of work has finished, the square will open by June</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:30</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/ora-english/information-right-osce-ambassador-access-to-information-enhances-transparency/" style="font-size: 14px;">Information right, OSCE Ambassador: Access to information enhances transparency</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:28</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/lumi-i-kokaines-ne-milano-kontabilisti-shqiptar-qarkulloi-600-mije-euro/" style="font-size: 14px;">‘Lumi’ i kokainës në Milano, ‘kontabilisti’ shqiptar qarkulloi 600 mijë euro</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:27</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/zgjedhjet-biba-jane-regjistruar-45-parti-afati-ka-perfunduar/" style="font-size: 14px;">Zgjedhjet, Biba: Janë regjistruar 45 parti, afati ka përfunduar</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:23</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/ora-english/joint-meeting-of-two-governments-fm-meeting-of-albania-kosovo-govts-on-april-24-in-vlore/" style="font-size: 14px;">Joint meeting of two governments, FM: Meeting of Albania &#038; Kosovo govts. on April 24 in Vlore</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:22</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/ora-english/new-president-parliament-asks-for-procedures-to-start/" style="font-size: 14px;">New president, Parliament asks for procedures to start</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:20</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/ekonomi/250-mln-euro-per-rrugen-e-arbrit-shteti-paguan-60-mln-euro/" style="font-size: 14px;">250  mln euro për rrugën e Arbrit, shteti paguan 60 mln euro</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:19</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/ora-english/political-crisis-pjiu-chair-president-to-call-an-urgent-meeting-of-parties/" style="font-size: 14px;">Political crisis, PJIU Chair: President to call an urgent meeting of parties</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:18</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/ora-english/another-special-session-a-plenary-session-on-april-18-for-two-vetting-commissions/" style="font-size: 14px;">Another special session, A plenary session on April 18 for two vetting commissions</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:18</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/ekonomi/financimi-i-terrorizmit-bsh-ndryshon-rregulloren-per-bankat/" style="font-size: 14px;">Financimi i terrorizmit, BSH ndryshon rregulloren për bankat</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:16</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/showbiz/capital-t-sjell-videoklip-me-personazhet-e-filmave-te-animuar/" style="font-size: 14px;">Capital T sjell videoklip me personazhet e filmave të animuar</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:15</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/ora-english/vetting-a-mafia-project-dp-chairman-foreign-diplomats-work-for-ramas-account/" style="font-size: 14px;">&#8216;Vetting, a mafia project&#8217;, DP Chairman: Foreign diplomats work for Rama&#8217;s account</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:13</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/bien-spekulimet-tillerson-takon-putinin/" style="font-size: 14px;">Bien spekulimet, Tillerson takon Putinin</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:07</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/e-moshuara-shfrytezon-banesen-per-prostitucion-arrestohet-edhe-nje-56-vjecar/" style="font-size: 14px;">E moshuara shfrytëzon banesën për prostitucion, pranga edhe 56 vjeçarit</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">17:56</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/showbiz/arrestohet-reperi-tyga-sapo-del-nga-koncerti/" style="font-size: 14px;">Arrestohet reperi Tyga sapo del nga koncerti</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">17:48</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/rama-te-rinjve-sillni-ide-inovatore-per-biznes-qeveria-ju-mbeshtet/" style="font-size: 14px;">Rama të rinjve: Sillni ide inovatore për biznes, qeveria ju mbështet</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">17:47</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/xhacka-jane-larguar-431-femije-nga-rruga/" style="font-size: 14px;">Xhaçka: Janë larguar 431 fëmijë nga rruga</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">17:39</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/showbiz/nje-vrasese-profesioniste-si-charlize-theron/" style="font-size: 14px;">Një vrasëse profesioniste si Charlize Theron</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">17:36</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/tenton-te-vrase-bashkeshorten-policie-arrestohet-54-vjecari/" style="font-size: 14px;">Tenton të vrasë bashkëshorten policie, arrestohet 54 vjeçari</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">17:18</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/showbiz/nipi-i-modeles-gjoksi-yt-eshte-i-shpifur/" style="font-size: 14px;">Nipi i modeles: Gjoksi yt është ‘i shpifur’</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">17:14</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/kultura/lindita-arapi-sjell-caste-nga-bota-urbane/" style="font-size: 14px;">Lindita Arapi sjell “Çaste” nga bota urbane</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">17:09</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/melania-ka-punuar-si-eskorte-daily-mail-demshperblen-zonje-e-pare/" style="font-size: 14px;">Melania ka punuar si eskortë?! &#8220;Daily Mail&#8221; dëmshpërblen Zonjë e Parë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">17:02</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/majko-bibes-ti-flet-per-ceshtjet-e-gjirit-persik-e-reformen-zgjedhore/" style="font-size: 14px;">Majko-Bibës: Ti flet për çështjet e Gjirit Persik e reformën zgjedhore</a></div></li>
										</div>
			</div></ul>
			<div class="sub-article-minute-fund"></div>
		</div>
		<div id="top-pub" class="shadow">
					<a href="https://www.facebook.com/ujesjellesitirane.al/?fref=nf" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2017/03/300x300.gif"  /></a>
				</div>
		<div id="top-pub" class="shadow">
					<a href="http://www.novacontract.al/en" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2017/03/banner-display.gif"  /></a>
				</div>
<div id="programet-mesit-djathtas" class="shadow">
<div class="videogjat">
		<a href="/emisionet" class="abStreamer abStreamerSmall" style="height:30px;text-align:center;font-size:15px;"><span class="abStreamerInner">EMISIONE</span></a>



				<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
			<a href="http://www.oranews.tv/emision/boom/"><img width="640" height="360" src="http://www.oranews.tv/wp-content/uploads/2017/04/porti-booom.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
				<h4><a href="http://www.oranews.tv/emision/boom/" style="color:#fff;">BOOM</a></h4>
			</div>
			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/emision/boom/">BOOM: Porti i ri dhe markatoja e peshkut në Durrës, jashtë parametrave</a></div>
		</div>
				
		
		
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/ilir-meta-ja-e-verteta-ime-interviste-ekskluzive-ne-arena-nga-dritan-hila-ne-ora-news/"><img width="742" height="419" src="http://www.oranews.tv/wp-content/uploads/2017/04/sd-2.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/arena/" style="color:#fff;">Arena</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ilir-meta-ja-e-verteta-ime-interviste-ekskluzive-ne-arena-nga-dritan-hila-ne-ora-news/">Ilir Meta: Ja e verteta ime. Interviste ekskluzive ne Arena nga Dritan Hila ne Ora News</a>
						</div>
						
	        		</div>
			</div><!-- #programet-->
	
	</div>
	
	<div id="top-pub" class="shadow" style="  padding-top: 0px;">
			        <div id="sidebar-poll">
			
         	<div style="float: left;width:333px;margin-bottom:10px;background-color:#FFF;background:none repeat scroll 0 0 #FFFFFF;">
						<a href="/sondazhe" class="abStreamer abStreamerSmallPoll"><span class="abStreamerInner">SONDAZHI</span></a>
			
			<h2 style="margin: 10px 0px 10px 0px;font-size:16px;text-align:center;margin-left: 10px;margin-right: 10px;font-weight: bold;"></h2>
			<style>
			#polls-60{margin-top:20px;}
			</style>
			
			<div id="polls-100" class="wp-polls">
	<form id="polls_form_100" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_100_nonce" name="wp-polls-nonce" value="6ef6c5397c" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="100" /></p>
		<p style="text-align: center;"><strong>Si e vleresoni qeverisjen e Edi Rames?</strong></p><div id="polls-100-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-294" name="poll_100" value="294" /> <label for="poll-answer-294">Mire</label></li>
		<li><input type="radio" id="poll-answer-295" name="poll_100" value="295" /> <label for="poll-answer-295">Shume Mire</label></li>
		<li><input type="radio" id="poll-answer-296" name="poll_100" value="296" /> <label for="poll-answer-296">Keq</label></li>
		<li><input type="radio" id="poll-answer-297" name="poll_100" value="297" /> <label for="poll-answer-297">Shume Keq</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(100);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(100); return false;" title="View Results Of This Poll">Shiko rezultatet</a></p></div>
	</form>
</div>
<div id="polls-100-loading" class="wp-polls-loading"><img src="http://www.oranews.tv/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>


            </div>
         </div><!-- #sidebar-poll -->
       		</div>
	<div id="programet-mesit-djathtas" class="shadow">
<div class="videogjat">
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://tonight.oranews.tv/"><img width="530" height="280" src="http://www.oranews.tv/wp-content/uploads/2017/04/Capture-2.png" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://tonight.oranews.tv/" style="color:#fff;">Tonight Ilva Tare</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://tonight.oranews.tv/">Tonight Ilva Tare &#8220;A po negociohet kriza?&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://ekopolitike.oranews.tv/"><img width="782" height="423" src="http://www.oranews.tv/wp-content/uploads/2017/04/Screenshot_2-30.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/04/Screenshot_2-30.jpg 782w, http://www.oranews.tv/wp-content/uploads/2017/04/Screenshot_2-30-768x415.jpg 768w" sizes="(max-width: 782px) 100vw, 782px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://ekopolitike.oranews.tv/" style="color:#fff;">Ekopolitik&euml;</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://ekopolitike.oranews.tv/">&#8220;Si do të bëhet dixhitalizimi i mediave?&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/para-e-pasuri-kriza-politike-kanalet-e-transmetimit-te-ekonomia/"><img width="753" height="435" src="http://www.oranews.tv/wp-content/uploads/2017/04/auroraaa.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/para-dhe-pasuri/" style="color:#fff;">Para e Pasuri</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/para-e-pasuri-kriza-politike-kanalet-e-transmetimit-te-ekonomia/">Para e Pasuri – “Kriza politike, kanalet e transmetimit te ekonomia”</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/ora-news-refuzimi-i-pdiu-hila-krize-e-re-por-idrizi-nuk-djeg-jorganin-per-nje-plesht/"><img width="957" height="523" src="http://www.oranews.tv/wp-content/uploads/2017/04/hila-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/04/hila-1.jpg 957w, http://www.oranews.tv/wp-content/uploads/2017/04/hila-1-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2017/04/hila-1-768x420.jpg 768w" sizes="(max-width: 957px) 100vw, 957px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-e-intervistes/" style="color:#fff;">Ora e Intervist&euml;s</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ora-news-refuzimi-i-pdiu-hila-krize-e-re-por-idrizi-nuk-djeg-jorganin-per-nje-plesht/">Ora News &#8211; Refuzimi i PDIU, Hila: Krizë e re, por Idrizi nuk djeg jorganin për një plesht</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/arkapia-nga-elsa-demo-arti-i-protestes/"><img width="771" height="434" src="http://www.oranews.tv/wp-content/uploads/2017/04/elsa.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/04/elsa.jpg 771w, http://www.oranews.tv/wp-content/uploads/2017/04/elsa-768x432.jpg 768w" sizes="(max-width: 771px) 100vw, 771px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/arkapia/" style="color:#fff;">Arkapia</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/arkapia-nga-elsa-demo-arti-i-protestes/">&#8220;Arkapia&#8221; nga Elsa Demo &#8211; Arti i protestës</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/tangram-8-prill-2017/"><img width="557" height="316" src="http://www.oranews.tv/wp-content/uploads/2017/04/tangram.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/tangram/" style="color:#fff;">Tangram</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/tangram-8-prill-2017/">Tangram, 8 prill 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/nikolla-sudar-i-ftuar-ne-kronike-e-pambaruar/"><img width="699" height="406" src="http://www.oranews.tv/wp-content/uploads/2017/04/Capture-20.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/kronike-e-pambaruar/" style="color:#fff;">Kronike e Pambaruar</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/nikolla-sudar-i-ftuar-ne-kronike-e-pambaruar/">Nikolla Sudar i ftuar në &#8220;Kronikë e Pambaruar&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/ora-skaner-9-prill-2017/"><img width="733" height="410" src="http://www.oranews.tv/wp-content/uploads/2017/04/skaner.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-skaner/" style="color:#fff;">Ora Skaner</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ora-skaner-9-prill-2017/">Ora Skaner, 9 Prill 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/sport-magazine-25-mars-2017/"><img width="992" height="565" src="http://www.oranews.tv/wp-content/uploads/2017/03/Screenshot_2-66.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/03/Screenshot_2-66.jpg 992w, http://www.oranews.tv/wp-content/uploads/2017/03/Screenshot_2-66-768x437.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/sport-magazine/" style="color:#fff;">Sport Magazine</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/sport-magazine-25-mars-2017/">Sport Magazine, 25 mars 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/ora-juaj-12-prill-2017/"><img width="956" height="553" src="http://www.oranews.tv/wp-content/uploads/2017/04/Screenshot_1-61.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/04/Screenshot_1-61.jpg 956w, http://www.oranews.tv/wp-content/uploads/2017/04/Screenshot_1-61-768x444.jpg 768w" sizes="(max-width: 956px) 100vw, 956px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-juaj/" style="color:#fff;">Ora Juaj</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ora-juaj-12-prill-2017/">Ora Juaj, 12 prill 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/dite-e-re-weekend-9-prill-2017/"><img width="779" height="423" src="http://www.oranews.tv/wp-content/uploads/2017/04/Screenshot_1-50.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/04/Screenshot_1-50.jpg 779w, http://www.oranews.tv/wp-content/uploads/2017/04/Screenshot_1-50-768x417.jpg 768w, http://www.oranews.tv/wp-content/uploads/2017/04/Screenshot_1-50-655x356.jpg 655w" sizes="(max-width: 779px) 100vw, 779px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/dite-e-re-weekend/" style="color:#fff;">Dite e Re Weekend</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/dite-e-re-weekend-9-prill-2017/">Ditë e Re Weekend, 9 prill 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/alert-ankthi-i-maturanteve/"><img width="624" height="408" src="http://www.oranews.tv/wp-content/uploads/2017/04/yu.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/alert/" style="color:#fff;">Alert</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/alert-ankthi-i-maturanteve/">Alert &#8211; &#8220;Ankthi i maturantëve&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/kendi-i-dianes-sugjerimi-i-fundjaves-vellim-me-poezi-nga-poetesha-rudina-cupi/"><img width="752" height="420" src="http://www.oranews.tv/wp-content/uploads/2017/04/kendi-i-dianes.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/kendi-i-dianes/" style="color:#fff;">Këndi i Dianës</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/kendi-i-dianes-sugjerimi-i-fundjaves-vellim-me-poezi-nga-poetesha-rudina-cupi/">Këndi i Dianës, Sugjerimi i fundjavës, vëllim me poezi nga poetesha Rudina Çupi</a>
						</div>
						
	        		</div>
		</div><!-- #programet-->
	
	</div>
	
	
	<div style="float:left; width: 333px; margin: 0 auto; padding:10px 0 15px;">
        <ul class="tabs" data-persist="true">
            <li><a href="#shiko1">Showbiz</a></li>
            <li><a href="#shiko2">Lifestyle</a></li>
            <li><a href="#shiko3">Foto</a></li>
            <li><a href="#shiko4">Video</a></li>
        </ul>
        <div class="shadow">
            <div id="shiko1">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/showbiz/charlie-theron-teper-e-nxehte-ne-filmin-atomic-blonde/"><img width="1200" height="630" src="http://www.oranews.tv/wp-content/uploads/2017/04/atomic-blonde-trailer-2.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/04/atomic-blonde-trailer-2.jpg 1200w, http://www.oranews.tv/wp-content/uploads/2017/04/atomic-blonde-trailer-2-768x403.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/showbiz/charlie-theron-teper-e-nxehte-ne-filmin-atomic-blonde/">Charlie Theron tepër &#8220;e nxehtë&#8217; në filmin “Atomic Blonde”</a></div>
	        	</div>
			            </div>
            <div id="shiko2">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/lifestyle/divorci-nga-burri-e-beri-qe-te-dale-nudo-nga-gezimi/"><img width="468" height="277" src="http://www.oranews.tv/wp-content/uploads/2017/04/sdse.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/lifestyle/divorci-nga-burri-e-beri-qe-te-dale-nudo-nga-gezimi/">Divorci nga burri e bëri që të dalë nudo nga gëzimi</a></div>
	        	</div>
			              
            </div>
            <div id="shiko3">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/fotogaleri/format-me-te-cuditshme-te-ushqimeve/"><img width="625" height="428" src="http://www.oranews.tv/wp-content/uploads/2017/04/3-67.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/04/3-67.jpg 625w, http://www.oranews.tv/wp-content/uploads/2017/04/3-67-130x90.jpg 130w" sizes="(max-width: 625px) 100vw, 625px" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/fotogaleri/format-me-te-cuditshme-te-ushqimeve/">Format më të çuditshme të ushqimeve</a></div>
	        	</div>
			     
            </div>
            <div id="shiko4">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/videogaleri/shperthimi-i-vullkanit-i-pare-nga-afer-me-dron/"><img width="1200" height="630" src="http://www.oranews.tv/wp-content/uploads/2017/04/poGvRPjvG_1200w_v1.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/04/poGvRPjvG_1200w_v1.jpg 1200w, http://www.oranews.tv/wp-content/uploads/2017/04/poGvRPjvG_1200w_v1-768x403.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/videogaleri/shperthimi-i-vullkanit-i-pare-nga-afer-me-dron/">Shpërthimi i vullkanit i parë nga afër me dron</a></div>
	        	</div>
			     
            </div>
        </div>
	</div>
					<div class="sub-article-minute" style="text-align:center;background:#326c9c;width:332px;">M&euml; T&euml; LEXUARAT </div>
		  <div id="top-pub" class="shadow" style="
			margin: 0 0 0 0;
		">
		  <div style="float:left; width: 333px; margin: 0 auto; padding:10px 0 0;">
				<ul class="tabs" data-persist="true">
					<li><a href="#shiko5">T&euml; dit&euml;s</a></li>
					<li><a href="#shiko6">T&euml; jav&euml;s</a></li>
					<li><a href="#shiko7">T&euml; muajit</a></li>
				   
				</ul>
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  <div id="shiko5">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/rama-publikon-foto-nga-sheshi-skenderbej-do-ndihemi-krenare/" title="Rama publikon foto nga Sheshi &#8220;Skënderbej&#8221;: Do ndihemi krenarë" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/04/sheshi-skenderbej-130x90.jpg" width="90" height="60" title="Rama publikon foto nga Sheshi &#8220;Skënderbej&#8221;: Do ndihemi krenarë"></a> <a href="http://www.oranews.tv/vendi/rama-publikon-foto-nga-sheshi-skenderbej-do-ndihemi-krenare/" title="Rama publikon foto nga Sheshi &#8220;Skënderbej&#8221;: Do ndihemi krenarë" class="wpp-post-title" target="_self">Rama publikon foto nga Sheshi &#8220;Skënderbej&#8221;: Do ndihemi krenarë  <span class="wpp-views" postidLeximet="981116"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/zbulohet-laboratori-modern-per-perpunimin-e-kanabisit/" title="Skrapar, zbulohet laboratori modern për përpunimin e kanabisit, 2 në pranga" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/04/laboratori-i-droges-skrapar-130x90.jpg" width="90" height="60" title="Skrapar, zbulohet laboratori modern për përpunimin e kanabisit, 2 në pranga"></a> <a href="http://www.oranews.tv/vendi/zbulohet-laboratori-modern-per-perpunimin-e-kanabisit/" title="Skrapar, zbulohet laboratori modern për përpunimin e kanabisit, 2 në pranga" class="wpp-post-title" target="_self">Skrapar, zbulohet laboratori modern për përpunimin e kanabisit, 2 në pranga  <span class="wpp-views" postidLeximet="981250"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/bota/trump-ia-mbledh-kines-ceshtjen-e-korese-do-ta-zgjidhe-me-apo-pa-ju/" title="Trump ia ‘mbledh’ Kinës: Çështjen e Koresë do ta zgjidhë me apo pa ju!" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/04/trump-130x90.jpg" width="90" height="60" title="Trump ia ‘mbledh’ Kinës: Çështjen e Koresë do ta zgjidhë me apo pa ju!"></a> <a href="http://www.oranews.tv/bota/trump-ia-mbledh-kines-ceshtjen-e-korese-do-ta-zgjidhe-me-apo-pa-ju/" title="Trump ia ‘mbledh’ Kinës: Çështjen e Koresë do ta zgjidhë me apo pa ju!" class="wpp-post-title" target="_self">Trump ia ‘mbledh’ Kinës: Çështjen e Koresë do ta zgjidhë me apo pa ju!  <span class="wpp-views" postidLeximet="981080"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/vrasja-ne-durres-zemra-e-viktimes-u-ndal-per-shkak-te-grushtave/" title="Vrasja në Durrës, zemra e viktimës u ndal për shkak të grushtave" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/04/agim-arapi-130x90.jpg" width="90" height="60" title="Vrasja në Durrës, zemra e viktimës u ndal për shkak të grushtave"></a> <a href="http://www.oranews.tv/vendi/vrasja-ne-durres-zemra-e-viktimes-u-ndal-per-shkak-te-grushtave/" title="Vrasja në Durrës, zemra e viktimës u ndal për shkak të grushtave" class="wpp-post-title" target="_self">Vrasja në Durrës, zemra e viktimës u ndal për shkak të grushtave  <span class="wpp-views" postidLeximet="981186"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/basha-vettingu-projekt-mafjoz-jane-perfshire-edhe-diplomate-te-huaj/" title="Basha: Vettingu projekt mafioz, janë përfshirë edhe diplomatë" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/04/Screenshot_3-19-130x90.jpg" width="90" height="60" title="Basha: Vettingu projekt mafioz, janë përfshirë edhe diplomatë"></a> <a href="http://www.oranews.tv/vendi/basha-vettingu-projekt-mafjoz-jane-perfshire-edhe-diplomate-te-huaj/" title="Basha: Vettingu projekt mafioz, janë përfshirë edhe diplomatë" class="wpp-post-title" target="_self">Basha: Vettingu projekt mafioz, janë përfshirë edhe diplomatë  <span class="wpp-views" postidLeximet="981224"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  <div id="shiko6">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/bota/shba-sulmon-ndaj-korese-se-veriut-trump-urdheron/" title="SHBA sulm ndaj Koresë së Veriut? Trump urdhëron shqyrtimin e opsioneve" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/04/trumo-130x90.jpg" width="90" height="60" title="SHBA sulm ndaj Koresë së Veriut? Trump urdhëron shqyrtimin e opsioneve"></a> <a href="http://www.oranews.tv/bota/shba-sulmon-ndaj-korese-se-veriut-trump-urdheron/" title="SHBA sulm ndaj Koresë së Veriut? Trump urdhëron shqyrtimin e opsioneve" class="wpp-post-title" target="_self">SHBA sulm ndaj Koresë së Veriut? Trump urdhëron shqyrtimin e opsioneve  <span class="wpp-views" postidLeximet="980079"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/aksident-ne-memaliaj-dy-te-vdekur/" title="Dy të vdekur në Memaliaj, qeni i preu rrugën “Fordit”" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/04/aksident-tepelene-130x90.jpg" width="90" height="60" title="Dy të vdekur në Memaliaj, qeni i preu rrugën “Fordit”"></a> <a href="http://www.oranews.tv/vendi/aksident-ne-memaliaj-dy-te-vdekur/" title="Dy të vdekur në Memaliaj, qeni i preu rrugën “Fordit”" class="wpp-post-title" target="_self">Dy të vdekur në Memaliaj, qeni i preu rrugën “Fordit”  <span class="wpp-views" postidLeximet="977891"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/vrasje-me-arme-zjarri-ne-rrugen-e-kosovareve/" title="Atentat në Tiranë, ekzekutohet me armë zjarri ish-drejtori i policisë Vlorë" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/04/rruga-e-kosovareve-vrasje-artan-cuku2-130x90.jpg" width="90" height="60" title="Atentat në Tiranë, ekzekutohet me armë zjarri ish-drejtori i policisë Vlorë"></a> <a href="http://www.oranews.tv/vendi/vrasje-me-arme-zjarri-ne-rrugen-e-kosovareve/" title="Atentat në Tiranë, ekzekutohet me armë zjarri ish-drejtori i policisë Vlorë" class="wpp-post-title" target="_self">Atentat në Tiranë, ekzekutohet me armë zjarri ish-drejtori i policisë Vlorë  <span class="wpp-views" postidLeximet="979144"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/elbasan-kater-te-plagosur-nga-te-shtenat-afer-nje-lokali/" title="Sherr në një lokal të Elbasanit. Kater 4 plagosen, dy prej tyre sapo kishin ardhur nga Anglia" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/04/plagosje-elbasan-2-130x90.jpg" width="90" height="60" title="Sherr në një lokal të Elbasanit. Kater 4 plagosen, dy prej tyre sapo kishin ardhur nga Anglia"></a> <a href="http://www.oranews.tv/vendi/elbasan-kater-te-plagosur-nga-te-shtenat-afer-nje-lokali/" title="Sherr në një lokal të Elbasanit. Kater 4 plagosen, dy prej tyre sapo kishin ardhur nga Anglia" class="wpp-post-title" target="_self">Sherr në një lokal të Elbasanit. Kater 4 plagosen, dy prej tyre sapo kishin ardhur nga Anglia  <span class="wpp-views" postidLeximet="978437"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/mjeti-del-nga-rruga-dhe-perplaset-me-avlline-e-baneses-vdes-drejtuesi/" title="Mjeti del nga rruga dhe përplaset me avllinë e banesës, vdes drejtuesi" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/04/aksidenti-ne-Libofshe-130x90.jpg" width="90" height="60" title="Mjeti del nga rruga dhe përplaset me avllinë e banesës, vdes drejtuesi"></a> <a href="http://www.oranews.tv/vendi/mjeti-del-nga-rruga-dhe-perplaset-me-avlline-e-baneses-vdes-drejtuesi/" title="Mjeti del nga rruga dhe përplaset me avllinë e banesës, vdes drejtuesi" class="wpp-post-title" target="_self">Mjeti del nga rruga dhe përplaset me avllinë e banesës, vdes drejtuesi  <span class="wpp-views" postidLeximet="978132"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  
		  <div id="shiko7">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/bota/shba-sulmon-ndaj-korese-se-veriut-trump-urdheron/" title="SHBA sulm ndaj Koresë së Veriut? Trump urdhëron shqyrtimin e opsioneve" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/04/trumo-130x90.jpg" width="90" height="60" title="SHBA sulm ndaj Koresë së Veriut? Trump urdhëron shqyrtimin e opsioneve"></a> <a href="http://www.oranews.tv/bota/shba-sulmon-ndaj-korese-se-veriut-trump-urdheron/" title="SHBA sulm ndaj Koresë së Veriut? Trump urdhëron shqyrtimin e opsioneve" class="wpp-post-title" target="_self">SHBA sulm ndaj Koresë së Veriut? Trump urdhëron shqyrtimin e opsioneve  <span class="wpp-views" postidLeximet="980079"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/britani-45-vite-burg-bandes-shqiptare-te-kokaines-shumica-te-aferm/" title="Britani, 45 vite burg bandës shqiptare të kokainës, shumica të afërm!" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/03/drugs-gang_280317.jpg.gallery-130x90.jpg" width="90" height="60" title="Britani, 45 vite burg bandës shqiptare të kokainës, shumica të afërm!"></a> <a href="http://www.oranews.tv/vendi/britani-45-vite-burg-bandes-shqiptare-te-kokaines-shumica-te-aferm/" title="Britani, 45 vite burg bandës shqiptare të kokainës, shumica të afërm!" class="wpp-post-title" target="_self">Britani, 45 vite burg bandës shqiptare të kokainës, shumica të afërm!  <span class="wpp-views" postidLeximet="972202"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/range-rover-perplas-bicikleten-dhe-dy-mjete-ne-parkim-1-i-vdekur/" title="“Range Rover” përplas biçikletën dhe dy mjete në parkim, 1 i vdekur" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/03/viktima-elbasan-130x90.jpg" width="90" height="60" title="“Range Rover” përplas biçikletën dhe dy mjete në parkim, 1 i vdekur"></a> <a href="http://www.oranews.tv/vendi/range-rover-perplas-bicikleten-dhe-dy-mjete-ne-parkim-1-i-vdekur/" title="“Range Rover” përplas biçikletën dhe dy mjete në parkim, 1 i vdekur" class="wpp-post-title" target="_self">“Range Rover” përplas biçikletën dhe dy mjete në parkim, 1 i vdekur  <span class="wpp-views" postidLeximet="972750"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/lifestyle/shokuese-trupi-i-njeriut-gjendet-ne-barkun-e-pitonit/" title="SHOKUESE/ Trupi i njeriut gjendet në barkun e pitonit" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/03/asg-4-130x90.jpg" width="90" height="60" title="SHOKUESE/ Trupi i njeriut gjendet në barkun e pitonit"></a> <a href="http://www.oranews.tv/lifestyle/shokuese-trupi-i-njeriut-gjendet-ne-barkun-e-pitonit/" title="SHOKUESE/ Trupi i njeriut gjendet në barkun e pitonit" class="wpp-post-title" target="_self">SHOKUESE/ Trupi i njeriut gjendet në barkun e pitonit  <span class="wpp-views" postidLeximet="972056"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/cup-song-albania-8-mije-te-rinj-shqiptare-synojne-rekordin-guinness/" title="&#8220;Cup Song Albania&#8221; në Guinness, Ora News pamje fantastike me dron" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/03/albaniaaaa-130x90.jpg" width="90" height="60" title="&#8220;Cup Song Albania&#8221; në Guinness, Ora News pamje fantastike me dron"></a> <a href="http://www.oranews.tv/vendi/cup-song-albania-8-mije-te-rinj-shqiptare-synojne-rekordin-guinness/" title="&#8220;Cup Song Albania&#8221; në Guinness, Ora News pamje fantastike me dron" class="wpp-post-title" target="_self">&#8220;Cup Song Albania&#8221; në Guinness, Ora News pamje fantastike me dron  <span class="wpp-views" postidLeximet="970206"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  </div>
		  </div>
		 
	
	
		
	

	
    <div id="top-pub" class="shadow">
			</div>
    <div id="top-pub" class="shadow">
		<a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/TJVoUe/download/index.htm" target="_blank"><img src="http://www.oranews.tv/wp-content/plugins/sam-images/oranewstoolbar.png" alt=""></a>
	</div>
			
	
	
	

	

	
	<div id="programet-mesit-djathtas" class="shadow">
					<div id="lajme-kollona-djathte-item-vogel-videogaleri">
						<a href="http://www.oranews.tv/puntate/ora-news-prane-9-familjeve-te-efektiveve-te-rene-ne-detyre-2/"><img width="400" height="225" src="http://www.oranews.tv/wp-content/uploads/2017/03/asf-5.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="" style="color:#fff;"></a>Ora News Speciale</h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ora-news-prane-9-familjeve-te-efektiveve-te-rene-ne-detyre-2/">Ora News pranë 9 familjeve të efektivëve të rënë në detyrë</a>
						
						</div>
	        		</div>
			
				           		<div id="lajme-kollona-mesit-item-madhe-djathtas">
	        			<a href="http://www.oranews.tv/puntate/ne-finish-pa-dialog-basha-ti-japim-fund-krizes-rama-pa-kushte-10-prill-2017/"><span class="abTvPlaybtnfoto"><span>Shiko</span></span><img width="994" height="558" src="http://www.oranews.tv/wp-content/uploads/2017/04/Screenshot_1-54.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/04/Screenshot_1-54.jpg 994w, http://www.oranews.tv/wp-content/uploads/2017/04/Screenshot_1-54-768x431.jpg 768w" sizes="(max-width: 994px) 100vw, 994px" /></a>
	        			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4>EDICIONI INFORMATIV</h4>
						</div>
	        			<div class="videogjat">
	        				

			
	        			<div id="lajme-kollona-mesit-item-title-madhe-djathtas" style="
    font-size: 17px;
"><a href="http://www.oranews.tv/puntate/ne-finish-pa-dialog-basha-ti-japim-fund-krizes-rama-pa-kushte-10-prill-2017/">
						Në finish, pa dialog, Basha: T’i japim fund krizës. Rama: Pa kushte/ 10 prill 2017</a></div>
	        		</div>
				</div>
	</div>
	<div id="top-pub" class="shadow">    
		
										<div id="lajme-kollona-mesit-item-madhe-djathtas">
							<a href="http://www.oranews.tv/puntate/political-dialogue-pm-rama-ready-to-dialogue-but-without-conditions-10-april-2017/"><span class="abTvPlaybtnfoto"><span>Shiko</span></span><img width="640" height="360" src="http://www.oranews.tv/wp-content/uploads/2017/04/rama-basha.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" /></a>
							<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4>ENGLISH NEWS EDITION</h4>
						</div>
							<div class="videogjat">

			
							<div id="lajme-kollona-mesit-item-title-madhe-djathtas" style="
    font-size: 17px;
"><a href="http://www.oranews.tv/puntate/political-dialogue-pm-rama-ready-to-dialogue-but-without-conditions-10-april-2017/">
							Political dialogue, PM Rama: Ready to dialogue, but without conditions/ 10 April 2017</a></div>
						</div>
						</div>
	</div>

	
	<div id="programet-mesit-djathtas" class="shadow"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FOra.News.RTV&amp;width=333&amp;height=215&amp;colorscheme=light&amp;show_faces=true&amp;border_color=false&amp;stream=false&amp;header=false&amp" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:333px; height:150px;" allowtransparency="true"></iframe></div>
	
	</div>
	<div id="top-pub" class="shadow">
						<a href="http://www.oranews.tv/zgjedhjet-vendore/" target="_blank">
<img border="0" alt="OraNews" src="http://www.oranews.tv/wp-content/uploads/2015/09/vendore-1.jpg" width="310" height="130">
	</a>
	<a href="http://www.accuweather.com/en/al/tirana/6522/weather-forecast/6522" class="aw-widget-legal">
</a><div id="awcc1471510136543" class="aw-widget-current"  data-locationkey="" data-unit="c" data-language="en-us" data-useip="true" data-uid="awcc1471510136543"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
						</div>
				
			</aside>
<!--<section>
	<div id="mid-ad" class="shadow">
		        <a href="#"><img src="http://oranews.tv/wp-content/uploads/2012/10/smth.gif" /></a>
    </div>
</section>-->


			</div><!-- .center -->
	
	<footer>
		<div id="footer">
			<div id="footer-top"></div>
			<div class="center">

				<div id="footer-logo">
					<img src="http://www.oranews.tv/wp-content/uploads/2012/08/footer-logo.png" alt="Ora News" />
					<p>© RTV ORA NEWS<br />
Te gjitha te drejtat e rezervuara!</p>
				</div><!-- #footer-logo -->
			
				<div id="footer-links">
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-344"><a href="http://www.oranews.tv/">Home</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="http://www.oranews.tv/kontakt/">Kontakt</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://www.oranews.tv/emisionet/">Emisionet</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://www.oranews.tv/video/">Video</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://www.oranews.tv/category/sport/">Sport</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="http://www.oranews.tv/category/vendi/">Vendi</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-271"><a href="http://www.oranews.tv/category/showbiz/">Showbiz</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://www.oranews.tv/category/rajoni/">Rajoni</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="http://www.oranews.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="http://www.oranews.tv/category/bota/">Bota</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-474015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474015"><a href="http://www.oranews.tv/live/">Ora LIVE</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
				</div><!-- #footer-links -->
			
				<div id="footer-social">
					<nav>
						<ul>
						<li>
						<a href="http://www.facebook.com/Ora.News.RTV" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/facebooknew.png" alt="Kliko per me shume">
						</a>
						</li>
						<li>
						<a href="http://twitter.com/OraNewsRTV" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/twwiter-new.png" alt="Kliko per me shume">
						</a>
						</li>
					   <li>
						<a href="https://plus.google.com/107570038711572627127" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/google-plus.png" alt="Kliko per me shume">
						</a>
						</li>
									
						<li>
						<a href="https://www.youtube.com/user/rtvoranews" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/youtubenew.png" alt="Kliko per me shume">
						</a>
						</li>
						</ul>
					</nav>
					
				</div><!-- #footer-social -->
			</div><!-- #center -->
		</div><!-- #footer -->
	</footer>

<!-- ngg_resource_manager_marker --><script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Political dialogue, PM Rama: Ready to dialogue, but without conditions/ 10 April 2017' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.oranews.tv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/jquery.carouFredSel-5.5.0-packed.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/wptuts-caroufredsel.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"1500","speed":"1000","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Political dialogue, PM Rama: Ready to dialogue, but without conditions/ 10 April 2017' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<div id="upprev_box"><h6>Artikull i Rekomanduar:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.oranews.tv/ora-english/political-dialogue-pm-rama-ready-to-dialogue-but-without-conditions/" title="Political dialogue, PM Rama: Ready to dialogue, but without conditions" class="upprev_thumbnail" rel="Political dialogue, PM Rama: Ready to dialogue, but without conditions/ 10 April 2017"><img width="48" height="27" src="http://www.oranews.tv/wp-content/uploads/2017/04/rama-basha.jpg" class="iworks_upprev_thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/04/rama-basha.jpg 640w, http://www.oranews.tv/wp-content/uploads/2017/04/rama-basha-411x226.jpg 411w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="http://www.oranews.tv/ora-english/political-dialogue-pm-rama-ready-to-dialogue-but-without-conditions/" rel="Political dialogue, PM Rama: Ready to dialogue, but without conditions/ 10 April 2017">Political dialogue, PM Rama: Ready to dialogue, but without conditions</a></h5><br /></div><a id="upprev_close" href="#" rel="close">Close</a></div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-46208535-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

		<script>
			//var $=jQuery;
			$(document).ready(function(){
				var heightTitle=$('#lajmi-title').height();
				heightTitle=parseInt(heightTitle)+25;
				$('#lajmi-text .really_simple_share:first-child').css('top',heightTitle+'px');
			});
		</script>
</html>

<!-- Dynamic page generated in 0.921 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-12 19:25:47 -->

<!-- super cache -->