﻿<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!-- xmlns:fb="http://ogp.me/ns/fb#">-->
<head>
<meta name="google-site-verification" content="yyTLIMtPZhBmk6MSvyLlouqFbdQ1nNr882WEe6Judfw" />
<meta charset="UTF-8" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"></meta>
<meta property="fb:pages" content="189448591180271" />
<meta name="keywords" content="ora news, ora in tv, ora, oranews, ora njuz, ora news live, ora news albania, www.ora-news.com, ora news live tv, oranews.tv, rtv ora news, ora tv, www.ora, ora-news, ora news tv, tv ora news, ora.tv, news 24 shqip, ora news albania live, ora news.al, www.oranews.tv, www.oranews, ora news.com, news24 shqip, tv ora, televizioni ora news, ora-news.com, ora news lajme, ora news shqiperi, ora news.tv.albania, ora news tv albania, ora news 24, albania live, ora live, oranews.tv.albania, ora news tv live, www ora news, gazeta thashetheme, rtv ora news live, www.ora.com, gazeta ora, oranews,  albania, rtv ora news albania, ora-news.al, ora news al, ora news albania lajme, 0ra news, ora news shqip, oranews.al, ora nwes, ora news 24 tv albania, ora-news.tv live albania, lajme ora news, tv ora news albania live, www.oranews.tv live, ora sport, oranwes, www ora news tv al, www.ora-news.tv, ora new, www.ora news, www ora, ora.news, ora news 24 albania, ora news albania online, oranews.tv live, tv news 24 shqip, www.ora news live, oranew, ora -00054, rtv news, ora news direkt, ww.ora, ora -1400, ora -1843, gazeta shekulli shqip, ora news live tv albania, ora., hostler tv, njuz 24 tv, oraculos, ora, shiko ora news live, newstv, ora -12514, www.oras.com, news tv, wwwora, ora -12560, wwww.or, www.ore, ora-, o r a, www.trv.ac.th, tv ora news live, o.r.a, ora -01031, ora -00911, tv news, ora -12899, ora -00257, o ra, emisioni alarm ora news, oranews live, ora -2000, news 24 live shqip, ilva tare tonight, wwworanews.tv, ora news tv, llotaria kompania austriake, tonight ilva tare, oranews.al, oranews live, tv ora news, oranewstv, festivali i filmit nderkombetar ne durres, rajoni, rajon, lajm, lajme, lajmi, lajmet e sotme, lajmet e fundit, lajmi i fundit, artikuj, artikull, artikulli, lajmerime, lajmerim, lajmerimi, Albania, exchange, gazetat online, lajmet sot, lajme me ore, gazeta, shqiptare, newspaper, weather, sms, horoscope, tension, travell, news, investments, tenders, documents, organizations, internet, news and press, poll, news of Kosovo, news of Balkans, news of Albania, sport, Kosovo, Macedonia, Romania, Yugoslavia, Serbia, Bulgaria, Croatia, Greece, Hungary, Montenegro, Bosnia-Herzegovina, lajme nga rajoni, rajoni i shqiperise, rajoni i kosoves, rajoni i maqedonise, rajoni i greqise, international news, daily newspaper, national, politics, science, business, breaking news, business technology, technology, lajme nga shqiperia,lajme sport,lajme e fundit,lajme nga kosova,lajme nga ballkani,lajmi fundit,lajmi fundit nga shqiperia, showbizz, showbiz, lifestyle, kampionati shqiptar, super liga shqiptare, superliga, super liga" />
<!-- www.oranews.tv_oranews.tv-->
<title>Oranews.tv - Deputetët afat deri në mesnatë për të votuar qeverinë e re &#8211; Ora News </title>
	
  
	
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="screen, projection, tv" href="http://www.oranews.tv/wp-content/themes/oranews/style.css" />

<!--[if lt IE 9]>
	<script src="http://www.oranews.tv/wp-content/themes/oranews/js/html5.js"></script>
<![endif]-->
<link rel="pingback" href="http://www.oranews.tv/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.oranews.tv/wp-content/themes/oranews/images/favicon.ico" />
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.easing.1.3.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.bxSlider.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jcarousellite_1.0.1.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.vticker.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/tabcontent.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.sticky.js"></script>
	<link href="http://www.oranews.tv/wp-content/themes/oranews/css/tabcontent.css" rel="stylesheet" type="text/css" />
    <script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery("#menu-mobile").hide();
			jQuery("#menu-btn").click(function() {
				if(!jQuery("#menu-mobile").is(":visible")){
					jQuery(this).children('div').removeClass("closed");
					jQuery(this).children('div').addClass("open");
					jQuery("#menu-mobile").slideDown();
				}
				else
				{
					jQuery(this).children('div').removeClass("open");
					jQuery(this).children('div').addClass("closed");
					jQuery("#menu-mobile").slideUp();
				}
				return false;
			});
		});
	</script>
	<script type="text/javascript">

/***********************************************
* Local Time script- © Dynamic Drive (http://www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit http://www.dynamicdrive.com/ for this script and 100s more.
***********************************************/

var weekdaystxt=["E diel", "E hënë", "E martë", "E mërkurë", "E enjte", "E premte", "E shtunë"]

function showLocalTime(container, servermode, offsetMinutes, displayversion){
if (!document.getElementById || !document.getElementById(container)) return
this.container=document.getElementById(container)
this.displayversion=displayversion
var servertimestring=(servermode=="server-php")? 'May 31, 2017 09:31:43' : (servermode=="server-ssi")? '<!--#config timefmt="%B %d, %Y %H:%M:%S"--><!--#echo var="DATE_LOCAL" -->' : '<%= Now() %>'
this.localtime=this.serverdate=new Date(servertimestring)
this.localtime.setTime(this.serverdate.getTime()+offsetMinutes*60*1000) //add user offset to server time
this.updateTime()
this.updateContainer()
}

showLocalTime.prototype.updateTime=function(){
var thisobj=this
this.localtime.setSeconds(this.localtime.getSeconds()+1)
setTimeout(function(){thisobj.updateTime()}, 1000) //update time every second
}

showLocalTime.prototype.updateContainer=function(){
var thisobj=this
if (this.displayversion=="long")
this.container.innerHTML=this.localtime.toLocaleString()
else{
var hour=this.localtime.getHours() - 1 //Komento -1;
var minutes=this.localtime.getMinutes();
var seconds=this.localtime.getSeconds();
var month = this.localtime.getMonth();
month++;
var date=this.localtime.getDate() + "/" + month + "/" + this.localtime.getFullYear()
var ampm=(hour>=12)? "PM" : "AM"
var dayofweek=weekdaystxt[this.localtime.getDay()]
this.container.innerHTML=dayofweek+" - "+formatField(hour, 1)+":"+formatField(minutes)+":"+formatField(seconds)+" "+ampm
}
setTimeout(function(){thisobj.updateContainer()}, 1000) //update container every second
}

function formatField(num, isHour){
if (typeof isHour!="undefined"){ //if this is the hour field
var hour=(num>12)? num-12 : num
return (hour==0)? 12 : hour
}
return (num<=9)? "0"+num : num//if this is minute or sec field
}

</script><script>
var $=jQuery;
  $(document).ready(function(){
	  			var menuMobile='<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://m.oranews.tv" style="line-height: 0px;"><img src="/images/mobile.png" style="height: 20px;margin-top: 5px;margin-bottom: 5px;"></a></li>';
			$('#menu-main').append(menuMobile);
			    $("#menu2").sticky({topSpacing:0});
  });
  
</script>



	<!-- Mobile width detection -->
	<script language="JavaScript" type="text/javascript">
		<!--
		var winW = 630, winH = 460;
		if (document.body && document.body.offsetWidth) {
 			winW = document.body.offsetWidth;
 			winH = document.body.offsetHeight;
		}
		if (document.compatMode=='CSS1Compat' &&
    		document.documentElement &&
    		document.documentElement.offsetWidth ) {
 				winW = document.documentElement.offsetWidth;
 				winH = document.documentElement.offsetHeight;
			}
		if (window.innerWidth && window.innerHeight) {
			winW = window.innerWidth;
			winH = window.innerHeight;
		}
		//-->
	</script>
	<script type="text/javascript">
		(function($){	
		  	$(function(){
		    	$('#slider').bxSlider({
	      			auto: true,
			      	pager: true,
			      	speed: 800,
			      	controls: false,
			      	pause: 8000,
			      	pagerLocation: 'top',
			      	mode: 'fade',
			      	autoHover: true
		    	});
				$('#breaking-news-inside1').bxSlider({
					controls:false,
					auto: true,
					pause: 8000,
					speed: 3000										
				});
			});
		  	if (winW>=801) {
			  	$(function() {
			    	$(".editor-inside").jCarouselLite({
			        	btnNext: ".next",
			        	btnPrev: ".prev",
			        	auto: 8000,
			        	speed: 500,
			        	visible:6
			    	});
			  	});
			} else {
		  		$(function() {
		    		$(".editor-inside").jCarouselLite({
		        		btnNext: ".next",
		        		btnPrev: ".prev",
		        		auto: 8000,
		        		speed: 500,
		        		visible:5
		    		});
		  		});
			}
		  	$(function() {
		    	$(".sidebar-weather-inside").jCarouselLite({
		        	btnNext: ".sidebar-weather-next",
		        	btnPrev: ".sidebar-weather-prev",
		        	auto: 8000,
		        	speed: 800,
		        	visible:3
		    	});
		  	});			
		}(jQuery))
	</script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.core.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.widget.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.tabs.js"></script>
	<script type="text/javascript">
		$(function() {
			$( "#tabs" ).tabs({
				event: "mouseover"
			});
		});
		$(function() {
			$( "#left-tabs-lajme" ).tabs({
				event: "mouseover"
			});
		});
		$(function() {
			$( "#left-tabs-emisione" ).tabs({
				event: "mouseover"
			});
		});
	</script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.quovolver.js"></script>
	<script type="text/javascript">
		$(document).ready(function() {	
			$('blockquote').quovolver();	
		});
	</script>
 		<script language="javascript" type="text/javascript">
		if (winW<=480) {
		    $("document").ready(function() {
				$("#top-video-youtube iframe").attr({width:"90%", height:"90%"});
				$("#lajmi-video iframe").attr({width:"95%", height:"95%"});
				$("#top-emisionet-latest-youtube iframe").attr({width:"90%", height:"90%"});
		    });
		} else if (winW<=768) {
		    $("document").ready(function() {
				$("#top-video-youtube iframe").attr({width:"99%", height:"100%"});
				$("#lajmi-video iframe").attr({width:"99%", height:"100%"});
				$("#top-emisionet-latest-youtube iframe").attr({width:"99%", height:"100%"});
		    });
		} 	
	</script>
 		<script type="text/javascript">
		(function(doc) {
			var addEvent = 'addEventListener',
			    type = 'gesturestart',
			    qsa = 'querySelectorAll',
			    scales = [1, 1],
			    meta = qsa in doc ? doc[qsa]('meta[name=viewport]') : [];
			function fix() {
				meta.content = 'width=device-width,minimum-scale=' + scales[0] + ',maximum-scale=' + scales[1];
				doc.removeEventListener(type, fix, true);
			}
			if ((meta = meta[meta.length - 1]) && addEvent in doc) {
				fix();
				scales = [.25, 1.6];
				doc[addEvent](type, fix, true);
			}
		}(document));
	</script>
		
			<script type='text/javascript' src="//wurfl.io/wurfl.js"></script>
	<script>
		function setCookie(cname,cvalue,exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires=" + d.toGMTString();
			document.cookie = cname+"="+cvalue+"; "+expires;
		}

		function getCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i=0; i<ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1);
				if (c.indexOf(name) == 0) {
					return c.substring(name.length, c.length);
				}
			}
			return "";
		}
		//console.log(window.location.pathname.substr(1));
		WURFL.debug=true;
		if(WURFL.is_mobile){
			if(WURFL.form_factor=="Tablet"){
				document.cookie="oranewsdevicedetectdevicefactory=oranews_Desktopversion";
				var oranewsdesktopmobile='Dekstop';
			}
			else{
				document.cookie="oranewsdevicedetectdevicefactory=oranews_Mobileversion";
				var oranewsdesktopmobile='Mobile';
			}
			if(getCookie("redirectToMobile")=="")
			{
				setCookie("redirectToMobile","redirected",1);
				window.location='http://m.oranews.tv/'+window.location.pathname.substr(1);
			}
		}
		else{
			document.cookie="oranewsdevicedetectdevicefactory=oranews_Desktopversion";
			var oranewsdesktopmobile='Desktop';
		}
		$(document).ready(function() {
			$('#footer-logo p').append(oranewsdesktopmobile);
			
					});
	</script>
	<link rel='dns-prefetch' href='//www.oranews.tv' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Feed" href="http://www.oranews.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Comments Feed" href="http://www.oranews.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Deputetët afat deri në mesnatë për të votuar qeverinë e re Comments Feed" href="http://www.oranews.tv/rajoni/deputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re/feed/" />
<meta property="og:title" content="Oranews.tv - Deputetët afat deri në mesnatë për të votuar qeverinë e re"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.oranews.tv/rajoni/deputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re/"/><meta property="og:site_name" content="Oranews"/><meta property="og:image" content="http://www.oranews.tv/wp-content/uploads/2017/05/parlamenti-i-maqedonise-1.jpg"/><meta property="og:image:url" content="http://www.oranews.tv/wp-content/uploads/2017/05/parlamenti-i-maqedonise-1.jpg"/>
		<meta property="fb:admins" content="14"/><meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@OraNewsRTV">
<meta name="twitter:site" content="@OraNewsRTV">
<meta name="twitter:title" content="Oranews.tv - Deputetët afat deri në mesnatë për të votuar qeverinë e re">
<meta name="twitter:image:src" content="http://www.oranews.tv/wp-content/uploads/2017/05/parlamenti-i-maqedonise-1.jpg">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oranews.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.oranews.tv/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.oranews.tv/wp-content/plugins/wp-polls/polls-css.css?ver=1.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #811004;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.oranews.tv/wp-content/themes/oranews/owl/assets/owl.carousel.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.oranews.tv/wp-content/plugins/upprev/styles/upprev.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='http://www.oranews.tv/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.3.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.oranews.tv/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=1.3' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Deputetët afat deri në mesnatë për të votuar qeverinë e re' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/ajax.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.oranews.tv\/wp-admin\/admin-ajax.php","nonce":"7bb5a1b6de","fitvids":"","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"560"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/owl/owl.carousel.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/my-post-slider.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.30'></script>
<link rel='https://api.w.org/' href='http://www.oranews.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oranews.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oranews.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rusia hedh raketa në Siri nga Mesdheu' href='http://www.oranews.tv/bota/rusia-hedh-raketa-ne-siri-nga-mesdheu/' />
<link rel="canonical" href="http://www.oranews.tv/rajoni/deputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re/" />
<link rel='shortlink' href='http://www.oranews.tv/?p=1015932' />
<link rel="alternate" type="application/json+oembed" href="http://www.oranews.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oranews.tv%2Frajoni%2Fdeputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oranews.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oranews.tv%2Frajoni%2Fdeputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<!-- <meta name="NextGEN" version="2.2.3" /> -->
<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:17px 16px;border:1px solid #e5e5e5;background:#969696;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#539696;background:#969696 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#969696 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#969696;background:#969696 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#969696 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.oranews.tv/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css">
#upprev_box{bottom:5px;width:300px;right:5px;display:block;right:-355px;display:block;}
 </style>


		  
		<meta property="fb:app_id" content="1449214752074739" />
        <meta property="fb:admins" content="100000389449229" />

				<!--<link href="http://vjs.zencdn.net/c/video-js.css" rel="stylesheet">
		<script src="http://vjs.zencdn.net/c/video.js"></script>-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
disableSelection(document.body)
</script>

</head>

<body class="post-template-default single single-post postid-1015932 single-format-standard">
	<header>
		<div id="header">
			<div class="center">
										<div id="header-top"></div><!-- #header-top-->
				<div id="weather">
				Përditësuar: 11:30 - 31/05/2017				</div><!-- #weather-->
				
				<div id="logo">
					<a href="/"><img alt="Ora News Logo" src="http://www.oranews.tv/wp-content/uploads/2017/01/oranewsfinal.png" /></a>
				</div><!-- #logo-->
			
									
				<div id="search">
					<form role="search" method="get" id="searchform" action="/">
						<div>
							<input value="" name="s" id="s" class="input" type="text">
							<input id="searchsubmit" value="Kerko" class="submit" type="submit">
						</div>
					</form>
				</div><!-- #search-->			
			</div><!-- .center-->
									<div id="menu2">
				<div class="center">
					<div id="menu">
						<nav>
							<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-345"><a href="http://www.oranews.tv/">Home</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="http://www.oranews.tv/category/vendi/">Vendi</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-259"><a href="http://www.oranews.tv/category/rajoni/">Rajoni</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="http://www.oranews.tv/category/bota/">Bota</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.oranews.tv/emisionet/">Emisionet</a></li>
<li id="menu-item-225538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225538"><a href="http://www.oranews.tv/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-281297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281297"><a href="http://sport.oranews.tv/">Sport</a></li>
<li id="menu-item-964008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964008"><a href="http://www.oranews.tv/category/kultura/">Kultura</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="http://www.oranews.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-964737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964737"><a href="http://www.oranews.tv/category/showbiz/">Showbiz</a></li>
<li id="menu-item-225539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225539"><a href="http://www.oranews.tv/category/shendetesi/">Shëndetësi</a></li>
<li id="menu-item-268978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268978"><a href="http://www.oranews.tv/category/teknologji/">Teknologji</a></li>
<li id="menu-item-632274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632274"><a href="http://www.oranews.tv/video-new/">Video</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="http://www.oranews.tv/kontakt/">Kontakt</a></li>
</ul></div>						</nav>
					</div><!-- #menu-items -->
				</div><!-- .center-->
			</div><!-- #menu-->
			
		</div><!-- #header-->
					</header><!-- #header-->
	
<!--<script src="http://jwpsrv.com/library/1SMi6HO3EeOVXiIACi0I_Q.js"></script>-->	<div class="center">
	
							<script>

jQuery(document).ready(function(){
jQuery.ajax({ 
                type: 'GET', 
                url: 'http://www.oranews.tv/te-rekomanduara/', 
               dataType:'json',
                success: function (data){ 
                  console.log(data);
          var posts = data;//JSON.parse(data);
         var container = '<a href="'+posts.guid+'" title="'+posts.post_title+'" class="upprev_thumbnail"><img width="48" height="26" src="'+posts.image+'" class="iworks_upprev_thumb wp-post-image"></a><h5><a href="'+posts.guid+'" title="'+posts.post_title+'">'+posts.post_title+'</a></h5><a class="facebook" href="http://www.facebook.com/sharer.php?u=http://www.oranews.tv/rajoni/deputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re/&amp;t=Deputetët afat deri në mesnatë për të votuar qeverinë e re" title="Ndaje me miqte ne on Facebook!" onclick="window.open(this.href); return false;"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/facebook-1.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;"></a><a class="twitter" href="http://twitter.com/home?status=Reading: http://www.oranews.tv/rajoni/deputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re/" title="Ndaje me miqte ne Twitter!" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/twitter-1.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;margin-right: 3px;"></a><a class="google-plus" target="_blank" href="https://plus.google.com/share?url=http://www.oranews.tv/rajoni/deputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re/"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/logo-google-plus-video.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;"></a>';

          jQuery('.upprev_excerpt.upprev_thumbnail').html(container);
                }
            });
});
              
            </script>
<style>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</style>
<section>
	<div id="editor" class="shadow">
		<div id="editor-title">Zgjedhja Editorit</div><!-- #editor-title -->
	
	    <button class="prev"></button>
	    <button class="next"></button>
            
	    <div class="editor-inside">
	        <ul>
						<li class="rrrrrrrr" post-link="/rajoni/deputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re/">
	           		<div id="editor-item">
	        			<a href="/rajoni/deputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re/"><img width="666" height="339" src="http://www.oranews.tv/wp-content/uploads/2017/05/parlamenti-i-maqedonise-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/rajoni/deputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re/">
						Deputetët afat deri në mesnatë për të votuar qeverinë e re</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/veliaj-sulmon-pd-rrugacet-e-lodrave-e-pafalshme-nese-vijne-ne-pushtet/">
	           		<div id="editor-item">
	        			<a href="/vendi/veliaj-sulmon-pd-rrugacet-e-lodrave-e-pafalshme-nese-vijne-ne-pushtet/"><img width="959" height="550" src="http://www.oranews.tv/wp-content/uploads/2017/05/veliaj-21.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/veliaj-21.jpg 959w, http://www.oranews.tv/wp-content/uploads/2017/05/veliaj-21-768x440.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/veliaj-sulmon-pd-rrugacet-e-lodrave-e-pafalshme-nese-vijne-ne-pushtet/">
						Veliaj sulmon PD: Rrugaçët e lodrave. E pafalshme ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/skuadra-e-antiterrorit-ne-itali-kontrollon-bizneset-e-dy-shqiptareve/">
	           		<div id="editor-item">
	        			<a href="/vendi/skuadra-e-antiterrorit-ne-itali-kontrollon-bizneset-e-dy-shqiptareve/"><img width="655" height="356" src="http://www.oranews.tv/wp-content/uploads/2015/12/policia-italiane-1-655x3561.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/skuadra-e-antiterrorit-ne-itali-kontrollon-bizneset-e-dy-shqiptareve/">
						Skuadra e antiterrorit në Itali kontrollon biznese...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/u-perfshi-ne-fushate-kerkohet-procedim-penal-per-inspektorin-tatimor/">
	           		<div id="editor-item">
	        			<a href="/vendi/u-perfshi-ne-fushate-kerkohet-procedim-penal-per-inspektorin-tatimor/"><img width="655" height="356" src="http://www.oranews.tv/wp-content/uploads/2017/05/ministria-e-financave-655x356.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/u-perfshi-ne-fushate-kerkohet-procedim-penal-per-inspektorin-tatimor/">
						U përfshi në fushatë, dërgohet në prokurori inspek...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/analiza/a-mund-te-behen-vendet-e-ballkanit-vatra-te-reja-te-ekstremizmit-islamik/">
	           		<div id="editor-item">
	        			<a href="/analiza/a-mund-te-behen-vendet-e-ballkanit-vatra-te-reja-te-ekstremizmit-islamik/"><img width="679" height="349" src="http://www.oranews.tv/wp-content/uploads/2017/05/frgagfdg.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/analiza/a-mund-te-behen-vendet-e-ballkanit-vatra-te-reja-te-ekstremizmit-islamik/">
						A mund të bëhen vendet e Ballkanit vatra të reja t...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/kruje-helmohen-10-punonjese-ne-fabriken-e-kepuceve/">
	           		<div id="editor-item">
	        			<a href="/vendi/kruje-helmohen-10-punonjese-ne-fabriken-e-kepuceve/"><img width="1692" height="901" src="http://www.oranews.tv/wp-content/uploads/2016/10/ambulanca.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/10/ambulanca.jpg 1692w, http://www.oranews.tv/wp-content/uploads/2016/10/ambulanca-768x409.jpg 768w" sizes="(max-width: 1692px) 100vw, 1692px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/kruje-helmohen-10-punonjese-ne-fabriken-e-kepuceve/">
						Krujë, helmohen 11 punonjëse në fabrikën e këpucëve</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/lufta-per-vota-ne-baze-brace-ben-parashikimin-per-lushnjen/">
	           		<div id="editor-item">
	        			<a href="/vendi/lufta-per-vota-ne-baze-brace-ben-parashikimin-per-lushnjen/"><img width="971" height="558" src="http://www.oranews.tv/wp-content/uploads/2017/03/brace-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/03/brace-1.jpg 971w, http://www.oranews.tv/wp-content/uploads/2017/03/brace-1-768x441.jpg 768w" sizes="(max-width: 971px) 100vw, 971px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/lufta-per-vota-ne-baze-brace-ben-parashikimin-per-lushnjen/">
						&#8220;Lufta&#8221; për vota në bazë, Braçe bën pa...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/bulqize-shoferi-i-dehur-humb-kontrollin-dhe-perplas-dy-automjete/">
	           		<div id="editor-item">
	        			<a href="/vendi/bulqize-shoferi-i-dehur-humb-kontrollin-dhe-perplas-dy-automjete/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/03/aksidenti-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/bulqize-shoferi-i-dehur-humb-kontrollin-dhe-perplas-dy-automjete/">
						Bulqizë, shoferi i dehur humb kontrollin dhe përpl...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/kandidatja-20-vjecare-ne-pd-i-thashe-kryetarit-xhaxhi/">
	           		<div id="editor-item">
	        			<a href="/vendi/kandidatja-20-vjecare-ne-pd-i-thashe-kryetarit-xhaxhi/"><img width="820" height="458" src="http://www.oranews.tv/wp-content/uploads/2017/05/rere-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/rere-1.jpg 820w, http://www.oranews.tv/wp-content/uploads/2017/05/rere-1-768x429.jpg 768w" sizes="(max-width: 820px) 100vw, 820px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/kandidatja-20-vjecare-ne-pd-i-thashe-kryetarit-xhaxhi/">
						Kandidatja 20 vjeçare në PD: “I thashë kryetarit xhaxhi”</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/arrestohet-i-forti-tropojan-vendosi-10-mije-euro-gjobe-ndaj-nje-personi/">
	           		<div id="editor-item">
	        			<a href="/vendi/arrestohet-i-forti-tropojan-vendosi-10-mije-euro-gjobe-ndaj-nje-personi/"><img width="514" height="343" src="http://www.oranews.tv/wp-content/uploads/2017/03/policia-e-shtetit-shqiptar.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/03/policia-e-shtetit-shqiptar.jpg 514w, http://www.oranews.tv/wp-content/uploads/2017/03/policia-e-shtetit-shqiptar-300x200.jpg 300w" sizes="(max-width: 514px) 100vw, 514px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/arrestohet-i-forti-tropojan-vendosi-10-mije-euro-gjobe-ndaj-nje-personi/">
						Vuri 10 mijë euro gjobë, i forti tropojan &#8220;l...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/shperthim-prane-ambasadave-ne-kabul-ka-viktima-dhe-te-plagosur/">
	           		<div id="editor-item">
	        			<a href="/bota/shperthim-prane-ambasadave-ne-kabul-ka-viktima-dhe-te-plagosur/"><img width="570" height="376" src="http://www.oranews.tv/wp-content/uploads/2017/05/shperthim.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/bota/shperthim-prane-ambasadave-ne-kabul-ka-viktima-dhe-te-plagosur/">
						Shpërthim pranë ambasadave në Kabul, mbi 80 të vdekur</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/rama-i-rremben-voten-nje-demokrati/">
	           		<div id="editor-item">
	        			<a href="/vendi/rama-i-rremben-voten-nje-demokrati/"><img width="1753" height="816" src="http://www.oranews.tv/wp-content/uploads/2017/05/rama-me-temoshuarin.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/rama-me-temoshuarin.jpg 1753w, http://www.oranews.tv/wp-content/uploads/2017/05/rama-me-temoshuarin-768x357.jpg 768w" sizes="(max-width: 1753px) 100vw, 1753px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/rama-i-rremben-voten-nje-demokrati/">
						Rama i “rrëmben” votën një demokrati</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/lifestyle/kur-toka-te-shperthen-nen-kembe/">
	           		<div id="editor-item">
	        			<a href="/lifestyle/kur-toka-te-shperthen-nen-kembe/"><img width="851" height="480" src="http://www.oranews.tv/wp-content/uploads/2017/05/adeweweeeee.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/adeweweeeee.jpg 851w, http://www.oranews.tv/wp-content/uploads/2017/05/adeweweeeee-768x433.jpg 768w" sizes="(max-width: 851px) 100vw, 851px" /></a>
	        			<div id="editor-item-title"><a href="/lifestyle/kur-toka-te-shperthen-nen-kembe/">
						Kur toka të shpërthen nën këmbë</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/rajoni/debati-ne-parlament-per-votimin-e-qevrise-maqedonase-vazhdon-neser/">
	           		<div id="editor-item">
	        			<a href="/rajoni/debati-ne-parlament-per-votimin-e-qevrise-maqedonase-vazhdon-neser/"><img width="666" height="339" src="http://www.oranews.tv/wp-content/uploads/2017/05/parlamenti-i-maqedonise-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/rajoni/debati-ne-parlament-per-votimin-e-qevrise-maqedonase-vazhdon-neser/">
						Sot sërish debat në Kuvendin e Maqedonisë për qeverinë e re</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/kqz-diskuton-neser-shperndarjen-e-fondeve-per-partite-politike/">
	           		<div id="editor-item">
	        			<a href="/vendi/kqz-diskuton-neser-shperndarjen-e-fondeve-per-partite-politike/"><img width="956" height="523" src="http://www.oranews.tv/wp-content/uploads/2017/05/kqz-2.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/kqz-2.jpg 956w, http://www.oranews.tv/wp-content/uploads/2017/05/kqz-2-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2017/05/kqz-2-768x420.jpg 768w" sizes="(max-width: 956px) 100vw, 956px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/kqz-diskuton-neser-shperndarjen-e-fondeve-per-partite-politike/">
						Fondi për partitë, PS-PD përfitojnë 49 mln lekë, L...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/ekonomi/programi-ekonomik-i-pd-debate-te-forta-ne-ekopolitike/">
	           		<div id="editor-item">
	        			<a href="/ekonomi/programi-ekonomik-i-pd-debate-te-forta-ne-ekopolitike/"><img width="702" height="386" src="http://www.oranews.tv/wp-content/uploads/2017/05/teliti-zusi.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/teliti-zusi.jpg 702w, http://www.oranews.tv/wp-content/uploads/2017/05/teliti-zusi-411x226.jpg 411w" sizes="(max-width: 702px) 100vw, 702px" /></a>
	        			<div id="editor-item-title"><a href="/ekonomi/programi-ekonomik-i-pd-debate-te-forta-ne-ekopolitike/">
						Programi ekonomik i PD, debate të forta në Ekopolitikë</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/vendi/delfinet-shijojne-jalen-shikoni-videon/">
	           		<div id="editor-item">
	        			<a href="/vendi/delfinet-shijojne-jalen-shikoni-videon/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/05/delfine.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/delfinet-shijojne-jalen-shikoni-videon/">
						Delfinët shijojnë Jalën. Shikoni videon</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/ekonomi/teliti-barra-fiskale-per-biznesin-e-vogel-1-5-tavan/">
	           		<div id="editor-item">
	        			<a href="/ekonomi/teliti-barra-fiskale-per-biznesin-e-vogel-1-5-tavan/"><img width="980" height="552" src="http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_6-43.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_6-43.jpg 980w, http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_6-43-768x433.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></a>
	        			<div id="editor-item-title"><a href="/ekonomi/teliti-barra-fiskale-per-biznesin-e-vogel-1-5-tavan/">
						Teliti: Barra fiskale për biznesin e vogël 1.5% tavan</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/ekonomi/zusi-programi-i-pd-nuk-jep-zgjidhje-per-taksat-e-fshehura/">
	           		<div id="editor-item">
	        			<a href="/ekonomi/zusi-programi-i-pd-nuk-jep-zgjidhje-per-taksat-e-fshehura/"><img width="975" height="539" src="http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_4-60.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_4-60.jpg 975w, http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_4-60-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_4-60-768x425.jpg 768w" sizes="(max-width: 975px) 100vw, 975px" /></a>
	        			<div id="editor-item-title"><a href="/ekonomi/zusi-programi-i-pd-nuk-jep-zgjidhje-per-taksat-e-fshehura/">
						Zusi: Programi i PD nuk jep zgjidhje për taksat e fshehura</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="rrrrrrrr" post-link="/bota/jep-doreheqjen-drejtori-i-komunikimeve-ne-shtepine-e-bardhe/">
	           		<div id="editor-item">
	        			<a href="/bota/jep-doreheqjen-drejtori-i-komunikimeve-ne-shtepine-e-bardhe/"><img width="728" height="439" src="http://www.oranews.tv/wp-content/uploads/2017/05/Michael-Dubke.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/bota/jep-doreheqjen-drejtori-i-komunikimeve-ne-shtepine-e-bardhe/">
						Jep dorëheqjen Drejtori i Komunikimeve në Shtëpinë e Bardhë</a></div>
	        		</div><!-- #editor-item-->
	            </li>
				        </ul>
	    </div><!-- .editor-inside -->
    </div><!-- #editor-->
</section>
<section id="top">
<input type="hidden" name="oranews_post_id" id="oranews_post_id" value="1015932" />
<!--<div class="" style="width:66px; height:auto; overflow: hidden; border:1px solid #ccc; position:fixed;margin-left:-85px;padding:6px; margin-top:10px;">
  <span class='st_facebook_vcount' displayText='Facebook'></span>
  <span class='st_twitter_vcount' displayText='Tweet'></span>
  <span class='st_email_vcount' displayText='Email'></span>
</div>-->
<!-- share options <span class='st_facebook_vcount' displayText='Facebook'></span>
	<span class='st_twitter_vcount' displayText='Tweet'></span>
	<span class='st_email_vcount' displayText='Email'></span>  -->
<div class="center">
  
</div>
	<div id="lajmi" class="shadow">
		
																				
			
		<div id="lajmi-title">Maqedoni - Deputetët afat deri në mesnatë për të votuar qeverinë e re</div>
				<div id="post-info">
			<div id="post-info-left">
				31/05/2017 - 11:22 <strong>Nga: Xhoi Malësia</strong> 			</div><!--post-info-left-->
		
		</div><!--post-info-->
		 
		<div id="lajmi-media">
												
					<div id="lajmi-foto"><img width="655" height="339" src="http://www.oranews.tv/wp-content/uploads/2017/05/parlamenti-i-maqedonise-1-655x339.jpg" class="attachment-main-thumb size-main-thumb wp-post-image" /></div><!-- #lajmi-foto -->
           
							 
								</div><!-- #lajmi-media-->
	
				<div id="lajmi-main-news">	
				</div><!-- #lajmi-main-news -->	
		<div id="lajmi-text">     
			<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:85px;"><div class="fb-like" data-href="http://www.oranews.tv/rajoni/deputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re/" data-layout="button_count" data-width="85" ></div></div><div class="really_simple_share_twitter" style="width:85px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Deputetët afat deri në mesnatë për të votuar qeverinë e re" data-url="http://www.oranews.tv/rajoni/deputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:85px;"><div class="fb-share-button" data-href="http://www.oranews.tv/rajoni/deputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re/" data-type="button_count" data-width="85"></div></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=Deputet%C3%ABt%20afat%20deri%20n%C3%AB%20mesnat%C3%AB%20p%C3%ABr%20t%C3%AB%20votuar%20qeverin%C3%AB%20e%20re&amp;body=Deputet%C3%ABt%20afat%20deri%20n%C3%AB%20mesnat%C3%AB%20p%C3%ABr%20t%C3%AB%20votuar%20qeverin%C3%AB%20e%20re%20-%20http%3A%2F%2Fwww.oranews.tv%2Frajoni%2Fdeputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re%2F"><img src="http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>Kuvendi i Maqedonisë pritet të zhvillojë ditën e sotme seancën e tretë dhe të fundit ku deputetët e parlamentit do të shprehin me votë qëndrimin e tyre në lidhje me kabinetin që është propozuar nga kreu i social-demokratëve, Zoran Zaev.</p>
<p>Në bazë të afateve kushtetuese, afati i fundit për tëvotuar qeverinë është mesnata e sotme. Për t&#8217;u miratuar, kabineti i Zoran Zaev duhet të marrë votën pro nga të paktën 61 deputetë. Koalicioni i formuar mes LSDM-së, BDI-së dhe Lëvizjes për Shqiptarët ka në total 62 deputetë, por pritet të shihet se sa përfaqësues do t&#8217;a mbështesin krijimin e kabitentit.</p>
<p>Një ditë më parë Parlamenti u karakterizua nga debatet e ashpra mes palëve. Shkaku fillestar ishte përdorimi i gjuhës shqipe nga Kryeparlamentari, Talat Xhaferri, veprim që u prit me kudnërshtime nga deputetët e VMRO-DPMNE. Përfaqësuesit e konservatorëve u shprehën se përdorimi i gjuhës shqipe përbën një veprim anti-kushtetues, por nga ana tjetër, Xhaferi nënvizoi se kjo është një e drejtë që s&#8217;mund t&#8217;ia cënojë askush.</p>
<p>Ndërkohë, në fjalën e tij ditën e djeshme, Zoran Zaev paraqiti platformën e tij për kabinetin e ardhshëm qeverisës duke rradhtur si prioritete integrimin e mëtejshëm në strukturat ndërkombëtare, rritjen e ekonomisë si dhe pastrimin e sistemit të drejtësisë.</p>
<p>/Oranews.tv/</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:85px;"><div class="fb-like" data-href="http://www.oranews.tv/rajoni/deputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re/" data-layout="button_count" data-width="85" ></div></div><div class="really_simple_share_twitter" style="width:85px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Deputetët afat deri në mesnatë për të votuar qeverinë e re" data-url="http://www.oranews.tv/rajoni/deputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:85px;"><div class="fb-share-button" data-href="http://www.oranews.tv/rajoni/deputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re/" data-type="button_count" data-width="85"></div></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=Deputet%C3%ABt%20afat%20deri%20n%C3%AB%20mesnat%C3%AB%20p%C3%ABr%20t%C3%AB%20votuar%20qeverin%C3%AB%20e%20re&amp;body=Deputet%C3%ABt%20afat%20deri%20n%C3%AB%20mesnat%C3%AB%20p%C3%ABr%20t%C3%AB%20votuar%20qeverin%C3%AB%20e%20re%20-%20http%3A%2F%2Fwww.oranews.tv%2Frajoni%2Fdeputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re%2F"><img src="http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>Të parët për lajmin e fundit. Ndiqni <a href="http://www.oranews.tv/">Oranews.tv</a> në <a href="https://www.facebook.com/Ora.News.RTV?fref=ts">Facebook</a> dhe në <a href="https://twitter.com/OraNewsRTV">Twitter</a></p>		</div><!-- #lajmi-text-->
		<!--<div class="" style="float:left;height: 87px;">
  <span class='st_facebook_vcount' displayText='Facebook'></span>
  <span class='st_twitter_vcount' displayText='Tweet'></span>
  <span class='st_email_vcount' displayText='Email'></span>
</div>-->
		<!-- share options -->
		

    <div id="lajmi-text">  

    <div class="relatedposts">

    
<h3>Postime të Ngjashme</h3>
   
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/rajoni/debati-ne-parlament-per-votimin-e-qevrise-maqedonase-vazhdon-neser/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/05/parlamenti-i-maqedonise-1-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/parlamenti-i-maqedonise-1-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/05/parlamenti-i-maqedonise-1-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    Sot sërish debat në Kuvendin e Maqedonisë për qeverinë e re    </a>
  </div>
   
     
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/rajoni/formimi-i-qeverise-xhaferi-flet-shqip-ne-kuvendin-e-maqedonise/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/05/mkd-323714-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/mkd-323714-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/05/mkd-323714-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    Formimi i qeverisë, Xhaferi flet shqip në Kuvendin e Maqedonisë    </a>
  </div>
   
     
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/rajoni/gruevski-godet-zaevin-per-qeverine-e-re/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/05/gruevski-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/gruevski-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/05/gruevski-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    Gruevski godet Zaevin për Qeverinë e re    </a>
  </div>
   
     
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/rajoni/maqedoni-partite-koordinohen-me-xhaferin-per-qeverine-e-re/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/05/musa-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/musa-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/05/musa-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    Maqedoni, partitë koordinohen me Xhaferin për qeverinë e re    </a>
  </div>
   
  </div>

	 
<!-- You can start editing here. -->
 
 
			<!-- If comments are open, but there are no comments. -->
 
	  
 
 
<div id="respond">
 
<h3>Komento</h3>
 
<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/rajoni/deputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>
 
 
<form action="http://www.oranews.tv/wp-comments-post.php" method="post" id="commentform">
 
 
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Emri </small></label></p>
 
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Mail (e-maili juaj nuk do publikohet) </small></label></p>

 
<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
 
<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4" ></textarea></p>
 
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Posto" />
<input type='hidden' name='comment_post_ID' value='1015932' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ad052c367" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p> 
</form>
 
</div>
 
			<div class="post-tags"><a href="http://www.oranews.tv/tag/maqedoni/" rel="tag">maqedoni</a></div>		
		</div><!-- #lajmi-text-->

	</div><!-- #lajmi-->
</section><!-- #top-->
<aside>
<div id="sidebar-djathtas">
		
		
						
						
		<div id="top-pub" class="shadow">
				<iframe src="/banner/reifeisen_290x145/index.html" width="290" height="145" style="overflow:hidden;"></iframe>
		</div><!-- #top-pub-->
		<div id="top-pub" class="shadow">
					<!--<a href="http://www.mcn.al" target="_blank"><img src="/images/mcn.jpg" width="320" height="266" /></a>-->

<ins data-revive-zoneid="49" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script>
				</div>
				<div id="top-pub" class="shadow">
					<img src="http://www.oranews.tv/wp-content/uploads/2017/05/Aquadromi.gif"  />
				</div>
				<div id="top-pub" class="shadow">
					<a href="http://www.alpet.com.al/" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2016/10/alpet1-3.jpg"  /></a>
				</div>
				
				<div id="top-pub" class="shadow">
					<ins data-revive-zoneid="6" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
					<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
				</div>
				
					<div id="top-pub" class="shadow" style="  padding-top: 0px;">
					<div class="" style="margin-top: 9px;background: none;border-left: 4px solid red;float: left;margin-bottom: 20px;"><a href="http://www.oranews.tv/minute-pas-minute-day/" style="margin-left: 5px;font-size: 17px;text-transform: uppercase;padding-bottom: 5px;font-weight: bold;">Minut&euml; pas minute</a></div>
		
			<div class="flexcroll">
			<div class="home-post-minuta"><ul id="minute_pas_minute_mobile_desktop" displayVersion="desktop">
				        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">11:22</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/rajoni/deputetet-afat-deri-ne-mesnate-per-te-votuar-qeverine-e-re/" style="font-size: 14px;">Deputetët afat deri në mesnatë për të votuar qeverinë e re</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">11:18</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/rusia-hedh-raketa-ne-siri-nga-mesdheu/" style="font-size: 14px;">Rusia hedh raketa në Siri nga Mesdheu</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">11:14</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/veliaj-sulmon-pd-rrugacet-e-lodrave-e-pafalshme-nese-vijne-ne-pushtet/" style="font-size: 14px;">Veliaj sulmon PD: Rrugaçët e lodrave. E pafalshme nëse vijnë në pushtet</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">11:00</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/lifestyle/emocionuese-ushtari-surprizon-familjen-pas-6-muajve-larg-tyre/" style="font-size: 14px;">Emocionuese, ushtari surprizon familjen pas 6-muajve larg tyre</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:49</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/skuadra-e-antiterrorit-ne-itali-kontrollon-bizneset-e-dy-shqiptareve/" style="font-size: 14px;">Skuadra e antiterrorit në Itali kontrollon bizneset e dy shqiptarëve</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:45</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/berisha-opozita-u-sulmua-me-lende-kimike-policia-fsheh-autoret/" style="font-size: 14px;">Berisha: Opozita u sulmua me lëndë kimike, policia fsheh autorët</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:41</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/tabaku-denoncon-ps-per-blerje-vote-kundrejt-konkurseve-me-500-euro/" style="font-size: 14px;">Tabaku denoncon PS për blerje vote kundrejt konkurseve me 500 euro</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:29</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/u-perfshi-ne-fushate-kerkohet-procedim-penal-per-inspektorin-tatimor/" style="font-size: 14px;">U përfshi në fushatë, dërgohet në prokurori inspektori i hetimit tatimor</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:22</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/analiza/a-do-te-hedhe-prape-karamele-rama-ne-fushen-e-lojes/" style="font-size: 14px;">A do të hedhë prapë karamele Rama në fushën e lojës?</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:19</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/opinion/sulmet-ndaj-bashes-dhe-pd-si-gomari-qe-edhe-digjet-edhe-ftohet/" style="font-size: 14px;">Sulmet ndaj Bashës dhe PD si gomari, që edhe digjet, edhe ftohet</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:15</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/analiza/a-mund-te-behen-vendet-e-ballkanit-vatra-te-reja-te-ekstremizmit-islamik/" style="font-size: 14px;">A mund të bëhen vendet e Ballkanit vatra të reja të ekstremizmit islamik?</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:07</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/kruje-helmohen-10-punonjese-ne-fabriken-e-kepuceve/" style="font-size: 14px;">Krujë, helmohen 11 punonjëse në fabrikën e këpucëve</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:05</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/lufta-per-vota-ne-baze-brace-ben-parashikimin-per-lushnjen/" style="font-size: 14px;">&#8220;Lufta&#8221; për vota në bazë, Braçe bën parashikimin për Lushnjen</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">10:03</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/bulqize-shoferi-i-dehur-humb-kontrollin-dhe-perplas-dy-automjete/" style="font-size: 14px;">Bulqizë, shoferi i dehur humb kontrollin dhe përplas dy automjete</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:56</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/rajoni/rreth-4000-qytetare-nga-serbia-pritet-te-votojne-ne-kosove/" style="font-size: 14px;">Rreth 4000 qytetarë nga Serbia pritet të votojnë në Kosovë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:42</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/kandidatja-20-vjecare-ne-pd-i-thashe-kryetarit-xhaxhi/" style="font-size: 14px;">Kandidatja 20 vjeçare në PD: “I thashë kryetarit xhaxhi”</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:33</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/arrestohet-i-forti-tropojan-vendosi-10-mije-euro-gjobe-ndaj-nje-personi/" style="font-size: 14px;">Vuri 10 mijë euro gjobë, i forti tropojan &#8220;luftë&#8221; me policinë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:23</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/majlinda-bregu-thote-eshte-koha-per-tu-zgjuar/" style="font-size: 14px;">Majlinda Bregu thotë: Eshtë koha per tu zgjuar</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:17</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/shperthim-prane-ambasadave-ne-kabul-ka-viktima-dhe-te-plagosur/" style="font-size: 14px;">Shpërthim pranë ambasadave në Kabul, mbi 80 të vdekur</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:14</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/u-perfshine-ne-fushate-emrat-e-tre-drejtoreve-arsimore/" style="font-size: 14px;">U përfshinë në fushatë? Emrat e tre drejtorëve arsimorë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">9:02</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/rama-i-rremben-voten-nje-demokrati/" style="font-size: 14px;">Rama i “rrëmben” votën një demokrati</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">8:59</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/lifestyle/kur-toka-te-shperthen-nen-kembe/" style="font-size: 14px;">Kur toka të shpërthen nën këmbë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">8:46</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/zhduket-ne-menyre-te-mistershme-shqiptarja-ne-zvicer/" style="font-size: 14px;">Zhduket në mënyrë të mistershme shqiptarja në Zvicër</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">8:33</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/rajoni/nis-zyrtarisht-fushata-zgjedhore-ne-kosove/" style="font-size: 14px;">Nis zyrtarisht fushata zgjedhore në Kosovë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">8:26</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/rajoni/debati-ne-parlament-per-votimin-e-qevrise-maqedonase-vazhdon-neser/" style="font-size: 14px;">Sot sërish debat në Kuvendin e Maqedonisë për qeverinë e re</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">7:50</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/vasili-do-konsultohem-me-meten-per-lsi-edhe-kur-ai-te-jete-president/" style="font-size: 14px;">Ironia e Vasilit: Nuk pata fatin të jem pjesë e qeverisë teknike PS-PD</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">7:15</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/kqz-diskuton-neser-shperndarjen-e-fondeve-per-partite-politike/" style="font-size: 14px;">Fondi për partitë, PS-PD përfitojnë 49 mln lekë, LSI 7 mln lekë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">7:05</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/ora-news-dhe-ipr-marketing-neser-sondazhi-i-pare-per-25-qershorin/" style="font-size: 14px;">Ora News dhe IPR Marketing, sot sondazhi i parë për 25 qershorin</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:45</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/rajoni/donald-trump-nuk-e-ka-ndryshuar-politiken-e-shba-ne-ballkan/" style="font-size: 14px;">Donald Trump nuk e ka ndryshuar politikën e SHBA në Ballkan</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:15</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/ekonomi/programi-ekonomik-i-pd-debate-te-forta-ne-ekopolitike/" style="font-size: 14px;">Programi ekonomik i PD, debate të forta në Ekopolitikë</a></div></li>
										</div>
			</div></ul>
			<div class="sub-article-minute-fund"></div>
		</div>
		
		
<div id="programet-mesit-djathtas" class="shadow">
<div class="videogjat">
		<a href="/emisionet" class="abStreamer abStreamerSmall" style="height:30px;text-align:center;font-size:15px;"><span class="abStreamerInner">EMISIONE</span></a>



				<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
			<a href="http://www.oranews.tv/emision/boom/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/05/asga.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
				<h4><a href="http://www.oranews.tv/emision/boom/" style="color:#fff;">BOOM</a></h4>
			</div>
			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/emision/boom/">BOOM: Prej 4 vitesh pa ujë të pijshëm, banorët e mbushin me gomar(Emisioni i plotë, 30 maj 2017)</a></div>
		</div>
				
		
		
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/arena-te-tradhetuarit-e-medhenj/"><img width="967" height="529" src="http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_6-33.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_6-33.jpg 967w, http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_6-33-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_6-33-768x420.jpg 768w" sizes="(max-width: 967px) 100vw, 967px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/arena/" style="color:#fff;">Arena</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/arena-te-tradhetuarit-e-medhenj/">Arena – “Të tradhëtuarit e mëdhenj”</a>
						</div>
						
	        		</div>
			</div><!-- #programet-->
	
	</div>
	
	<div id="top-pub" class="shadow" style="  padding-top: 0px;">
			        <div id="sidebar-poll">
			
         	<div style="float: left;width:333px;margin-bottom:10px;background-color:#FFF;background:none repeat scroll 0 0 #FFFFFF;">
						<a href="/sondazhe" class="abStreamer abStreamerSmallPoll"><span class="abStreamerInner">SONDAZHI</span></a>
			
			<h2 style="margin: 10px 0px 10px 0px;font-size:16px;text-align:center;margin-left: 10px;margin-right: 10px;font-weight: bold;"></h2>
			<style>
			#polls-60{margin-top:20px;}
			</style>
			
			<div id="polls-103" class="wp-polls">
	<form id="polls_form_103" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_103_nonce" name="wp-polls-nonce" value="ab3bcc4d91" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="103" /></p>
		<p style="text-align: center;"><strong>A mendoni se do të ketë qeverisje PS - PD pas zgjedhjeve?</strong></p><div id="polls-103-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-302" name="poll_103" value="302" /> <label for="poll-answer-302">PO</label></li>
		<li><input type="radio" id="poll-answer-303" name="poll_103" value="303" /> <label for="poll-answer-303">JO</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(103);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(103); return false;" title="View Results Of This Poll">Shiko rezultatet</a></p></div>
	</form>
</div>
<div id="polls-103-loading" class="wp-polls-loading"><img src="http://www.oranews.tv/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>


            </div>
         </div><!-- #sidebar-poll -->
       		</div>
	<div id="programet-mesit-djathtas" class="shadow">
<div class="videogjat">
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://tonight.oranews.tv/"><img width="1395" height="720" src="http://www.oranews.tv/wp-content/uploads/2017/05/Capture-7.png" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/Capture-7.png 1395w, http://www.oranews.tv/wp-content/uploads/2017/05/Capture-7-768x396.png 768w" sizes="(max-width: 1395px) 100vw, 1395px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://tonight.oranews.tv/" style="color:#fff;">Tonight Ilva Tare</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://tonight.oranews.tv/">Tonight Ilva Tare &#8220;A mbijetojnë të vegjëlit në 25 qershor?&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://ekopolitike.oranews.tv/"><img width="774" height="424" src="http://www.oranews.tv/wp-content/uploads/2017/05/ekopolitike.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/ekopolitike.jpg 774w, http://www.oranews.tv/wp-content/uploads/2017/05/ekopolitike-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2017/05/ekopolitike-768x421.jpg 768w" sizes="(max-width: 774px) 100vw, 774px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://ekopolitike.oranews.tv/" style="color:#fff;">Ekopolitik&euml;</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://ekopolitike.oranews.tv/">Ekopolitikë &#8211; &#8220;Ekonomia e &#8216;Republikës së re&#8217; &#8220;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/para-e-pasuri-borxhet-e-reja-kujt-ja-ka-qeveria/"><img width="982" height="553" src="http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_3-94.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_3-94.jpg 982w, http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_3-94-768x432.jpg 768w" sizes="(max-width: 982px) 100vw, 982px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/para-dhe-pasuri/" style="color:#fff;">Para e Pasuri</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/para-e-pasuri-borxhet-e-reja-kujt-ja-ka-qeveria/">Para e Pasuri &#8211; &#8220;Borxhet e reja, kujt ja ka qeveria?&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/blushi-libra-ne-parlament-per-te-perfaqesuar-demokratet-e-pakenaqur/"><img width="999" height="555" src="http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_3-108.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_3-108.jpg 999w, http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_3-108-768x427.jpg 768w" sizes="(max-width: 999px) 100vw, 999px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-e-intervistes/" style="color:#fff;">Ora e Intervist&euml;s</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/blushi-libra-ne-parlament-per-te-perfaqesuar-demokratet-e-pakenaqur/">Blushi: LIBRA në parlament për të përfaqësuar demokratët e pakënaqur</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/arkapia-nga-elsa-demo-gazmend-kapllani/"><img width="645" height="374" src="http://www.oranews.tv/wp-content/uploads/2017/05/arkapi.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/arkapia/" style="color:#fff;">Arkapia</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/arkapia-nga-elsa-demo-gazmend-kapllani/">Arkapia nga Elsa Demo &#8211; Gazmend Kapllani</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/megi-barka-nr-68-shqiperia-me-e-mire-kur-ne-ti-duam-dhe-te-kujdesemi-per-lulet/"><img width="685" height="394" src="http://www.oranews.tv/wp-content/uploads/2017/05/megi-68.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/tangram/" style="color:#fff;">Tangram</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/megi-barka-nr-68-shqiperia-me-e-mire-kur-ne-ti-duam-dhe-te-kujdesemi-per-lulet/">Megi Barka, Nr 68 &#8211; Shqipëria më e mirë kur ne t&#8217;i duam dhe të kujdesemi për lulet</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/behar-gjoka-dhe-atalanta-pasko-ne-kronike-e-pambaruar/"><img width="719" height="399" src="http://www.oranews.tv/wp-content/uploads/2017/05/xcds.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/kronike-e-pambaruar/" style="color:#fff;">Kronike e Pambaruar</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/behar-gjoka-dhe-atalanta-pasko-ne-kronike-e-pambaruar/">Behar Gjoka dhe Atalanta Pasko në &#8220;Kronikë e Pambaruar&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/ora-skaner-28-maj-2017/"><img width="640" height="370" src="http://www.oranews.tv/wp-content/uploads/2017/05/1-26.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-skaner/" style="color:#fff;">Ora Skaner</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ora-skaner-28-maj-2017/">Ora Skaner, 28 maj 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/sport-magazine-22-prill-2017/"><img width="994" height="560" src="http://www.oranews.tv/wp-content/uploads/2017/04/Screenshot_3-64.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/04/Screenshot_3-64.jpg 994w, http://www.oranews.tv/wp-content/uploads/2017/04/Screenshot_3-64-768x433.jpg 768w" sizes="(max-width: 994px) 100vw, 994px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/sport-magazine/" style="color:#fff;">Sport Magazine</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/sport-magazine-22-prill-2017/">Sport Magazine, 22 prill 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/mos-i-fol-shoferit-grida-duma-ne-taksine-e-rudina-dembacaj/"><img width="727" height="420" src="http://www.oranews.tv/wp-content/uploads/2017/05/grida-duma.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/mos-i-fol-shoferit/" style="color:#fff;">Mos i fol shoferit</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/mos-i-fol-shoferit-grida-duma-ne-taksine-e-rudina-dembacaj/">&#8220;Mos i fol shoferit&#8221;  &#8211; Grida Duma në taksinë e Rudina Dembacaj</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/ora-juaj-31-maj-2017/"><img width="728" height="404" src="http://www.oranews.tv/wp-content/uploads/2017/05/PATROO.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-juaj/" style="color:#fff;">Ora Juaj</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ora-juaj-31-maj-2017/">Ora Juaj, 31 Maj 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/dite-e-re-weekend-28-maj-2017/"><img width="742" height="400" src="http://www.oranews.tv/wp-content/uploads/2017/05/Capture-45.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/dite-e-re-weekend/" style="color:#fff;">Dite e Re Weekend</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/dite-e-re-weekend-28-maj-2017/">Ditë e Re Weekend, 28 Maj 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/alert-lufta-kunder-terbimit/"><img width="786" height="430" src="http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_8-24.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_8-24.jpg 786w, http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_8-24-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2017/05/Screenshot_8-24-768x420.jpg 768w" sizes="(max-width: 786px) 100vw, 786px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/alert/" style="color:#fff;">Alert</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/alert-lufta-kunder-terbimit/">Alert – “Lufta kundër tërbimit”</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/kendi-i-dianes-21-maj-2017/"><img width="770" height="423" src="http://www.oranews.tv/wp-content/uploads/2017/05/dianA.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/dianA.jpg 770w, http://www.oranews.tv/wp-content/uploads/2017/05/dianA-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2017/05/dianA-768x422.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/kendi-i-dianes/" style="color:#fff;">Këndi i Dianës</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/kendi-i-dianes-21-maj-2017/">Këndi i Dianës, 21 Maj 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/receta-juaj-kus-kus-me-fruta-deti/"><img width="769" height="433" src="http://www.oranews.tv/wp-content/uploads/2017/05/3FR3W.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/3FR3W.jpg 769w, http://www.oranews.tv/wp-content/uploads/2017/05/3FR3W-768x432.jpg 768w" sizes="(max-width: 769px) 100vw, 769px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/receta-e-dites-2/" style="color:#fff;">Receta Juaj</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/receta-juaj-kus-kus-me-fruta-deti/">Receta juaj, &#8220;Kus-kus me fruta deti&#8221;</a>
						</div>
						
	        		</div>
		</div><!-- #programet-->
	
	</div>
	
	
	<div style="float:left; width: 333px; margin: 0 auto; padding:10px 0 15px;">
        <ul class="tabs" data-persist="true">
            <li><a href="#shiko1">Showbiz</a></li>
            <li><a href="#shiko2">Lifestyle</a></li>
            <li><a href="#shiko3">Foto</a></li>
            <li><a href="#shiko4">Video</a></li>
        </ul>
        <div class="shadow">
            <div id="shiko1">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/showbiz/kristiano-ronaldo-do-behet-serish-baba/"><img width="490" height="305" src="http://www.oranews.tv/wp-content/uploads/2017/05/109f017bceb59540422bd547411fd664.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/showbiz/kristiano-ronaldo-do-behet-serish-baba/">Kristiano Ronaldo do bëhet sërish baba</a></div>
	        	</div>
			            </div>
            <div id="shiko2">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/lifestyle/emocionuese-ushtari-surprizon-familjen-pas-6-muajve-larg-tyre/"><img width="985" height="463" src="http://www.oranews.tv/wp-content/uploads/2017/05/444-1.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/444-1.jpg 985w, http://www.oranews.tv/wp-content/uploads/2017/05/444-1-768x361.jpg 768w" sizes="(max-width: 985px) 100vw, 985px" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/lifestyle/emocionuese-ushtari-surprizon-familjen-pas-6-muajve-larg-tyre/">Emocionuese, ushtari surprizon familjen pas 6-muajve larg tyre</a></div>
	        	</div>
			              
            </div>
            <div id="shiko3">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/fotogaleri/personat-me-syte-me-te-bukur-ne-bote/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/05/Untitled-12.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/fotogaleri/personat-me-syte-me-te-bukur-ne-bote/">Personat me sytë më të bukur në botë</a></div>
	        	</div>
			     
            </div>
            <div id="shiko4">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/videogaleri/kur-toka-te-shperthen-nen-kembe/"><img width="851" height="480" src="http://www.oranews.tv/wp-content/uploads/2017/05/adeweweeeee.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/adeweweeeee.jpg 851w, http://www.oranews.tv/wp-content/uploads/2017/05/adeweweeeee-768x433.jpg 768w" sizes="(max-width: 851px) 100vw, 851px" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/videogaleri/kur-toka-te-shperthen-nen-kembe/">Kur toka të shpërthen nën këmbë</a></div>
	        	</div>
			     
            </div>
        </div>
	</div>
					<div class="sub-article-minute" style="text-align:center;background:#326c9c;width:332px;">M&euml; T&euml; LEXUARAT </div>
		  <div id="top-pub" class="shadow" style="
			margin: 0 0 0 0;
		">
		  <div style="float:left; width: 333px; margin: 0 auto; padding:10px 0 0;">
				<ul class="tabs" data-persist="true">
					<li><a href="#shiko5">T&euml; dit&euml;s</a></li>
					<li><a href="#shiko6">T&euml; jav&euml;s</a></li>
					<li><a href="#shiko7">T&euml; muajit</a></li>
				   
				</ul>
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  <div id="shiko5">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/lifestyle/shperthimi-i-fuqishem-nga-toka/" title="Shpërthimi i fuqishëm nga toka" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/05/kiev-130x90.jpg" width="90" height="60" title="Shpërthimi i fuqishëm nga toka"></a> <a href="http://www.oranews.tv/lifestyle/shperthimi-i-fuqishem-nga-toka/" title="Shpërthimi i fuqishëm nga toka" class="wpp-post-title" target="_self">Shpërthimi i fuqishëm nga toka  <span class="wpp-views" postidLeximet="1015572"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/ora-news-dhe-ipr-marketing-neser-sondazhi-i-pare-per-25-qershorin/" title="Ora News dhe IPR Marketing, sot sondazhi i parë për 25 qershorin" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/05/zgjedhje-mandatet-130x90.jpg" width="90" height="60" title="Ora News dhe IPR Marketing, sot sondazhi i parë për 25 qershorin"></a> <a href="http://www.oranews.tv/vendi/ora-news-dhe-ipr-marketing-neser-sondazhi-i-pare-per-25-qershorin/" title="Ora News dhe IPR Marketing, sot sondazhi i parë për 25 qershorin" class="wpp-post-title" target="_self">Ora News dhe IPR Marketing, sot sondazhi i parë për 25 qershorin  <span class="wpp-views" postidLeximet="1015529"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/shendetesi/zbulohet-ilaci-kunder-nje-prej-kercenimeve-me-te-medha-te-njerezimin/" title="Zbulohet ilaçi kundër një prej kërcënimeve më të mëdha të njerëzimit" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/05/ilca-130x90.jpg" width="90" height="60" title="Zbulohet ilaçi kundër një prej kërcënimeve më të mëdha të njerëzimit"></a> <a href="http://www.oranews.tv/shendetesi/zbulohet-ilaci-kunder-nje-prej-kercenimeve-me-te-medha-te-njerezimin/" title="Zbulohet ilaçi kundër një prej kërcënimeve më të mëdha të njerëzimit" class="wpp-post-title" target="_self">Zbulohet ilaçi kundër një prej kërcënimeve më të mëdha të njerëzimit  <span class="wpp-views" postidLeximet="1015378"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/korrieret-shqiptare-te-kokaines-i-tradhtojne-emocionet/" title="Korrierët shqiptarë të kokainës i tradhtojnë emocionet" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/05/Polizia-stradale-notte-2-2-3-130x90.jpg" width="90" height="60" title="Korrierët shqiptarë të kokainës i tradhtojnë emocionet"></a> <a href="http://www.oranews.tv/vendi/korrieret-shqiptare-te-kokaines-i-tradhtojne-emocionet/" title="Korrierët shqiptarë të kokainës i tradhtojnë emocionet" class="wpp-post-title" target="_self">Korrierët shqiptarë të kokainës i tradhtojnë emocionet  <span class="wpp-views" postidLeximet="1015319"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/urdher-ska-pushime-per-administren/" title="Urdhër, s’ka pushime për administrën" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/05/urdhrii-130x90.jpg" width="90" height="60" title="Urdhër, s’ka pushime për administrën"></a> <a href="http://www.oranews.tv/vendi/urdher-ska-pushime-per-administren/" title="Urdhër, s’ka pushime për administrën" class="wpp-post-title" target="_self">Urdhër, s’ka pushime për administrën  <span class="wpp-views" postidLeximet="1015355"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  <div id="shiko6">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/basha-e-76-mbeshtetes-te-pd-perfundojne-ne-spital-nga-intoksikimi/" title="Mitingu elektoral, Basha e mbi 100 mbështetës të PD përfundojnë në spital nga intoksikimi" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/05/sptialla-130x90.jpg" width="90" height="60" title="Mitingu elektoral, Basha e mbi 100 mbështetës të PD përfundojnë në spital nga intoksikimi"></a> <a href="http://www.oranews.tv/vendi/basha-e-76-mbeshtetes-te-pd-perfundojne-ne-spital-nga-intoksikimi/" title="Mitingu elektoral, Basha e mbi 100 mbështetës të PD përfundojnë në spital nga intoksikimi" class="wpp-post-title" target="_self">Mitingu elektoral, Basha e mbi 100 mbështetës të PD përfundojnë në spital nga intoksikimi  <span class="wpp-views" postidLeximet="1013561"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/deshmia-e-pare-pas-helmimit-masiv-ne-mitingun-e-pd-cfare-pashe/" title="Dëshmia e parë pas helmimit masiv në mitingun e PD: Çfarë pashë" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/05/deshmitari-130x90.jpg" width="90" height="60" title="Dëshmia e parë pas helmimit masiv në mitingun e PD: Çfarë pashë"></a> <a href="http://www.oranews.tv/vendi/deshmia-e-pare-pas-helmimit-masiv-ne-mitingun-e-pd-cfare-pashe/" title="Dëshmia e parë pas helmimit masiv në mitingun e PD: Çfarë pashë" class="wpp-post-title" target="_self">Dëshmia e parë pas helmimit masiv në mitingun e PD: Çfarë pashë  <span class="wpp-views" postidLeximet="1013604"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/gjenden-te-vdekur-dy-te-rinj-shqiptare-ne-itali/" title="Gjenden të vdekur dy të rinj shqiptarë në Itali, dyshohet se vidhnin banesa" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/05/fabiol-kycykuu-130x90.jpg" width="90" height="60" title="Gjenden të vdekur dy të rinj shqiptarë në Itali, dyshohet se vidhnin banesa"></a> <a href="http://www.oranews.tv/vendi/gjenden-te-vdekur-dy-te-rinj-shqiptare-ne-itali/" title="Gjenden të vdekur dy të rinj shqiptarë në Itali, dyshohet se vidhnin banesa" class="wpp-post-title" target="_self">Gjenden të vdekur dy të rinj shqiptarë në Itali, dyshohet se vidhnin banesa  <span class="wpp-views" postidLeximet="1011414"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/vritet-me-arme-nje-person-ne-sheshin-flamuri/" title="Atentat në sheshin e “Flamurit”, vritet drejtori i OSHEE dhe biznesmeni" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/05/vrasja-ne-vlore-ok-130x90.jpg" width="90" height="60" title="Atentat në sheshin e “Flamurit”, vritet drejtori i OSHEE dhe biznesmeni"></a> <a href="http://www.oranews.tv/vendi/vritet-me-arme-nje-person-ne-sheshin-flamuri/" title="Atentat në sheshin e “Flamurit”, vritet drejtori i OSHEE dhe biznesmeni" class="wpp-post-title" target="_self">Atentat në sheshin e “Flamurit”, vritet drejtori i OSHEE dhe biznesmeni  <span class="wpp-views" postidLeximet="1011228"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/showbiz/grida-duma-rrefen-per-renien-ne-pallatin-e-kongreseve/" title="Grida Duma rrëfen për rënien në Pallatin e Kongreseve" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/05/grida-logo-130x90.jpg" width="90" height="60" title="Grida Duma rrëfen për rënien në Pallatin e Kongreseve"></a> <a href="http://www.oranews.tv/showbiz/grida-duma-rrefen-per-renien-ne-pallatin-e-kongreseve/" title="Grida Duma rrëfen për rënien në Pallatin e Kongreseve" class="wpp-post-title" target="_self">Grida Duma rrëfen për rënien në Pallatin e Kongreseve  <span class="wpp-views" postidLeximet="1012937"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  
		  <div id="shiko7">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/showbiz/katy-perry-tregon-me-shume-se-cduhet/" title="Katy Perry tregon më shumë se ç’duhet!" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/05/kety-1-130x90.png" width="90" height="60" title="Katy Perry tregon më shumë se ç’duhet!"></a> <a href="http://www.oranews.tv/showbiz/katy-perry-tregon-me-shume-se-cduhet/" title="Katy Perry tregon më shumë se ç’duhet!" class="wpp-post-title" target="_self">Katy Perry tregon më shumë se ç’duhet!  <span class="wpp-views" postidLeximet="1002580"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/mediu-dhe-duka-therrasin-partite-parlamentare-per-zgjidhjen-e-krizes/" title="Arrihet marrëveshja! Rama-Basha shtrëngojnë duart pas 3 orësh" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/05/basha-rama-1-130x90.jpg" width="90" height="60" title="Arrihet marrëveshja! Rama-Basha shtrëngojnë duart pas 3 orësh"></a> <a href="http://www.oranews.tv/vendi/mediu-dhe-duka-therrasin-partite-parlamentare-per-zgjidhjen-e-krizes/" title="Arrihet marrëveshja! Rama-Basha shtrëngojnë duart pas 3 orësh" class="wpp-post-title" target="_self">Arrihet marrëveshja! Rama-Basha shtrëngojnë duart pas 3 orësh  <span class="wpp-views" postidLeximet="1005878"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/basha-e-76-mbeshtetes-te-pd-perfundojne-ne-spital-nga-intoksikimi/" title="Mitingu elektoral, Basha e mbi 100 mbështetës të PD përfundojnë në spital nga intoksikimi" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/05/sptialla-130x90.jpg" width="90" height="60" title="Mitingu elektoral, Basha e mbi 100 mbështetës të PD përfundojnë në spital nga intoksikimi"></a> <a href="http://www.oranews.tv/vendi/basha-e-76-mbeshtetes-te-pd-perfundojne-ne-spital-nga-intoksikimi/" title="Mitingu elektoral, Basha e mbi 100 mbështetës të PD përfundojnë në spital nga intoksikimi" class="wpp-post-title" target="_self">Mitingu elektoral, Basha e mbi 100 mbështetës të PD përfundojnë në spital nga intoksikimi  <span class="wpp-views" postidLeximet="1013561"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/bota/autobusi-rrezohet-ne-humnere-te-pakten-30-nxenes-te-vdekur/" title="Autobusi rrëzohet në humnerë, të paktën 30 nxënës të vdekur" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/05/autobusi-me-femije-130x90.jpg" width="90" height="60" title="Autobusi rrëzohet në humnerë, të paktën 30 nxënës të vdekur"></a> <a href="http://www.oranews.tv/bota/autobusi-rrezohet-ne-humnere-te-pakten-30-nxenes-te-vdekur/" title="Autobusi rrëzohet në humnerë, të paktën 30 nxënës të vdekur" class="wpp-post-title" target="_self">Autobusi rrëzohet në humnerë, të paktën 30 nxënës të vdekur  <span class="wpp-views" postidLeximet="998104"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/sot-protesta-e-opozites-ora-news-zbardh-skenarin/" title="Basha shpall Republikën e re: Bëhuni gati për marshimin final" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/05/protesta-e-opozitessss-1-130x90.jpg" width="90" height="60" title="Basha shpall Republikën e re: Bëhuni gati për marshimin final"></a> <a href="http://www.oranews.tv/vendi/sot-protesta-e-opozites-ora-news-zbardh-skenarin/" title="Basha shpall Republikën e re: Bëhuni gati për marshimin final" class="wpp-post-title" target="_self">Basha shpall Republikën e re: Bëhuni gati për marshimin final  <span class="wpp-views" postidLeximet="1002579"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  </div>
		  </div>
		 
	
	
		
	

	
    <div id="top-pub" class="shadow">
			</div>
    <div id="top-pub" class="shadow">
		<a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/TJVoUe/download/index.htm" target="_blank"><img src="http://www.oranews.tv/wp-content/plugins/sam-images/oranewstoolbar.png" alt=""></a>
	</div>
			
	
	
	

	

	
	<div id="programet-mesit-djathtas" class="shadow">
					<div id="lajme-kollona-djathte-item-vogel-videogaleri">
						<a href="http://www.oranews.tv/puntate/konsujt-e-nderit-ne-3-vite-shoqata-bilanc-mbreselenes-dhe-rritje-roli/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/05/konsujt-e-nderit.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="" style="color:#fff;"></a>Ora News Speciale</h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/konsujt-e-nderit-ne-3-vite-shoqata-bilanc-mbreselenes-dhe-rritje-roli/">Konsujt e Nderit, në 3 vite Shoqata bilanc mbresëlënës dhe rritje roli</a>
						
						</div>
	        		</div>
			
				           		<div id="lajme-kollona-mesit-item-madhe-djathtas">
	        			<a href="http://www.oranews.tv/puntate/helmimi-ne-miting-prokuroria-do-kerkoj-ndihme-nga-hetues-gjermane-30-maj-2017/"><span class="abTvPlaybtnfoto"><span>Shiko</span></span><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/05/mitingu-pd.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" /></a>
	        			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4>EDICIONI INFORMATIV</h4>
						</div>
	        			<div class="videogjat">
	        				

			
	        			<div id="lajme-kollona-mesit-item-title-madhe-djathtas" style="
    font-size: 17px;
"><a href="http://www.oranews.tv/puntate/helmimi-ne-miting-prokuroria-do-kerkoj-ndihme-nga-hetues-gjermane-30-maj-2017/">
						Helmimi në miting, prokuroria do kërkoj ndihmë nga hetues gjermanë/ 30 maj 2017</a></div>
	        		</div>
				</div>
	</div>
	<div id="top-pub" class="shadow">    
		
										<div id="lajme-kollona-mesit-item-madhe-djathtas">
							<a href="http://www.oranews.tv/puntate/voting-paper-smi-will-be-the-first-sp-the-second-dp-the-sixth-30-may-2017/"><span class="abTvPlaybtnfoto"><span>Shiko</span></span><img width="988" height="563" src="http://www.oranews.tv/wp-content/uploads/2017/05/8-35.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/8-35.jpg 988w, http://www.oranews.tv/wp-content/uploads/2017/05/8-35-768x438.jpg 768w" sizes="(max-width: 988px) 100vw, 988px" /></a>
							<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4>ENGLISH NEWS EDITION</h4>
						</div>
							<div class="videogjat">

			
							<div id="lajme-kollona-mesit-item-title-madhe-djathtas" style="
    font-size: 17px;
"><a href="http://www.oranews.tv/puntate/voting-paper-smi-will-be-the-first-sp-the-second-dp-the-sixth-30-may-2017/">
							Voting paper, SMI will be the first, SP the second, DP the sixth/ 30 May 2017</a></div>
						</div>
						</div>
	</div>

	
	<div id="programet-mesit-djathtas" class="shadow"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FOra.News.RTV&amp;width=333&amp;height=215&amp;colorscheme=light&amp;show_faces=true&amp;border_color=false&amp;stream=false&amp;header=false&amp" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:333px; height:150px;" allowtransparency="true"></iframe></div>
	
	</div>
	<div id="top-pub" class="shadow">
						<a href="http://www.oranews.tv/zgjedhjet-vendore/" target="_blank">
<img border="0" alt="OraNews" src="http://www.oranews.tv/wp-content/uploads/2015/09/vendore-1.jpg" width="310" height="130">
	</a>
	<a href="http://www.accuweather.com/en/al/tirana/6522/weather-forecast/6522" class="aw-widget-legal">
</a><div id="awcc1471510136543" class="aw-widget-current"  data-locationkey="" data-unit="c" data-language="en-us" data-useip="true" data-uid="awcc1471510136543"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
						</div>
				
			</aside>
<!--<section>
	<div id="mid-ad" class="shadow">
		        <a href="#"><img src="http://oranews.tv/wp-content/uploads/2012/10/smth.gif" /></a>
    </div>
</section>-->


			</div><!-- .center -->
	
	<footer>
		<div id="footer">
			<div id="footer-top"></div>
			<div class="center">

				<div id="footer-logo">
					<img src="http://www.oranews.tv/wp-content/uploads/2012/08/footer-logo.png" alt="Ora News" />
					<p>© RTV ORA NEWS<br />
Te gjitha te drejtat e rezervuara!</p>
				</div><!-- #footer-logo -->
			
				<div id="footer-links">
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-344"><a href="http://www.oranews.tv/">Home</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="http://www.oranews.tv/kontakt/">Kontakt</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://www.oranews.tv/emisionet/">Emisionet</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://www.oranews.tv/video/">Video</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://www.oranews.tv/category/sport/">Sport</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="http://www.oranews.tv/category/vendi/">Vendi</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="http://www.oranews.tv/category/showbiz/">Showbiz</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270"><a href="http://www.oranews.tv/category/rajoni/">Rajoni</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="http://www.oranews.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="http://www.oranews.tv/category/bota/">Bota</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-474015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474015"><a href="http://www.oranews.tv/live/">Ora LIVE</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
				</div><!-- #footer-links -->
			
				<div id="footer-social">
					<nav>
						<ul>
						<li>
						<a href="http://www.facebook.com/Ora.News.RTV" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/facebooknew.png" alt="Kliko per me shume">
						</a>
						</li>
						<li>
						<a href="http://twitter.com/OraNewsRTV" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/twwiter-new.png" alt="Kliko per me shume">
						</a>
						</li>
					   <li>
						<a href="https://plus.google.com/107570038711572627127" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/google-plus.png" alt="Kliko per me shume">
						</a>
						</li>
									
						<li>
						<a href="https://www.youtube.com/user/rtvoranews" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/youtubenew.png" alt="Kliko per me shume">
						</a>
						</li>
						</ul>
					</nav>
					
				</div><!-- #footer-social -->
			</div><!-- #center -->
		</div><!-- #footer -->
	</footer>

<!-- ngg_resource_manager_marker --><script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Voting paper, SMI will be the first, SP the second, DP the sixth/ 30 May 2017' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.oranews.tv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/jquery.carouFredSel-5.5.0-packed.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/wptuts-caroufredsel.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"1500","speed":"1000","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Voting paper, SMI will be the first, SP the second, DP the sixth/ 30 May 2017' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<div id="upprev_box"><h6>Artikull i Rekomanduar:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.oranews.tv/ora-english/voting-paper-smi-will-be-the-first-sp-the-second-dp-the-sixth/" title="Voting paper, SMI will be the first, SP the second, DP the sixth" class="upprev_thumbnail" rel="Voting paper, SMI will be the first, SP the second, DP the sixth/ 30 May 2017"><img width="48" height="27" src="http://www.oranews.tv/wp-content/uploads/2017/05/8-35.jpg" class="iworks_upprev_thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/8-35.jpg 988w, http://www.oranews.tv/wp-content/uploads/2017/05/8-35-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2017/05/8-35-768x438.jpg 768w, http://www.oranews.tv/wp-content/uploads/2017/05/8-35-655x356.jpg 655w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="http://www.oranews.tv/ora-english/voting-paper-smi-will-be-the-first-sp-the-second-dp-the-sixth/" rel="Voting paper, SMI will be the first, SP the second, DP the sixth/ 30 May 2017">Voting paper, SMI will be the first, SP the second, DP the sixth</a></h5><br /></div><a id="upprev_close" href="#" rel="close">Close</a></div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-46208535-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

		<script>
			//var $=jQuery;
			$(document).ready(function(){
				var heightTitle=$('#lajmi-title').height();
				heightTitle=parseInt(heightTitle)+25;
				$('#lajmi-text .really_simple_share:first-child').css('top',heightTitle+'px');
			});
		</script>
</html>

<!-- Dynamic page generated in 1.682 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-31 11:31:44 -->

<!-- super cache -->