﻿<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!-- xmlns:fb="http://ogp.me/ns/fb#">-->
<head>
<meta name="google-site-verification" content="yyTLIMtPZhBmk6MSvyLlouqFbdQ1nNr882WEe6Judfw" />
<meta charset="UTF-8" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"></meta>
<meta property="fb:pages" content="189448591180271" />
<meta name="keywords" content="ora news, ora in tv, ora, oranews, ora njuz, ora news live, ora news albania, www.ora-news.com, ora news live tv, oranews.tv, rtv ora news, ora tv, www.ora, ora-news, ora news tv, tv ora news, ora.tv, news 24 shqip, ora news albania live, ora news.al, www.oranews.tv, www.oranews, ora news.com, news24 shqip, tv ora, televizioni ora news, ora-news.com, ora news lajme, ora news shqiperi, ora news.tv.albania, ora news tv albania, ora news 24, albania live, ora live, oranews.tv.albania, ora news tv live, www ora news, gazeta thashetheme, rtv ora news live, www.ora.com, gazeta ora, oranews,  albania, rtv ora news albania, ora-news.al, ora news al, ora news albania lajme, 0ra news, ora news shqip, oranews.al, ora nwes, ora news 24 tv albania, ora-news.tv live albania, lajme ora news, tv ora news albania live, www.oranews.tv live, ora sport, oranwes, www ora news tv al, www.ora-news.tv, ora new, www.ora news, www ora, ora.news, ora news 24 albania, ora news albania online, oranews.tv live, tv news 24 shqip, www.ora news live, oranew, ora -00054, rtv news, ora news direkt, ww.ora, ora -1400, ora -1843, gazeta shekulli shqip, ora news live tv albania, ora., hostler tv, njuz 24 tv, oraculos, ora, shiko ora news live, newstv, ora -12514, www.oras.com, news tv, wwwora, ora -12560, wwww.or, www.ore, ora-, o r a, www.trv.ac.th, tv ora news live, o.r.a, ora -01031, ora -00911, tv news, ora -12899, ora -00257, o ra, emisioni alarm ora news, oranews live, ora -2000, news 24 live shqip, ilva tare tonight, wwworanews.tv, ora news tv, llotaria kompania austriake, tonight ilva tare, oranews.al, oranews live, tv ora news, oranewstv, festivali i filmit nderkombetar ne durres, rajoni, rajon, lajm, lajme, lajmi, lajmet e sotme, lajmet e fundit, lajmi i fundit, artikuj, artikull, artikulli, lajmerime, lajmerim, lajmerimi, Albania, exchange, gazetat online, lajmet sot, lajme me ore, gazeta, shqiptare, newspaper, weather, sms, horoscope, tension, travell, news, investments, tenders, documents, organizations, internet, news and press, poll, news of Kosovo, news of Balkans, news of Albania, sport, Kosovo, Macedonia, Romania, Yugoslavia, Serbia, Bulgaria, Croatia, Greece, Hungary, Montenegro, Bosnia-Herzegovina, lajme nga rajoni, rajoni i shqiperise, rajoni i kosoves, rajoni i maqedonise, rajoni i greqise, international news, daily newspaper, national, politics, science, business, breaking news, business technology, technology, lajme nga shqiperia,lajme sport,lajme e fundit,lajme nga kosova,lajme nga ballkani,lajmi fundit,lajmi fundit nga shqiperia, showbizz, showbiz, lifestyle, kampionati shqiptar, super liga shqiptare, superliga, super liga" />
<!-- www.oranews.tv_oranews.tv-->
<title>Oranews.tv - Venezuelë, gjyq për tradhti krerëve të opozitës &#8211; Ora News </title>
	
  
	
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="screen, projection, tv" href="http://www.oranews.tv/wp-content/themes/oranews/style.css" />

<!--[if lt IE 9]>
	<script src="http://www.oranews.tv/wp-content/themes/oranews/js/html5.js"></script>
<![endif]-->
<link rel="pingback" href="http://www.oranews.tv/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.oranews.tv/wp-content/themes/oranews/images/favicon.ico" />
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.easing.1.3.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.bxSlider.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jcarousellite_1.0.1.min.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.vticker.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/tabcontent.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.sticky.js"></script>
	<link href="http://www.oranews.tv/wp-content/themes/oranews/css/tabcontent.css" rel="stylesheet" type="text/css" />
    <script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery("#menu-mobile").hide();
			jQuery("#menu-btn").click(function() {
				if(!jQuery("#menu-mobile").is(":visible")){
					jQuery(this).children('div').removeClass("closed");
					jQuery(this).children('div').addClass("open");
					jQuery("#menu-mobile").slideDown();
				}
				else
				{
					jQuery(this).children('div').removeClass("open");
					jQuery(this).children('div').addClass("closed");
					jQuery("#menu-mobile").slideUp();
				}
				return false;
			});
		});
	</script>
	<script type="text/javascript">

/***********************************************
* Local Time script- © Dynamic Drive (http://www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit http://www.dynamicdrive.com/ for this script and 100s more.
***********************************************/

var weekdaystxt=["E diel", "E hënë", "E martë", "E mërkurë", "E enjte", "E premte", "E shtunë"]

function showLocalTime(container, servermode, offsetMinutes, displayversion){
if (!document.getElementById || !document.getElementById(container)) return
this.container=document.getElementById(container)
this.displayversion=displayversion
var servertimestring=(servermode=="server-php")? 'August 30, 2017 05:47:59' : (servermode=="server-ssi")? '<!--#config timefmt="%B %d, %Y %H:%M:%S"--><!--#echo var="DATE_LOCAL" -->' : '<%= Now() %>'
this.localtime=this.serverdate=new Date(servertimestring)
this.localtime.setTime(this.serverdate.getTime()+offsetMinutes*60*1000) //add user offset to server time
this.updateTime()
this.updateContainer()
}

showLocalTime.prototype.updateTime=function(){
var thisobj=this
this.localtime.setSeconds(this.localtime.getSeconds()+1)
setTimeout(function(){thisobj.updateTime()}, 1000) //update time every second
}

showLocalTime.prototype.updateContainer=function(){
var thisobj=this
if (this.displayversion=="long")
this.container.innerHTML=this.localtime.toLocaleString()
else{
var hour=this.localtime.getHours() - 1 //Komento -1;
var minutes=this.localtime.getMinutes();
var seconds=this.localtime.getSeconds();
var month = this.localtime.getMonth();
month++;
var date=this.localtime.getDate() + "/" + month + "/" + this.localtime.getFullYear()
var ampm=(hour>=12)? "PM" : "AM"
var dayofweek=weekdaystxt[this.localtime.getDay()]
this.container.innerHTML=dayofweek+" - "+formatField(hour, 1)+":"+formatField(minutes)+":"+formatField(seconds)+" "+ampm
}
setTimeout(function(){thisobj.updateContainer()}, 1000) //update container every second
}

function formatField(num, isHour){
if (typeof isHour!="undefined"){ //if this is the hour field
var hour=(num>12)? num-12 : num
return (hour==0)? 12 : hour
}
return (num<=9)? "0"+num : num//if this is minute or sec field
}

</script><script>
var $=jQuery;
  $(document).ready(function(){
	  			var menuMobile='<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://m.oranews.tv" style="line-height: 0px;"><img src="/images/mobile.png" style="height: 20px;margin-top: 5px;margin-bottom: 5px;"></a></li>';
			$('#menu-main').append(menuMobile);
			    $("#menu2").sticky({topSpacing:0});
  });
  
</script>



	<!-- Mobile width detection -->
	<script language="JavaScript" type="text/javascript">
		<!--
		var winW = 630, winH = 460;
		if (document.body && document.body.offsetWidth) {
 			winW = document.body.offsetWidth;
 			winH = document.body.offsetHeight;
		}
		if (document.compatMode=='CSS1Compat' &&
    		document.documentElement &&
    		document.documentElement.offsetWidth ) {
 				winW = document.documentElement.offsetWidth;
 				winH = document.documentElement.offsetHeight;
			}
		if (window.innerWidth && window.innerHeight) {
			winW = window.innerWidth;
			winH = window.innerHeight;
		}
		//-->
	</script>
	<script type="text/javascript">
		(function($){	
		  	$(function(){
		    	$('#slider').bxSlider({
	      			auto: true,
			      	pager: true,
			      	speed: 800,
			      	controls: false,
			      	pause: 8000,
			      	pagerLocation: 'top',
			      	mode: 'fade',
			      	autoHover: true
		    	});
				$('#breaking-news-inside1').bxSlider({
					controls:false,
					auto: true,
					pause: 8000,
					speed: 3000										
				});
			});
		  	if (winW>=801) {
			  	$(function() {
			    	$(".editor-inside").jCarouselLite({
			        	btnNext: ".next",
			        	btnPrev: ".prev",
			        	auto: 8000,
			        	speed: 500,
			        	visible:6
			    	});
			  	});
			} else {
		  		$(function() {
		    		$(".editor-inside").jCarouselLite({
		        		btnNext: ".next",
		        		btnPrev: ".prev",
		        		auto: 8000,
		        		speed: 500,
		        		visible:5
		    		});
		  		});
			}
		  	$(function() {
		    	$(".sidebar-weather-inside").jCarouselLite({
		        	btnNext: ".sidebar-weather-next",
		        	btnPrev: ".sidebar-weather-prev",
		        	auto: 8000,
		        	speed: 800,
		        	visible:3
		    	});
		  	});			
		}(jQuery))
	</script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.core.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.widget.js"></script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.ui.tabs.js"></script>
	<script type="text/javascript">
		$(function() {
			$( "#tabs" ).tabs({
				event: "mouseover"
			});
		});
		$(function() {
			$( "#left-tabs-lajme" ).tabs({
				event: "mouseover"
			});
		});
		$(function() {
			$( "#left-tabs-emisione" ).tabs({
				event: "mouseover"
			});
		});
	</script>
	<script type="text/javascript" src="http://www.oranews.tv/wp-content/themes/oranews/js/jquery.quovolver.js"></script>
	<script type="text/javascript">
		$(document).ready(function() {	
			$('blockquote').quovolver();	
		});
	</script>
 		<script language="javascript" type="text/javascript">
		if (winW<=480) {
		    $("document").ready(function() {
				$("#top-video-youtube iframe").attr({width:"90%", height:"90%"});
				$("#lajmi-video iframe").attr({width:"95%", height:"95%"});
				$("#top-emisionet-latest-youtube iframe").attr({width:"90%", height:"90%"});
		    });
		} else if (winW<=768) {
		    $("document").ready(function() {
				$("#top-video-youtube iframe").attr({width:"99%", height:"100%"});
				$("#lajmi-video iframe").attr({width:"99%", height:"100%"});
				$("#top-emisionet-latest-youtube iframe").attr({width:"99%", height:"100%"});
		    });
		} 	
	</script>
 		<script type="text/javascript">
		(function(doc) {
			var addEvent = 'addEventListener',
			    type = 'gesturestart',
			    qsa = 'querySelectorAll',
			    scales = [1, 1],
			    meta = qsa in doc ? doc[qsa]('meta[name=viewport]') : [];
			function fix() {
				meta.content = 'width=device-width,minimum-scale=' + scales[0] + ',maximum-scale=' + scales[1];
				doc.removeEventListener(type, fix, true);
			}
			if ((meta = meta[meta.length - 1]) && addEvent in doc) {
				fix();
				scales = [.25, 1.6];
				doc[addEvent](type, fix, true);
			}
		}(document));
	</script>
		
			<script type='text/javascript' src="//wurfl.io/wurfl.js"></script>
	<script>
		function setCookie(cname,cvalue,exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires=" + d.toGMTString();
			document.cookie = cname+"="+cvalue+"; "+expires;
		}

		function getCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i=0; i<ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1);
				if (c.indexOf(name) == 0) {
					return c.substring(name.length, c.length);
				}
			}
			return "";
		}
		//console.log(window.location.pathname.substr(1));
		WURFL.debug=true;
		if(WURFL.is_mobile){
			if(WURFL.form_factor=="Tablet"){
				document.cookie="oranewsdevicedetectdevicefactory=oranews_Desktopversion";
				var oranewsdesktopmobile='Dekstop';
			}
			else{
				document.cookie="oranewsdevicedetectdevicefactory=oranews_Mobileversion";
				var oranewsdesktopmobile='Mobile';
			}
			if(getCookie("redirectToMobile")=="")
			{
				setCookie("redirectToMobile","redirected",1);
				window.location='http://m.oranews.tv/'+window.location.pathname.substr(1);
			}
		}
		else{
			document.cookie="oranewsdevicedetectdevicefactory=oranews_Desktopversion";
			var oranewsdesktopmobile='Desktop';
		}
		$(document).ready(function() {
			$('#footer-logo p').append(oranewsdesktopmobile);
			
					});
	</script>
	<link rel='dns-prefetch' href='//www.oranews.tv' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Feed" href="http://www.oranews.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Comments Feed" href="http://www.oranews.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ora News &raquo; Venezuelë, gjyq për tradhti krerëve të opozitës Comments Feed" href="http://www.oranews.tv/bota/venezuele-gjyq-per-tradhti-krereve-te-opozites/feed/" />
<meta property="og:title" content="Oranews.tv - Venezuelë, gjyq për tradhti krerëve të opozitës"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.oranews.tv/bota/venezuele-gjyq-per-tradhti-krereve-te-opozites/"/><meta property="og:site_name" content="Oranews"/><meta property="og:image" content="http://www.oranews.tv/wp-content/uploads/2017/08/r960-d44b555116373c98472daf2fe11f9127.jpg"/><meta property="og:image:url" content="http://www.oranews.tv/wp-content/uploads/2017/08/r960-d44b555116373c98472daf2fe11f9127.jpg"/>
		<meta property="fb:admins" content="14"/><meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@OraNewsRTV">
<meta name="twitter:site" content="@OraNewsRTV">
<meta name="twitter:title" content="Oranews.tv - Venezuelë, gjyq për tradhti krerëve të opozitës">
<meta name="twitter:image:src" content="http://www.oranews.tv/wp-content/uploads/2017/08/r960-d44b555116373c98472daf2fe11f9127.jpg">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oranews.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.oranews.tv/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.oranews.tv/wp-content/plugins/wp-polls/polls-css.css?ver=1.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #811004;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.oranews.tv/wp-content/themes/oranews/owl/assets/owl.carousel.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.oranews.tv/wp-content/plugins/upprev/styles/upprev.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='http://www.oranews.tv/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.3.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.oranews.tv/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=1.3' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Venezuelë, gjyq për tradhti krerëve të opozitës' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/ajax.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.oranews.tv\/wp-admin\/admin-ajax.php","nonce":"01de4b4235","fitvids":"","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"560"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/owl/owl.carousel.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/my-post-slider.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.0.1'></script>
<link rel='https://api.w.org/' href='http://www.oranews.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oranews.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oranews.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Takimi Thaçi-Vuçiç, fazë e re e dialogut Kosovë Serbi?' href='http://www.oranews.tv/rajoni/takimi-thaci-vucic-faze-e-re-e-dialogut-kosove-serbi/' />
<link rel="canonical" href="http://www.oranews.tv/bota/venezuele-gjyq-per-tradhti-krereve-te-opozites/" />
<link rel='shortlink' href='http://www.oranews.tv/?p=1070769' />
<link rel="alternate" type="application/json+oembed" href="http://www.oranews.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oranews.tv%2Fbota%2Fvenezuele-gjyq-per-tradhti-krereve-te-opozites%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oranews.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oranews.tv%2Fbota%2Fvenezuele-gjyq-per-tradhti-krereve-te-opozites%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<!-- <meta name="NextGEN" version="2.2.3" /> -->
<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:17px 16px;border:1px solid #e5e5e5;background:#969696;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#539696;background:#969696 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#969696 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#969696 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#969696;background:#969696 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#969696 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#969696 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.oranews.tv/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css">
#upprev_box{bottom:5px;width:300px;right:5px;display:block;right:-355px;display:block;}
 </style>


		  
		<meta property="fb:app_id" content="1449214752074739" />
        <meta property="fb:admins" content="100000389449229" />

				<!--<link href="http://vjs.zencdn.net/c/video-js.css" rel="stylesheet">
		<script src="http://vjs.zencdn.net/c/video.js"></script>-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
disableSelection(document.body)
</script>

</head>

<body class="post-template-default single single-post postid-1070769 single-format-standard">
	<header>
		<div id="header">
			<div class="center">
										<div id="header-top"></div><!-- #header-top-->
				<div id="weather">
				Përditësuar: 7:47 - 30/08/2017				</div><!-- #weather-->
				
				<div id="logo">
					<a href="/"><img alt="Ora News Logo" src="http://www.oranews.tv/wp-content/uploads/2017/01/oranewsfinal.png" /></a>
				</div><!-- #logo-->
			
									
				<div id="search">
					<form role="search" method="get" id="searchform" action="/">
						<div>
							<input value="" name="s" id="s" class="input" type="text">
							<input id="searchsubmit" value="Kerko" class="submit" type="submit">
						</div>
					</form>
				</div><!-- #search-->			
			</div><!-- .center-->
									<div id="menu2">
				<div class="center">
					<div id="menu">
						<nav>
							<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-345"><a href="http://www.oranews.tv/">Home</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="http://www.oranews.tv/category/vendi/">Vendi</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="http://www.oranews.tv/category/rajoni/">Rajoni</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-257"><a href="http://www.oranews.tv/category/bota/">Bota</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.oranews.tv/emisionet/">Emisionet</a></li>
<li id="menu-item-225538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225538"><a href="http://www.oranews.tv/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-281297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281297"><a href="http://sport.oranews.tv/">Sport</a></li>
<li id="menu-item-964008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964008"><a href="http://www.oranews.tv/category/kultura/">Kultura</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="http://www.oranews.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-964737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964737"><a href="http://www.oranews.tv/category/showbiz/">Showbiz</a></li>
<li id="menu-item-225539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225539"><a href="http://www.oranews.tv/category/shendetesi/">Shëndetësi</a></li>
<li id="menu-item-268978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268978"><a href="http://www.oranews.tv/category/teknologji/">Teknologji</a></li>
<li id="menu-item-632274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632274"><a href="http://www.oranews.tv/video-new/">Video</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="http://www.oranews.tv/kontakt/">Kontakt</a></li>
</ul></div>						</nav>
					</div><!-- #menu-items -->
				</div><!-- .center-->
			</div><!-- #menu-->
			
		</div><!-- #header-->
					</header><!-- #header-->
	
<!--<script src="http://jwpsrv.com/library/1SMi6HO3EeOVXiIACi0I_Q.js"></script>-->	<div class="center">
	
							<script>

jQuery(document).ready(function(){
jQuery.ajax({ 
                type: 'GET', 
                url: 'http://www.oranews.tv/te-rekomanduara/', 
               dataType:'json',
                success: function (data){ 
                  console.log(data);
          var posts = data;//JSON.parse(data);
         var container = '<a href="'+posts.guid+'" title="'+posts.post_title+'" class="upprev_thumbnail"><img width="48" height="26" src="'+posts.image+'" class="iworks_upprev_thumb wp-post-image"></a><h5><a href="'+posts.guid+'" title="'+posts.post_title+'">'+posts.post_title+'</a></h5><a class="facebook" href="http://www.facebook.com/sharer.php?u=http://www.oranews.tv/bota/venezuele-gjyq-per-tradhti-krereve-te-opozites/&amp;t=Venezuelë, gjyq për tradhti krerëve të opozitës" title="Ndaje me miqte ne on Facebook!" onclick="window.open(this.href); return false;"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/facebook-1.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;"></a><a class="twitter" href="http://twitter.com/home?status=Reading: http://www.oranews.tv/bota/venezuele-gjyq-per-tradhti-krereve-te-opozites/" title="Ndaje me miqte ne Twitter!" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/twitter-1.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;margin-right: 3px;"></a><a class="google-plus" target="_blank" href="https://plus.google.com/share?url=http://www.oranews.tv/bota/venezuele-gjyq-per-tradhti-krereve-te-opozites/"><img src="http://www.oranews.tv/wp-content/uploads/2015/12/logo-google-plus-video.png" alt="Twitter" height="35" width="35" style="border-radius:15px;margin-right: 3px;"></a>';

          jQuery('.upprev_excerpt.upprev_thumbnail').html(container);
                }
            });
});
              
            </script>
<style>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</style>
<section>
	
	<div id="editor" class="shadow">
		<div id="editor-title">Zgjedhja Editorit</div><!-- #editor-title -->
	
	    <button class="prev"></button>
	    <button class="next"></button>
            
	    <div class="editor-inside">
	        <ul>
						<li class="ddddddddd" post-link="/bota/venezuele-gjyq-per-tradhti-krereve-te-opozites/">
	           		<div id="editor-item">
	        			<a href="/bota/venezuele-gjyq-per-tradhti-krereve-te-opozites/"><img width="960" height="663" src="http://www.oranews.tv/wp-content/uploads/2017/08/r960-d44b555116373c98472daf2fe11f9127.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/r960-d44b555116373c98472daf2fe11f9127.jpg 960w, http://www.oranews.tv/wp-content/uploads/2017/08/r960-d44b555116373c98472daf2fe11f9127-768x530.jpg 768w, http://www.oranews.tv/wp-content/uploads/2017/08/r960-d44b555116373c98472daf2fe11f9127-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/08/r960-d44b555116373c98472daf2fe11f9127-130x90.jpg 130w" sizes="(max-width: 960px) 100vw, 960px" /></a>
	        			<div id="editor-item-title"><a href="/bota/venezuele-gjyq-per-tradhti-krereve-te-opozites/">
						Venezuelë, gjyq për tradhti krerëve të opozitës</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="ddddddddd" post-link="/vendi/veze-djathe-domate-berisha-ushtria-ne-diete-beteje-me-zjarret/">
	           		<div id="editor-item">
	        			<a href="/vendi/veze-djathe-domate-berisha-ushtria-ne-diete-beteje-me-zjarret/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/08/berishaaa-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/veze-djathe-domate-berisha-ushtria-ne-diete-beteje-me-zjarret/">
						“Vezë, djathë, domate”, Berisha: Ushtria në dietë ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="ddddddddd" post-link="/rajoni/thirrje-per-nje-gjykate-te-posacme-per-luftimin-e-korrupsionit/">
	           		<div id="editor-item">
	        			<a href="/rajoni/thirrje-per-nje-gjykate-te-posacme-per-luftimin-e-korrupsionit/"><img width="1023" height="575" src="http://www.oranews.tv/wp-content/uploads/2017/08/1993120B-385D-4D41-90C4-2CAF384C62BA_w1023_r1_s.png" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/1993120B-385D-4D41-90C4-2CAF384C62BA_w1023_r1_s.png 1023w, http://www.oranews.tv/wp-content/uploads/2017/08/1993120B-385D-4D41-90C4-2CAF384C62BA_w1023_r1_s-768x432.png 768w" sizes="(max-width: 1023px) 100vw, 1023px" /></a>
	        			<div id="editor-item-title"><a href="/rajoni/thirrje-per-nje-gjykate-te-posacme-per-luftimin-e-korrupsionit/">
						Thirrje për një Gjykate të posaçme për luftimin e ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="ddddddddd" post-link="/vendi/shehu-rama-ll-nje-mozaik-pa-vlere-i-krijuar-ne-konfuzion/">
	           		<div id="editor-item">
	        			<a href="/vendi/shehu-rama-ll-nje-mozaik-pa-vlere-i-krijuar-ne-konfuzion/"><img width="953" height="544" src="http://www.oranews.tv/wp-content/uploads/2017/08/shehu.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/shehu.jpg 953w, http://www.oranews.tv/wp-content/uploads/2017/08/shehu-768x438.jpg 768w" sizes="(max-width: 953px) 100vw, 953px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/shehu-rama-ll-nje-mozaik-pa-vlere-i-krijuar-ne-konfuzion/">
						Shehu: “Rama ll”, një mozaik pa vlerë i krijuar në...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="ddddddddd" post-link="/vendi/tre-vajta-zjarri-gjate-dites-se-sotme-ne-fier-dhe-mallakaster/">
	           		<div id="editor-item">
	        			<a href="/vendi/tre-vajta-zjarri-gjate-dites-se-sotme-ne-fier-dhe-mallakaster/"><img width="1019" height="561" src="http://www.oranews.tv/wp-content/uploads/2017/08/Screenshot_3-33.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/Screenshot_3-33.jpg 1019w, http://www.oranews.tv/wp-content/uploads/2017/08/Screenshot_3-33-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2017/08/Screenshot_3-33-768x423.jpg 768w" sizes="(max-width: 1019px) 100vw, 1019px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/tre-vajta-zjarri-gjate-dites-se-sotme-ne-fier-dhe-mallakaster/">
						Tre vatra zjarri gjatë ditës së sotme në Fier dhe ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="ddddddddd" post-link="/lifestyle/keni-pare-ndonjehere-polic-qe-kercen-nen-ritmet-e-muzikes-rap/">
	           		<div id="editor-item">
	        			<a href="/lifestyle/keni-pare-ndonjehere-polic-qe-kercen-nen-ritmet-e-muzikes-rap/"><img width="738" height="424" src="http://www.oranews.tv/wp-content/uploads/2017/08/policee.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/lifestyle/keni-pare-ndonjehere-polic-qe-kercen-nen-ritmet-e-muzikes-rap/">
						Keni parë ndonjëherë polic që kërcen nën ritmet e ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="ddddddddd" post-link="/shendetesi/zbulohet-se-njerezit-qe-konsumojne-shume-kafe-vdesin-me-vone/">
	           		<div id="editor-item">
	        			<a href="/shendetesi/zbulohet-se-njerezit-qe-konsumojne-shume-kafe-vdesin-me-vone/"><img width="615" height="409" src="http://www.oranews.tv/wp-content/uploads/2016/10/Coffee-Cup.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2016/10/Coffee-Cup.jpg 615w, http://www.oranews.tv/wp-content/uploads/2016/10/Coffee-Cup-300x200.jpg 300w" sizes="(max-width: 615px) 100vw, 615px" /></a>
	        			<div id="editor-item-title"><a href="/shendetesi/zbulohet-se-njerezit-qe-konsumojne-shume-kafe-vdesin-me-vone/">
						Zbulohet se njerëzit që konsumojnë shumë kafe vdes...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="ddddddddd" post-link="/vendi/transportuesi-arreston-dy-vellezer-me-26-5-kg-kanabis-ne-mjet/">
	           		<div id="editor-item">
	        			<a href="/vendi/transportuesi-arreston-dy-vellezer-me-26-5-kg-kanabis-ne-mjet/"><img width="1125" height="750" src="http://www.oranews.tv/wp-content/uploads/2017/08/21222492_10212018053920364_1193769999_o.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/21222492_10212018053920364_1193769999_o.jpg 1125w, http://www.oranews.tv/wp-content/uploads/2017/08/21222492_10212018053920364_1193769999_o-768x512.jpg 768w, http://www.oranews.tv/wp-content/uploads/2017/08/21222492_10212018053920364_1193769999_o-300x200.jpg 300w" sizes="(max-width: 1125px) 100vw, 1125px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/transportuesi-arreston-dy-vellezer-me-26-5-kg-kanabis-ne-mjet/">
						“Transportuesi” arreston dy vëllezër me 26.5 kg ka...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="ddddddddd" post-link="/vendi/banoret-e-leshnices-kunder-ndertimit-te-impiantit-te-mbetjeve/">
	           		<div id="editor-item">
	        			<a href="/vendi/banoret-e-leshnices-kunder-ndertimit-te-impiantit-te-mbetjeve/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/08/proteste.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/banoret-e-leshnices-kunder-ndertimit-te-impiantit-te-mbetjeve/">
						Banorët e Leshnicës kundër ndërtimit të impiantit ...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="ddddddddd" post-link="/bota/presidenti-trump-dhe-zonja-e-pare-vizitojne-teksasin-e-permbytur/">
	           		<div id="editor-item">
	        			<a href="/bota/presidenti-trump-dhe-zonja-e-pare-vizitojne-teksasin-e-permbytur/"><img width="767" height="431" src="http://www.oranews.tv/wp-content/uploads/2017/08/8-24.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/bota/presidenti-trump-dhe-zonja-e-pare-vizitojne-teksasin-e-permbytur/">
						Presidenti Trump dhe Zonja e Parë vizitojnë Teksas...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="ddddddddd" post-link="/vendi/pergjaken-rruget-3-viktima-dhe-14-te-plagosur/">
	           		<div id="editor-item">
	        			<a href="/vendi/pergjaken-rruget-3-viktima-dhe-14-te-plagosur/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/08/aksident-xibrake2.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/pergjaken-rruget-3-viktima-dhe-14-te-plagosur/">
						Përgjaken rrugët, 3 viktima dhe 14 të plagosur</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="ddddddddd" post-link="/vendi/mjeti-rrokulliset-disa-metra-poshte-rruges-vdes-maqedonasi-4-plagosen/">
	           		<div id="editor-item">
	        			<a href="/vendi/mjeti-rrokulliset-disa-metra-poshte-rruges-vdes-maqedonasi-4-plagosen/"><img width="538" height="350" src="http://www.oranews.tv/wp-content/uploads/2017/08/makina-a.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/mjeti-rrokulliset-disa-metra-poshte-rruges-vdes-maqedonasi-4-plagosen/">
						Mjeti rrokulliset disa metra poshtë rrugës, vdes m...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="ddddddddd" post-link="/bota/trump-i-pergjigjet-phenianit-te-gjitha-opsionet-jane-ne-tryeze/">
	           		<div id="editor-item">
	        			<a href="/bota/trump-i-pergjigjet-phenianit-te-gjitha-opsionet-jane-ne-tryeze/"><img width="699" height="416" src="http://www.oranews.tv/wp-content/uploads/2017/08/trump-5.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/bota/trump-i-pergjigjet-phenianit-te-gjitha-opsionet-jane-ne-tryeze/">
						Trump i përgjigjet Phenianit: Të gjitha opsionet j...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="ddddddddd" post-link="/vendi/ankimimet-ne-zgjedhjet-e-2017-me-te-ulta-se-ne-2013/">
	           		<div id="editor-item">
	        			<a href="/vendi/ankimimet-ne-zgjedhjet-e-2017-me-te-ulta-se-ne-2013/"><img width="720" height="360" src="http://www.oranews.tv/wp-content/uploads/2017/08/votim.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/ankimimet-ne-zgjedhjet-e-2017-me-te-ulta-se-ne-2013/">
						Ankimimet në zgjedhjet e 2017 më të ulta se në 2013</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="ddddddddd" post-link="/vendi/perplasen-dy-automjete-tek-nenkalimi-i-xibrakes-7-te-plagosur/">
	           		<div id="editor-item">
	        			<a href="/vendi/perplasen-dy-automjete-tek-nenkalimi-i-xibrakes-7-te-plagosur/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/08/aksident-xibrake3.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/perplasen-dy-automjete-tek-nenkalimi-i-xibrakes-7-te-plagosur/">
						Përplasen dy automjete tek nënkalimi i Xibrakës, 7...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="ddddddddd" post-link="/ekonomi/blerjet-online-bien-ndjeshem-gjate-muajve-te-pare-te-vitit/">
	           		<div id="editor-item">
	        			<a href="/ekonomi/blerjet-online-bien-ndjeshem-gjate-muajve-te-pare-te-vitit/"><img width="999" height="555" src="http://www.oranews.tv/wp-content/uploads/2017/08/blerje-online.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/blerje-online.jpg 999w, http://www.oranews.tv/wp-content/uploads/2017/08/blerje-online-768x427.jpg 768w" sizes="(max-width: 999px) 100vw, 999px" /></a>
	        			<div id="editor-item-title"><a href="/ekonomi/blerjet-online-bien-ndjeshem-gjate-muajve-te-pare-te-vitit/">
						Blerjet online bien ndjeshëm gjatë muajve të parë të vitit</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="ddddddddd" post-link="/vendi/lu-vlereson-lidershipin-e-kodhelit-ne-krye-te-ministrise-se-mbrojtjes/">
	           		<div id="editor-item">
	        			<a href="/vendi/lu-vlereson-lidershipin-e-kodhelit-ne-krye-te-ministrise-se-mbrojtjes/"><img width="980" height="653" src="http://www.oranews.tv/wp-content/uploads/2017/08/21122673_1448282611921741_3719676475138945479_o.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/21122673_1448282611921741_3719676475138945479_o.jpg 980w, http://www.oranews.tv/wp-content/uploads/2017/08/21122673_1448282611921741_3719676475138945479_o-768x512.jpg 768w, http://www.oranews.tv/wp-content/uploads/2017/08/21122673_1448282611921741_3719676475138945479_o-300x200.jpg 300w" sizes="(max-width: 980px) 100vw, 980px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/lu-vlereson-lidershipin-e-kodhelit-ne-krye-te-ministrise-se-mbrojtjes/">
						Lu vlerëson lidershipin e Kodhelit në krye të Mini...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="ddddddddd" post-link="/vendi/perplasja-me-arme-ne-sarande-nje-ne-pranga-dy-ne-kerkim/">
	           		<div id="editor-item">
	        			<a href="/vendi/perplasja-me-arme-ne-sarande-nje-ne-pranga-dy-ne-kerkim/"><img width="727" height="423" src="http://www.oranews.tv/wp-content/uploads/2017/08/sarandeee2-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/perplasja-me-arme-ne-sarande-nje-ne-pranga-dy-ne-kerkim/">
						Përplasja me armë në Sarandë, një në pranga, dy në kërkim</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="ddddddddd" post-link="/vendi/cipa-stop-bizneseve-pa-cerfitikate-te-mbrojtjes-nga-zjarri/">
	           		<div id="editor-item">
	        			<a href="/vendi/cipa-stop-bizneseve-pa-cerfitikate-te-mbrojtjes-nga-zjarri/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/08/cipa.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
	        			<div id="editor-item-title"><a href="/vendi/cipa-stop-bizneseve-pa-cerfitikate-te-mbrojtjes-nga-zjarri/">
						Çipa: Stop bizneseve pa çerfitikatë të mbrojtjes nga zjarri</a></div>
	        		</div><!-- #editor-item-->
	            </li>
						<li class="ddddddddd" post-link="/vendi/kuvendi-spaguan-per-tre-muajt-e-bojkotit-te-opozites-kursen-25-mln-leke/">
	           		<div id="editor-item">
	        			<a href="/vendi/kuvendi-spaguan-per-tre-muajt-e-bojkotit-te-opozites-kursen-25-mln-leke/"><img width="910" height="504" src="http://www.oranews.tv/wp-content/uploads/2017/03/Basha.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/03/Basha.jpg 910w, http://www.oranews.tv/wp-content/uploads/2017/03/Basha-768x425.jpg 768w" sizes="(max-width: 910px) 100vw, 910px" /></a>
	        			<div id="editor-item-title"><a href="/vendi/kuvendi-spaguan-per-tre-muajt-e-bojkotit-te-opozites-kursen-25-mln-leke/">
						Kuvendi s&#8217;paguan për tre muajt e bojkotit të...</a></div>
	        		</div><!-- #editor-item-->
	            </li>
				        </ul>
	    </div><!-- .editor-inside -->
    </div><!-- #editor-->
</section>
<section id="top">
<input type="hidden" name="oranews_post_id" id="oranews_post_id" value="1070769" />
<!--<div class="" style="width:66px; height:auto; overflow: hidden; border:1px solid #ccc; position:fixed;margin-left:-85px;padding:6px; margin-top:10px;">
  <span class='st_facebook_vcount' displayText='Facebook'></span>
  <span class='st_twitter_vcount' displayText='Tweet'></span>
  <span class='st_email_vcount' displayText='Email'></span>
</div>-->
<!-- share options <span class='st_facebook_vcount' displayText='Facebook'></span>
	<span class='st_twitter_vcount' displayText='Tweet'></span>
	<span class='st_email_vcount' displayText='Email'></span>  -->
<div class="center">
  
</div>
	<div id="lajmi" class="shadow">
		
										
			
		<div id="lajmi-title">Venezuelë, gjyq për tradhti krerëve të opozitës</div>
				<div id="post-info">
			<div id="post-info-left">
				30/08/2017 - 7:47			</div><!--post-info-left-->
		
		</div><!--post-info-->
		 
		<div id="lajmi-media">
												
					<div id="lajmi-foto"><img width="655" height="356" src="http://www.oranews.tv/wp-content/uploads/2017/08/r960-d44b555116373c98472daf2fe11f9127-655x356.jpg" class="attachment-main-thumb size-main-thumb wp-post-image" /></div><!-- #lajmi-foto -->
           
							 
								</div><!-- #lajmi-media-->
	
				<div id="lajmi-main-news">	
				</div><!-- #lajmi-main-news -->	
		<div id="lajmi-text">     
			<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:85px;"><div class="fb-like" data-href="http://www.oranews.tv/bota/venezuele-gjyq-per-tradhti-krereve-te-opozites/" data-layout="button_count" data-width="85" ></div></div><div class="really_simple_share_twitter" style="width:85px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Venezuelë, gjyq për tradhti krerëve të opozitës" data-url="http://www.oranews.tv/bota/venezuele-gjyq-per-tradhti-krereve-te-opozites/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:85px;"><div class="fb-share-button" data-href="http://www.oranews.tv/bota/venezuele-gjyq-per-tradhti-krereve-te-opozites/" data-type="button_count" data-width="85"></div></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=Venezuel%C3%AB%2C%20gjyq%20p%C3%ABr%20tradhti%20krer%C3%ABve%20t%C3%AB%20opozit%C3%ABs&amp;body=Venezuel%C3%AB%2C%20gjyq%20p%C3%ABr%20tradhti%20krer%C3%ABve%20t%C3%AB%20opozit%C3%ABs%20-%20http%3A%2F%2Fwww.oranews.tv%2Fbota%2Fvenezuele-gjyq-per-tradhti-krereve-te-opozites%2F"><img src="http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>Asambleja e re në Venezuelë e dalë nga zgjedhjet pa pjesëmarrjen e opozitës, ka votuar që krerët e partive opozitare të përfundojnë në gjyq për tradhti.</p>
<p>Asambleja tha se do të ndjekë të gjithë ata që akuzohen për mbështetje ndaj sanksioneve ekonomike të Shteteve të Bashkuara ndaj vendit. Uashingtoni miratoi masat javën e kaluar në përgjigje të asaj që e quajti &#8220;diktaturën&#8221; e presidentit Nicolás Maduro.</p>
<p>Presidenti Maduro ka akuzuar SHBA-në se po provokon ekonominë e Venezuelës në mes të një krize ekonomike në vazhdim.</p>
<p>Të martën, anëtarët e Asamblesë miratuan njëzëri një dekret duke bërë thirrje për hetimin e &#8220;tradhtarëve&#8221; të cilët mbështetën sanksionet ekonomike, por nuk përmendën njerëz të veçantë.</p>
<p>Asambleja përbërëse, e cila përbëhet nga mbështetës të qeverisë, mori pushtetin e parlamentit të udhëhequr nga opozita më parë këtë muaj.</p>
<p>/Ora News.tv/</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:85px;"><div class="fb-like" data-href="http://www.oranews.tv/bota/venezuele-gjyq-per-tradhti-krereve-te-opozites/" data-layout="button_count" data-width="85" ></div></div><div class="really_simple_share_twitter" style="width:85px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Venezuelë, gjyq për tradhti krerëve të opozitës" data-url="http://www.oranews.tv/bota/venezuele-gjyq-per-tradhti-krereve-te-opozites/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:85px;"><div class="fb-share-button" data-href="http://www.oranews.tv/bota/venezuele-gjyq-per-tradhti-krereve-te-opozites/" data-type="button_count" data-width="85"></div></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=Venezuel%C3%AB%2C%20gjyq%20p%C3%ABr%20tradhti%20krer%C3%ABve%20t%C3%AB%20opozit%C3%ABs&amp;body=Venezuel%C3%AB%2C%20gjyq%20p%C3%ABr%20tradhti%20krer%C3%ABve%20t%C3%AB%20opozit%C3%ABs%20-%20http%3A%2F%2Fwww.oranews.tv%2Fbota%2Fvenezuele-gjyq-per-tradhti-krereve-te-opozites%2F"><img src="http://www.oranews.tv/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>Të parët për lajmin e fundit. Ndiqni <a href="http://www.oranews.tv/">Oranews.tv</a> në <a href="https://www.facebook.com/Ora.News.RTV?fref=ts">Facebook</a> dhe në <a href="https://twitter.com/OraNewsRTV">Twitter</a></p>			
			
			
			
			
			
			
			
			
			
						
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		</div><!-- #lajmi-text-->
		<!--<div class="" style="float:left;height: 87px;">
  <span class='st_facebook_vcount' displayText='Facebook'></span>
  <span class='st_twitter_vcount' displayText='Tweet'></span>
  <span class='st_email_vcount' displayText='Email'></span>
</div>-->
		<!-- share options -->
		

    <div id="lajmi-text">  

    <div class="relatedposts">

    
<h3>Postime të Ngjashme</h3>
   
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/bota/shba-sanksione-te-reja-ndaj-venezueles/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/07/170301141317-donald-trump-0228-large-169-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/07/170301141317-donald-trump-0228-large-169-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/07/170301141317-donald-trump-0228-large-169-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    SHBA sanksione të reja ndaj Venezuelës    </a>
  </div>
   
     
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/bota/venezuela-kritikon-ashper-trump-per-komentet-per-opsion-ushtarak/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/06/trump-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/06/trump-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/06/trump-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    Venezuela kritikon ashpër Trump për komentet për “opsion ushtarak”    </a>
  </div>
   
     
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/bota/trump-per-venezuelen-mund-te-nderhyjme-ushtarakisht-per-zgjidhjen-e-krizes/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/08/trump-2-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/trump-2-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/08/trump-2-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    Trump për Venezuelën: Mund të ndërhyjmë ushtarakisht për zgjidhjen e krizës    </a>
  </div>
   
     
  <div class="relatedthumb">
    <a rel="external" href="http://www.oranews.tv/bota/presidenti-i-venezueles-kerkon-takim-me-trump/"><img width="148" height="103" src="http://www.oranews.tv/wp-content/uploads/2017/08/maduro-1-148x103.jpg" class="attachment-lajmi-thumb size-lajmi-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/maduro-1-148x103.jpg 148w, http://www.oranews.tv/wp-content/uploads/2017/08/maduro-1-130x90.jpg 130w" sizes="(max-width: 148px) 100vw, 148px" /><br />
    Presidenti i Venezuelës kërkon takim me Trump    </a>
  </div>
   
  </div>

	 
<!-- You can start editing here. -->
 
 
			<!-- If comments are open, but there are no comments. -->
 
	  
 
 
<div id="respond">
 
<h3>Komento</h3>
 
<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/bota/venezuele-gjyq-per-tradhti-krereve-te-opozites/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>
 
 
<form action="http://www.oranews.tv/wp-comments-post.php" method="post" id="commentform">
 
 
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Emri </small></label></p>
 
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Mail (e-maili juaj nuk do publikohet) </small></label></p>

 
<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
 
<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4" ></textarea></p>
 
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Posto" />
<input type='hidden' name='comment_post_ID' value='1070769' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0224f4ab3d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p> 
</form>
 
</div>
 
			<div class="post-tags"><a href="http://www.oranews.tv/tag/venezuele/" rel="tag">Venezuele</a></div>		
		</div><!-- #lajmi-text-->

	</div><!-- #lajmi-->
</section><!-- #top-->
<aside>
<div id="sidebar-djathtas">
		
		
						
						
		<div id="top-pub" class="shadow">
				<!--<iframe src="/banner/reifeisen_290x145/index.html" width="290" height="145" style="overflow:hidden;"></iframe>-->
		<a href="https://www.raiffeisen.al/alb/page/depozitim-parash-ne-atm/" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2017/08/raffaisenoranews.gif"  /></a>
		</div><!-- #top-pub-->
		
		
		<div id="top-pub" class="shadow">
					<!--<a href="http://www.mcn.al" target="_blank"><img src="/images/mcn.jpg" width="320" height="266" /></a>-->

<ins data-revive-zoneid="49" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script>
				</div>
				<div id="top-pub" class="shadow">
					<img src="http://www.oranews.tv/wp-content/uploads/2017/05/Aquadromi.gif"  />
				</div>
				<div id="top-pub" class="shadow">
					<a href="http://www.alpet.com.al/" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2016/10/alpet1-3.jpg"  /></a>
				</div>
				
				<div id="top-pub" class="shadow">
					<ins data-revive-zoneid="6" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
					<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
				</div>
				
					<div id="top-pub" class="shadow" style="  padding-top: 0px;">
					<div class="" style="margin-top: 9px;background: none;border-left: 4px solid red;float: left;margin-bottom: 20px;"><a href="http://www.oranews.tv/minute-pas-minute-day/" style="margin-left: 5px;font-size: 17px;text-transform: uppercase;padding-bottom: 5px;font-weight: bold;">Minut&euml; pas minute</a></div>
		
			<div class="flexcroll">
			<div class="home-post-minuta"><ul id="minute_pas_minute_mobile_desktop" displayVersion="desktop">
				        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">7:26</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/rajoni/takimi-thaci-vucic-faze-e-re-e-dialogut-kosove-serbi/" style="font-size: 14px;">Takimi Thaçi-Vuçiç, fazë e re e dialogut Kosovë Serbi?</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:52</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/showbiz/george-clooney-si-baba-dhe-aktor-ne-projektin-per-ameriken-e-trump/" style="font-size: 14px;">George Clooney si baba dhe aktor në projektin për Amerikën e Trump</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:41</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/veze-djathe-domate-berisha-ushtria-ne-diete-beteje-me-zjarret/" style="font-size: 14px;">“Vezë, djathë, domate”, Berisha: Ushtria në dietë betejë me zjarret</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:35</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/rajoni/thirrje-per-nje-gjykate-te-posacme-per-luftimin-e-korrupsionit/" style="font-size: 14px;">Thirrje për një Gjykate të posaçme për luftimin e korrupsionit</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:30</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/showbiz/kendall-jenner-shfaqet-seksi-me-te-brendshme-imazh-per-la-perla/" style="font-size: 14px;">Kendall Jenner shfaqet seksi me të brendshme, imazh për &#8216;La Perla&#8217;</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">22:22</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/shehu-rama-ll-nje-mozaik-pa-vlere-i-krijuar-ne-konfuzion/" style="font-size: 14px;">Shehu: “Rama ll”, një mozaik pa vlerë i krijuar në konfuzion</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">21:57</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/lifestyle/uragani-harvey-vogelushja-e-humbur-shpetohet-nga-kalimtari/" style="font-size: 14px;">Uragani Harvey, vogëlushja e humbur shpëtohet nga kalimtari</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">21:50</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/analiza/a-do-ta-permiresoje-dot-rama-2-lidhjen-shqiperi-kosove/" style="font-size: 14px;">A do ta përmirësojë dot Rama 2, lidhjen Shqipëri-Kosovë?!</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">21:38</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/tre-vajta-zjarri-gjate-dites-se-sotme-ne-fier-dhe-mallakaster/" style="font-size: 14px;">Tre vatra zjarri gjatë ditës së sotme në Fier dhe Mallakastër</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">21:31</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/shqetesimet-per-arsimin-dhe-librat-nikolla-i-kerkon-takim-bashes/" style="font-size: 14px;">Shqetësimet për arsimin dhe librat, Nikolla i kërkon takim Bashës</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">21:23</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/avancon-zjarri-flaket-po-perhapen-me-shpejtesi-duke-rrezikuar-banesat/" style="font-size: 14px;">Avancon zjarri, flakët po përhapen me shpejtësi duke rrezikuar banesat</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">21:03</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/lifestyle/keni-pare-ndonjehere-polic-qe-kercen-nen-ritmet-e-muzikes-rap/" style="font-size: 14px;">Keni parë ndonjëherë polic që kërcen nën ritmet e muzikës rap?</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">20:48</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/lifestyle/sherr-ne-mes-te-rruges-nuk-do-e-besoni-kush-eshte-zene/" style="font-size: 14px;">Sherr në mes të rrugës, nuk do e besoni kush është zënë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">20:39</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/e-gjithe-franca-ne-kerkim-te-9-vjecares-u-zhduk-ne-nje-dasem/" style="font-size: 14px;">E gjithë Franca në kërkim të 9 vjeçares, u zhduk në një dasëm</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">20:34</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/shendetesi/zbulohet-se-njerezit-qe-konsumojne-shume-kafe-vdesin-me-vone/" style="font-size: 14px;">Zbulohet se njerëzit që konsumojnë shumë kafe vdesin më vonë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">20:16</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/vendimi-i-pare-i-rama-ll-shpallja-e-2018-viti-i-skenderbeut/" style="font-size: 14px;">Vendimi i parë i “Rama ll”, shpallja e 2018 viti i Skëndërbeut</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">20:06</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/lifestyle/ja-cfare-tmerri-ndodh-nese-nuk-vendosni-rripin-e-sigurimit/" style="font-size: 14px;">Ja çfarë tmerri ndodh nëse nuk vendosni rripin e sigurimit</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:54</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/transportuesi-arreston-dy-vellezer-me-26-5-kg-kanabis-ne-mjet/" style="font-size: 14px;">“Transportuesi” arreston dy vëllezër me 26.5 kg kanabis në mjet</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:47</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/banoret-e-leshnices-kunder-ndertimit-te-impiantit-te-mbetjeve/" style="font-size: 14px;">Banorët e Leshnicës kundër ndërtimit të impiantit të mbetjeve</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:44</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/teknologji/tashme-whatsapp-ka-llogari-te-verifikuara/" style="font-size: 14px;">Tashmë Whatsapp ka llogari të verifikuara</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:38</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/analiza/deshtimi-qeverises-dhe-triumfi-elektoral-i-edi-rames/" style="font-size: 14px;">Dështimi qeverisës dhe triumfi elektoral i Edi Ramës</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:16</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/presidenti-trump-dhe-zonja-e-pare-vizitojne-teksasin-e-permbytur/" style="font-size: 14px;">Presidenti Trump dhe Zonja e Parë vizitojnë Teksasin e përmbytur</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">19:00</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/pergjaken-rruget-3-viktima-dhe-14-te-plagosur/" style="font-size: 14px;">Përgjaken rrugët, 3 viktima dhe 14 të plagosur</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:43</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/vellai-i-kryeministrit-turk-shperndan-ndihma-per-femijet-jetim/" style="font-size: 14px;">Vëllai i Kryeministrit turk shpërndan ndihma për fëmijët jetim</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:40</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/opinion/si-ta-mbrojme-qeverine-nga-kryeministri/" style="font-size: 14px;">Si ta mbrojmë Qeverinë nga Kryeministri?</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:35</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/mjeti-rrokulliset-disa-metra-poshte-rruges-vdes-maqedonasi-4-plagosen/" style="font-size: 14px;">Mjeti rrokulliset disa metra poshtë rrugës, vdes maqedonasi, 4 plagosen</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:34</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/lifestyle/12-vjecarja-qe-hodhi-macen-ne-plehra-vetedorezohet-ne-polici/" style="font-size: 14px;">12-vjeçarja që hodhi macen në plehra vetëdorëzohet në polici</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:22</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/vendi/vlonjati-kapet-me-19-kg-kanabis-ne-muriqan-destinacion-italia/" style="font-size: 14px;">Vlonjati kapet me 19 kg kanabis në Muriqan, destinacion Italia</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">18:10</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/trump-i-pergjigjet-phenianit-te-gjitha-opsionet-jane-ne-tryeze/" style="font-size: 14px;">Trump i përgjigjet Phenianit: Të gjitha opsionet janë në tryezë</a></div></li>
								        	<li class="rrrrrrrr" style="height:61px;"><div class="oranew" style="">17:58</div>
	        	<a href="#" style="color: #9E0001;font-weight: bold;"></a>
	        	<div id="titullimin" style="height: 45px;display:table-cell;vertical-align:middle;text-align:center;
	        	width:222px;border-left:2px solid #ccc;padding-top:-13px;padding-left:25px;"><a href="http://www.oranews.tv/bota/pamje-te-renda-nga-raqqa-vendi-i-shkaterruar-prej-isis/" style="font-size: 14px;">Pamje të rënda nga Raqqa, vendi i shkatërruar prej ISIS</a></div></li>
										</div>
			</div></ul>
			<div class="sub-article-minute-fund"></div>
		</div>
		<div id="top-pub" class="shadow" style="  padding-top: 0px;">
			<a href="https://www.facebook.com/ujesjellesitirane.al/" target="_blank"><img src="http://www.oranews.tv/wp-content/uploads/2017/07/300x250.gif" /></a>
		</div>
		
<div id="programet-mesit-djathtas" class="shadow">
<div class="videogjat">
		<a href="/emisionet" class="abStreamer abStreamerSmall" style="height:30px;text-align:center;font-size:15px;"><span class="abStreamerInner">EMISIONE</span></a>



				<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
			<a href="http://www.oranews.tv/emision/boom/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/07/uji-corrush.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
				<h4><a href="http://www.oranews.tv/emision/boom/" style="color:#fff;">BOOM</a></h4>
			</div>
			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/emision/boom/">BOOM: Fshati thahet për ujë pasi OSHE-ja nuk i jep energji (Emisioni i plotë, 31 korrik 2017)</a></div>
		</div>
				
		
		
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/arena-bilanci-i-nje-presidence/"><img width="1013" height="554" src="http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_8-12.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_8-12.jpg 1013w, http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_8-12-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_8-12-768x420.jpg 768w" sizes="(max-width: 1013px) 100vw, 1013px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/arena/" style="color:#fff;">Arena</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/arena-bilanci-i-nje-presidence/">Arena – “Bilanci i një Presidence”</a>
						</div>
						
	        		</div>
			</div><!-- #programet-->
	
	</div>
	
	<div id="top-pub" class="shadow" style="  padding-top: 0px;">
			        <div id="sidebar-poll">
			
         	<div style="float: left;width:333px;margin-bottom:10px;background-color:#FFF;background:none repeat scroll 0 0 #FFFFFF;">
						<a href="/sondazhe" class="abStreamer abStreamerSmallPoll"><span class="abStreamerInner">SONDAZHI</span></a>
			
			<h2 style="margin: 10px 0px 10px 0px;font-size:16px;text-align:center;margin-left: 10px;margin-right: 10px;font-weight: bold;"></h2>
			<style>
			#polls-60{margin-top:20px;}
			</style>
			
			<div id="polls-105" class="wp-polls">
	<form id="polls_form_105" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_105_nonce" name="wp-polls-nonce" value="b21ffc33b1" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="105" /></p>
		<p style="text-align: center;"><strong>A duhet të përsëritet modeli i qeverisë teknike para zgjedhjeve në Shqipëri?</strong></p><div id="polls-105-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-306" name="poll_105" value="306" /> <label for="poll-answer-306">Po</label></li>
		<li><input type="radio" id="poll-answer-307" name="poll_105" value="307" /> <label for="poll-answer-307">Jo</label></li>
		<li><input type="radio" id="poll-answer-308" name="poll_105" value="308" /> <label for="poll-answer-308">S'me intereson</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(105);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(105); return false;" title="View Results Of This Poll">Shiko rezultatet</a></p></div>
	</form>
</div>
<div id="polls-105-loading" class="wp-polls-loading"><img src="http://www.oranews.tv/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>


            </div>
         </div><!-- #sidebar-poll -->
       		</div>
	<div id="programet-mesit-djathtas" class="shadow">
<div class="videogjat">
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://tonight.oranews.tv"><img width="987" height="552" src="http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_9-12.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_9-12.jpg 987w, http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_9-12-768x430.jpg 768w" sizes="(max-width: 987px) 100vw, 987px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://tonight.oranews.tv/" style="color:#fff;">Tonight Ilva Tare</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://tonight.oranews.tv">Tonight Ilva Tare &#8220;Politika, si ishte, si do bëhet?&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://ekopolitike.oranews.tv/"><img width="684" height="412" src="http://www.oranews.tv/wp-content/uploads/2017/07/ekopolitikeee.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://ekopolitike.oranews.tv/" style="color:#fff;">Ekopolitik&euml;</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://ekopolitike.oranews.tv/">“Turizmi në Shqipëri”</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/para-e-pasuri-financat-e-bashkive-rriten-shpenzimet-per-paga-punesime/"><img width="910" height="567" src="http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_3-81.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_3-81.jpg 910w, http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_3-81-768x479.jpg 768w" sizes="(max-width: 910px) 100vw, 910px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/para-dhe-pasuri/" style="color:#fff;">Para e Pasuri</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/para-e-pasuri-financat-e-bashkive-rriten-shpenzimet-per-paga-punesime/">Para e Pasuri &#8211; &#8220;Financat e bashkive rriten shpenzimet për paga, punësime&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/shehu-rama-ll-nje-mozaik-pa-vlere-i-krijuar-ne-konfuzion/"><img width="953" height="544" src="http://www.oranews.tv/wp-content/uploads/2017/08/shehu.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/shehu.jpg 953w, http://www.oranews.tv/wp-content/uploads/2017/08/shehu-768x438.jpg 768w" sizes="(max-width: 953px) 100vw, 953px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-e-intervistes/" style="color:#fff;">Ora e Intervist&euml;s</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/shehu-rama-ll-nje-mozaik-pa-vlere-i-krijuar-ne-konfuzion/">Shehu: “Rama ll”, një mozaik pa vlerë i krijuar në konfuzion</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/arkapia-nga-elsa-demo-saimir-kumbaro-si-kronikan-i-turmes/"><img width="1008" height="567" src="http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_3-88.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_3-88.jpg 1008w, http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_3-88-768x432.jpg 768w" sizes="(max-width: 1008px) 100vw, 1008px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/arkapia/" style="color:#fff;">Arkapia</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/arkapia-nga-elsa-demo-saimir-kumbaro-si-kronikan-i-turmes/">Arkapia nga Elsa Demo – Saimir Kumbaro si kronikan i turmës</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/tangram-nata-gala-17-qershor-2017/"><img width="790" height="426" src="http://www.oranews.tv/wp-content/uploads/2017/06/Screenshot_3-53.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/06/Screenshot_3-53.jpg 790w, http://www.oranews.tv/wp-content/uploads/2017/06/Screenshot_3-53-768x414.jpg 768w" sizes="(max-width: 790px) 100vw, 790px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/tangram/" style="color:#fff;">Tangram</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/tangram-nata-gala-17-qershor-2017/">Tangram nata gala, 17 qershor 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/jan-back-i-ftuar-ne-kronike-e-pambaruar/"><img width="983" height="554" src="http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_3-85.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_3-85.jpg 983w, http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_3-85-768x433.jpg 768w" sizes="(max-width: 983px) 100vw, 983px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/kronike-e-pambaruar/" style="color:#fff;">Kronike e Pambaruar</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/jan-back-i-ftuar-ne-kronike-e-pambaruar/">Jan Back i ftuar në &#8220;Kronikë e Pambaruar&#8221;</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/ora-skaner-skenderbeu-ne-europe-30-korrik-2017/"><img width="610" height="400" src="http://www.oranews.tv/wp-content/uploads/2017/07/xx-610x400.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-skaner/" style="color:#fff;">Ora Skaner</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ora-skaner-skenderbeu-ne-europe-30-korrik-2017/">Ora Skaner &#8211; &#8220;Skënderbeu në Europë&#8221;, 30 korrik 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/sport-magazine-basketbolli-ne-permet-29-korrik-2017/"><img width="784" height="468" src="http://www.oranews.tv/wp-content/uploads/2017/08/Screenshot_3-2.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/Screenshot_3-2.jpg 784w, http://www.oranews.tv/wp-content/uploads/2017/08/Screenshot_3-2-768x458.jpg 768w" sizes="(max-width: 784px) 100vw, 784px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/sport-magazine/" style="color:#fff;">Sport Magazine</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/sport-magazine-basketbolli-ne-permet-29-korrik-2017/">Sport Magazine – “Basketbolli në Përmet”, 29 korrik 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/mos-i-fol-shoferit-eni-cobani-ne-taksine-e-rudina-dembacaj/"><img width="993" height="555" src="http://www.oranews.tv/wp-content/uploads/2017/07/eni-cobani.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/07/eni-cobani.jpg 993w, http://www.oranews.tv/wp-content/uploads/2017/07/eni-cobani-768x429.jpg 768w" sizes="(max-width: 993px) 100vw, 993px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/mos-i-fol-shoferit/" style="color:#fff;">Mos i fol shoferit</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/mos-i-fol-shoferit-eni-cobani-ne-taksine-e-rudina-dembacaj/">“Mos i fol shoferit” – Eni Çobani në taksinë e Rudina Dembacaj</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/ora-juaj-29-gusht-2017/"><img width="779" height="419" src="http://www.oranews.tv/wp-content/uploads/2017/08/patro.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/patro.jpg 779w, http://www.oranews.tv/wp-content/uploads/2017/08/patro-768x413.jpg 768w" sizes="(max-width: 779px) 100vw, 779px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/ora-juaj/" style="color:#fff;">Ora Juaj</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/ora-juaj-29-gusht-2017/">Ora Juaj, 29 Gusht 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/dite-e-re-weekend-30-korrik-2017/"><img width="729" height="402" src="http://www.oranews.tv/wp-content/uploads/2017/07/dsfsfs.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/07/dsfsfs.jpg 729w, http://www.oranews.tv/wp-content/uploads/2017/07/dsfsfs-411x226.jpg 411w" sizes="(max-width: 729px) 100vw, 729px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/dite-e-re-weekend/" style="color:#fff;">Dite e Re Weekend</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/dite-e-re-weekend-30-korrik-2017/">Ditë e Re Weekend, 30 Korrik 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/alert-problematikat-e-tregjeve-te-hapura-te-gjese-se-gjalle/"><img width="958" height="549" src="http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_3-55.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_3-55.jpg 958w, http://www.oranews.tv/wp-content/uploads/2017/07/Screenshot_3-55-768x440.jpg 768w" sizes="(max-width: 958px) 100vw, 958px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/alert/" style="color:#fff;">Alert</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/alert-problematikat-e-tregjeve-te-hapura-te-gjese-se-gjalle/">Alert – “Problematikat e tregjeve të hapura të gjësë së gjallë”</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/kendi-i-dianes-21-maj-2017/"><img width="770" height="423" src="http://www.oranews.tv/wp-content/uploads/2017/05/dianA.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/05/dianA.jpg 770w, http://www.oranews.tv/wp-content/uploads/2017/05/dianA-411x226.jpg 411w, http://www.oranews.tv/wp-content/uploads/2017/05/dianA-768x422.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/kendi-i-dianes/" style="color:#fff;">Këndi i Dianës</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/kendi-i-dianes-21-maj-2017/">Këndi i Dianës, 21 Maj 2017</a>
						</div>
						
	        		</div>
					<div id="lajme-kollona-djathte-item-vogel-videogaleri" class="rrrrrrrr">
						<a href="http://www.oranews.tv/puntate/receta-juaj-pule-me-perime-2/"><img width="705" height="410" src="http://www.oranews.tv/wp-content/uploads/2017/07/receta-juaj-3.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="http://www.oranews.tv/emision/receta-e-dites-2/" style="color:#fff;">Receta Juaj</a></h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/receta-juaj-pule-me-perime-2/">Receta juaj, &#8220;Pulë me perime&#8221;</a>
						</div>
						
	        		</div>
		</div><!-- #programet-->
	
	</div>
	
	
	<div style="float:left; width: 333px; margin: 0 auto; padding:10px 0 15px;">
        <ul class="tabs" data-persist="true">
            <li><a href="#shiko1">Showbiz</a></li>
            <li><a href="#shiko2">Lifestyle</a></li>
            <li><a href="#shiko3">Foto</a></li>
            <li><a href="#shiko4">Video</a></li>
        </ul>
        <div class="shadow">
            <div id="shiko1">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/showbiz/george-clooney-si-baba-dhe-aktor-ne-projektin-per-ameriken-e-trump/"><img width="669" height="418" src="http://www.oranews.tv/wp-content/uploads/2016/03/GeorgeClooney.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/showbiz/george-clooney-si-baba-dhe-aktor-ne-projektin-per-ameriken-e-trump/">George Clooney si baba dhe aktor në projektin për Amerikën e Trump</a></div>
	        	</div>
			            </div>
            <div id="shiko2">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/lifestyle/uragani-harvey-vogelushja-e-humbur-shpetohet-nga-kalimtari/"><img width="517" height="278" src="http://www.oranews.tv/wp-content/uploads/2017/08/xxxxs.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/lifestyle/uragani-harvey-vogelushja-e-humbur-shpetohet-nga-kalimtari/">Uragani Harvey, vogëlushja e humbur shpëtohet nga kalimtari</a></div>
	        	</div>
			              
            </div>
            <div id="shiko3">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/fotogaleri/skulptura-fantastike-te-bera-me-metal/"><img width="880" height="495" src="http://www.oranews.tv/wp-content/uploads/2017/08/octo-599563902b5c9__880.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/octo-599563902b5c9__880.jpg 880w, http://www.oranews.tv/wp-content/uploads/2017/08/octo-599563902b5c9__880-768x432.jpg 768w" sizes="(max-width: 880px) 100vw, 880px" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/fotogaleri/skulptura-fantastike-te-bera-me-metal/">Skulptura fantastike të bëra me metal</a></div>
	        	</div>
			     
            </div>
            <div id="shiko4">
							<div id="lajme-kollona-mesit-item-madhe-djathtas" class="rrrrrrrr">
	        		<a href="http://www.oranews.tv/videogaleri/gafa-e-shekullit-shiheni-dhe-qeshni-me-lot-me-kete-gol/"><img width="900" height="472" src="http://www.oranews.tv/wp-content/uploads/2017/08/auto_Screenshot_201504026757.png" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/auto_Screenshot_201504026757.png 900w, http://www.oranews.tv/wp-content/uploads/2017/08/auto_Screenshot_201504026757-768x403.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a>
	        		<div id="lajme-kollona-mesit-item-title-madhe-djathtas"><a href="http://www.oranews.tv/videogaleri/gafa-e-shekullit-shiheni-dhe-qeshni-me-lot-me-kete-gol/">Gafa e shekullit! Shiheni dhe qeshni me lot me këtë gol</a></div>
	        	</div>
			     
            </div>
        </div>
	</div>
					<div class="sub-article-minute" style="text-align:center;background:#326c9c;width:332px;">M&euml; T&euml; LEXUARAT </div>
		  <div id="top-pub" class="shadow" style="
			margin: 0 0 0 0;
		">
		  <div style="float:left; width: 333px; margin: 0 auto; padding:10px 0 0;">
				<ul class="tabs" data-persist="true">
					<li><a href="#shiko5">T&euml; dit&euml;s</a></li>
					<li><a href="#shiko6">T&euml; jav&euml;s</a></li>
					<li><a href="#shiko7">T&euml; muajit</a></li>
				   
				</ul>
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  
		  <div id="shiko5">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/kroaci-tjeter-vendim-nga-gjykata-e-dubrovnikut-per-ismail-morinen/" title="Kroaci, tjetër vendim nga Gjykata e Dubrovnikut për Ismail Morinën" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/08/morina-poster-130x90.jpg" width="90" height="60" title="Kroaci, tjetër vendim nga Gjykata e Dubrovnikut për Ismail Morinën"></a> <a href="http://www.oranews.tv/vendi/kroaci-tjeter-vendim-nga-gjykata-e-dubrovnikut-per-ismail-morinen/" title="Kroaci, tjetër vendim nga Gjykata e Dubrovnikut për Ismail Morinën" class="wpp-post-title" target="_self">Kroaci, tjetër vendim nga Gjykata e Dubrovnikut për Ismail Morinën  <span class="wpp-views" postidLeximet="1070327"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/bota/deputeti-ekzekutohet-me-arme-kamerat-filmojme-momentin/" title="Deputeti ekzekutohet me armë, kamerat filmojmë momentin" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/08/PAY-CEN_MotorwayShooting_01-130x90.jpg" width="90" height="60" title="Deputeti ekzekutohet me armë, kamerat filmojmë momentin"></a> <a href="http://www.oranews.tv/bota/deputeti-ekzekutohet-me-arme-kamerat-filmojme-momentin/" title="Deputeti ekzekutohet me armë, kamerat filmojmë momentin" class="wpp-post-title" target="_self">Deputeti ekzekutohet me armë, kamerat filmojmë momentin  <span class="wpp-views" postidLeximet="1070374"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/showbiz/ekskluzive-nuk-do-ta-besoni-ku-do-te-martohet-bes-kallaku-me-xhensilen/" title="Ekskluzive, nuk do ta besoni ku do të martohet Bes Kallaku me Xhensilën" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/08/besi-xhensila-130x90.jpg" width="90" height="60" title="Ekskluzive, nuk do ta besoni ku do të martohet Bes Kallaku me Xhensilën"></a> <a href="http://www.oranews.tv/showbiz/ekskluzive-nuk-do-ta-besoni-ku-do-te-martohet-bes-kallaku-me-xhensilen/" title="Ekskluzive, nuk do ta besoni ku do të martohet Bes Kallaku me Xhensilën" class="wpp-post-title" target="_self">Ekskluzive, nuk do ta besoni ku do të martohet Bes Kallaku me Xhensilën  <span class="wpp-views" postidLeximet="1070213"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/teknologji/video-rruget-e-se-ardhmes-tunelet-e-nendheshme-ku-makinat-ecin-me-200-kmore/" title="VIDEO/ Rrugët e së ardhmes: Tunelet e nëndheshme ku makinat ecin me 200 km/orë" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/08/musk-breaks-the-internet-with-bo-130x90.jpg" width="90" height="60" title="VIDEO/ Rrugët e së ardhmes: Tunelet e nëndheshme ku makinat ecin me 200 km/orë"></a> <a href="http://www.oranews.tv/teknologji/video-rruget-e-se-ardhmes-tunelet-e-nendheshme-ku-makinat-ecin-me-200-kmore/" title="VIDEO/ Rrugët e së ardhmes: Tunelet e nëndheshme ku makinat ecin me 200 km/orë" class="wpp-post-title" target="_self">VIDEO/ Rrugët e së ardhmes: Tunelet e nëndheshme ku makinat ecin me 200 km/orë  <span class="wpp-views" postidLeximet="1070297"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/lifestyle/e-kapi-mat-gruaja-zhvesh-dhe-rreh-brutalisht-dashnoren-e-burrit/" title="E kapi mat, gruaja zhvesh dhe rreh brutalisht dashnoren e burrit" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/08/PAY-AsiaWire_SuspectedMistress_02-130x90.jpg" width="90" height="60" title="E kapi mat, gruaja zhvesh dhe rreh brutalisht dashnoren e burrit"></a> <a href="http://www.oranews.tv/lifestyle/e-kapi-mat-gruaja-zhvesh-dhe-rreh-brutalisht-dashnoren-e-burrit/" title="E kapi mat, gruaja zhvesh dhe rreh brutalisht dashnoren e burrit" class="wpp-post-title" target="_self">E kapi mat, gruaja zhvesh dhe rreh brutalisht dashnoren e burrit  <span class="wpp-views" postidLeximet="1070195"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  <div id="shiko6">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/lifestyle/bashkeshorti-i-kerkoi-divorcin-se-u-paralizua-ja-kush-dashurohet-me-te/" title="Bashkëshorti i kërkoi divorcin se u paralizua, ja kush dashurohet me të" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/08/xxxx-130x90.jpg" width="90" height="60" title="Bashkëshorti i kërkoi divorcin se u paralizua, ja kush dashurohet me të"></a> <a href="http://www.oranews.tv/lifestyle/bashkeshorti-i-kerkoi-divorcin-se-u-paralizua-ja-kush-dashurohet-me-te/" title="Bashkëshorti i kërkoi divorcin se u paralizua, ja kush dashurohet me të" class="wpp-post-title" target="_self">Bashkëshorti i kërkoi divorcin se u paralizua, ja kush dashurohet me të  <span class="wpp-views" postidLeximet="1068223"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/shihni-se-si-autobusi-nga-prizreni-shperthen-ne-flake-ne-milot/" title="Shihni se si autobusi nga Prizreni shpërthen në flakë në Milot" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/08/autobusi-3-130x90.jpg" width="90" height="60" title="Shihni se si autobusi nga Prizreni shpërthen në flakë në Milot"></a> <a href="http://www.oranews.tv/vendi/shihni-se-si-autobusi-nga-prizreni-shperthen-ne-flake-ne-milot/" title="Shihni se si autobusi nga Prizreni shpërthen në flakë në Milot" class="wpp-post-title" target="_self">Shihni se si autobusi nga Prizreni shpërthen në flakë në Milot  <span class="wpp-views" postidLeximet="1068544"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/kroaci-tjeter-vendim-nga-gjykata-e-dubrovnikut-per-ismail-morinen/" title="Kroaci, tjetër vendim nga Gjykata e Dubrovnikut për Ismail Morinën" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/08/morina-poster-130x90.jpg" width="90" height="60" title="Kroaci, tjetër vendim nga Gjykata e Dubrovnikut për Ismail Morinën"></a> <a href="http://www.oranews.tv/vendi/kroaci-tjeter-vendim-nga-gjykata-e-dubrovnikut-per-ismail-morinen/" title="Kroaci, tjetër vendim nga Gjykata e Dubrovnikut për Ismail Morinën" class="wpp-post-title" target="_self">Kroaci, tjetër vendim nga Gjykata e Dubrovnikut për Ismail Morinën  <span class="wpp-views" postidLeximet="1070327"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/ps-mbledh-asamblene-priten-emrat-e-ministrave-te-rinj/" title="Qeveria &#8220;Rama II&#8221; me 13 ministri e një zv/ kryeministre, 7 janë femra" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/08/qeveria-e-re-rama-130x90.jpg" width="90" height="60" title="Qeveria &#8220;Rama II&#8221; me 13 ministri e një zv/ kryeministre, 7 janë femra"></a> <a href="http://www.oranews.tv/vendi/ps-mbledh-asamblene-priten-emrat-e-ministrave-te-rinj/" title="Qeveria &#8220;Rama II&#8221; me 13 ministri e një zv/ kryeministre, 7 janë femra" class="wpp-post-title" target="_self">Qeveria &#8220;Rama II&#8221; me 13 ministri e një zv/ kryeministre, 7 janë femra  <span class="wpp-views" postidLeximet="1068893"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/1068153/" title="Publikohet lista, ja maturantët fitues në Fakultetin e Ekonomikut" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/08/ekonomiku-ok-130x90.jpg" width="90" height="60" title="Publikohet lista, ja maturantët fitues në Fakultetin e Ekonomikut"></a> <a href="http://www.oranews.tv/vendi/1068153/" title="Publikohet lista, ja maturantët fitues në Fakultetin e Ekonomikut" class="wpp-post-title" target="_self">Publikohet lista, ja maturantët fitues në Fakultetin e Ekonomikut  <span class="wpp-views" postidLeximet="1068153"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  
		  <div id="shiko7">
		   
		<!-- WordPress Popular Posts Plugin v3.3.1 [PHP] [weekly] [views] [custom] -->

		<ul class="wpp-list">
		<!-- redis --><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/bota/alarmi-luciferi-pushton-evropen-jugore-dhe-ballkanin/" title="Alarmi, “Luciferi” pushton Evropën jugore dhe Ballkanin!" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/08/harta-130x90.jpg" width="90" height="60" title="Alarmi, “Luciferi” pushton Evropën jugore dhe Ballkanin!"></a> <a href="http://www.oranews.tv/bota/alarmi-luciferi-pushton-evropen-jugore-dhe-ballkanin/" title="Alarmi, “Luciferi” pushton Evropën jugore dhe Ballkanin!" class="wpp-post-title" target="_self">Alarmi, “Luciferi” pushton Evropën jugore dhe Ballkanin!  <span class="wpp-views" postidLeximet="1058020"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/lifestyle/bashkeshorti-i-kerkoi-divorcin-se-u-paralizua-ja-kush-dashurohet-me-te/" title="Bashkëshorti i kërkoi divorcin se u paralizua, ja kush dashurohet me të" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/08/xxxx-130x90.jpg" width="90" height="60" title="Bashkëshorti i kërkoi divorcin se u paralizua, ja kush dashurohet me të"></a> <a href="http://www.oranews.tv/lifestyle/bashkeshorti-i-kerkoi-divorcin-se-u-paralizua-ja-kush-dashurohet-me-te/" title="Bashkëshorti i kërkoi divorcin se u paralizua, ja kush dashurohet me të" class="wpp-post-title" target="_self">Bashkëshorti i kërkoi divorcin se u paralizua, ja kush dashurohet me të  <span class="wpp-views" postidLeximet="1068223"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/sigurohen-pamje-te-atentatit-tek-komuna-e-parisit/" title="Sigurohen pamje të atentatit tek &#8220;Komuna e Parisit&#8221;" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/08/PLAGOSJA-KOMUNA-E-PARISIT-130x90.jpg" width="90" height="60" title="Sigurohen pamje të atentatit tek &#8220;Komuna e Parisit&#8221;"></a> <a href="http://www.oranews.tv/vendi/sigurohen-pamje-te-atentatit-tek-komuna-e-parisit/" title="Sigurohen pamje të atentatit tek &#8220;Komuna e Parisit&#8221;" class="wpp-post-title" target="_self">Sigurohen pamje të atentatit tek &#8220;Komuna e Parisit&#8221;  <span class="wpp-views" postidLeximet="1056809"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/shihni-se-si-autobusi-nga-prizreni-shperthen-ne-flake-ne-milot/" title="Shihni se si autobusi nga Prizreni shpërthen në flakë në Milot" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/08/autobusi-3-130x90.jpg" width="90" height="60" title="Shihni se si autobusi nga Prizreni shpërthen në flakë në Milot"></a> <a href="http://www.oranews.tv/vendi/shihni-se-si-autobusi-nga-prizreni-shperthen-ne-flake-ne-milot/" title="Shihni se si autobusi nga Prizreni shpërthen në flakë në Milot" class="wpp-post-title" target="_self">Shihni se si autobusi nga Prizreni shpërthen në flakë në Milot  <span class="wpp-views" postidLeximet="1068544"></span></a></li><li><a style="float: left;margin-left: 10px;"href="http://www.oranews.tv/vendi/kroaci-tjeter-vendim-nga-gjykata-e-dubrovnikut-per-ismail-morinen/" title="Kroaci, tjetër vendim nga Gjykata e Dubrovnikut për Ismail Morinën" target="_self"><img src="http://www.oranews.tv/wp-content/uploads/2017/08/morina-poster-130x90.jpg" width="90" height="60" title="Kroaci, tjetër vendim nga Gjykata e Dubrovnikut për Ismail Morinën"></a> <a href="http://www.oranews.tv/vendi/kroaci-tjeter-vendim-nga-gjykata-e-dubrovnikut-per-ismail-morinen/" title="Kroaci, tjetër vendim nga Gjykata e Dubrovnikut për Ismail Morinën" class="wpp-post-title" target="_self">Kroaci, tjetër vendim nga Gjykata e Dubrovnikut për Ismail Morinën  <span class="wpp-views" postidLeximet="1070327"></span></a></li>
		</ul>

		<!-- End WordPress Popular Posts Plugin v3.3.1 -->
		  

		  
		  </div>
		  </div>
		  </div>
		 
	
	
		
	

	
    <div id="top-pub" class="shadow">
			</div>
    <div id="top-pub" class="shadow">
		<a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/TJVoUe/download/index.htm" target="_blank"><img src="http://www.oranews.tv/wp-content/plugins/sam-images/oranewstoolbar.png" alt=""></a>
	</div>
			
	
	
	

	

	
	<div id="programet-mesit-djathtas" class="shadow">
					<div id="lajme-kollona-djathte-item-vogel-videogaleri">
						<a href="http://www.oranews.tv/puntate/konsujt-e-nderit-ne-3-vite-shoqata-bilanc-mbreselenes-dhe-rritje-roli/"><img width="640" height="355" src="http://www.oranews.tv/wp-content/uploads/2017/05/konsujt-e-nderit.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" /></a>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4><a href="" style="color:#fff;"></a>Ora News Speciale</h4>
						</div>
						<div id="lajme-kollona-djathte-item-title-vogel-videogaleri"><a href="http://www.oranews.tv/puntate/konsujt-e-nderit-ne-3-vite-shoqata-bilanc-mbreselenes-dhe-rritje-roli/">Konsujt e Nderit, në 3 vite Shoqata bilanc mbresëlënës dhe rritje roli</a>
						
						</div>
	        		</div>
			
				           		<div id="lajme-kollona-mesit-item-madhe-djathtas">
	        			<a href="http://www.oranews.tv/puntate/edicioni-i-lajmeve-i-ores-2000-29-gusht-2017/"><span class="abTvPlaybtnfoto"><span>Shiko</span></span><img width="1006" height="557" src="http://www.oranews.tv/wp-content/uploads/2017/08/Screenshot_3-34.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/Screenshot_3-34.jpg 1006w, http://www.oranews.tv/wp-content/uploads/2017/08/Screenshot_3-34-768x425.jpg 768w" sizes="(max-width: 1006px) 100vw, 1006px" /></a>
	        			<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4>EDICIONI INFORMATIV</h4>
						</div>
	        			<div class="videogjat">
	        				

			
	        			<div id="lajme-kollona-mesit-item-title-madhe-djathtas" style="
    font-size: 17px;
"><a href="http://www.oranews.tv/puntate/edicioni-i-lajmeve-i-ores-2000-29-gusht-2017/">
						Edicioni i lajmeve i orës 20:00, 29 gusht 2017</a></div>
	        		</div>
				</div>
	</div>
	<div id="top-pub" class="shadow">    
		
										<div id="lajme-kollona-mesit-item-madhe-djathtas">
							<a href="http://www.oranews.tv/puntate/fires-in-albania-5-blazes-the-past-24-hours/"><span class="abTvPlaybtnfoto"><span>Shiko</span></span><img width="960" height="1280" src="http://www.oranews.tv/wp-content/uploads/2017/08/zjarri-1.jpg" class="attachment-lajmet-thumb size-lajmet-thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/zjarri-1.jpg 960w, http://www.oranews.tv/wp-content/uploads/2017/08/zjarri-1-768x1024.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a>
							<div id="lajme-kollona-djathte-item-title-vogel-videogaleri-div">
							<h4>ENGLISH NEWS EDITION</h4>
						</div>
							<div class="videogjat">

			
							<div id="lajme-kollona-mesit-item-title-madhe-djathtas" style="
    font-size: 17px;
"><a href="http://www.oranews.tv/puntate/fires-in-albania-5-blazes-the-past-24-hours/">
							Fires in Albania, 5 blazes the past 24 hours/ 15 August 2017</a></div>
						</div>
						</div>
	</div>

	
	<div id="programet-mesit-djathtas" class="shadow"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FOra.News.RTV&amp;width=333&amp;height=215&amp;colorscheme=light&amp;show_faces=true&amp;border_color=false&amp;stream=false&amp;header=false&amp" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:333px; height:150px;" allowtransparency="true"></iframe></div>
	
	</div>
	<div id="top-pub" class="shadow">
						<a href="http://www.oranews.tv/zgjedhjet-vendore/" target="_blank">
<img border="0" alt="OraNews" src="http://www.oranews.tv/wp-content/uploads/2015/09/vendore-1.jpg" width="310" height="130">
	</a>
	<a href="http://www.accuweather.com/en/al/tirana/6522/weather-forecast/6522" class="aw-widget-legal">
</a><div id="awcc1471510136543" class="aw-widget-current"  data-locationkey="" data-unit="c" data-language="en-us" data-useip="true" data-uid="awcc1471510136543"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
						</div>
				
			</aside>
<!--<section>
	<div id="mid-ad" class="shadow">
		        <a href="#"><img src="http://oranews.tv/wp-content/uploads/2012/10/smth.gif" /></a>
    </div>
</section>-->


			</div><!-- .center -->
	
	<footer>
		<div id="footer">
			<div id="footer-top"></div>
			<div class="center">

				<div id="footer-logo">
					<img src="http://www.oranews.tv/wp-content/uploads/2012/08/footer-logo.png" alt="Ora News" />
					<p>© RTV ORA NEWS<br />
Te gjitha te drejtat e rezervuara!</p>
				</div><!-- #footer-logo -->
			
				<div id="footer-links">
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-344"><a href="http://www.oranews.tv/">Home</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="http://www.oranews.tv/kontakt/">Kontakt</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://www.oranews.tv/emisionet/">Emisionet</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://www.oranews.tv/video/">Video</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://www.oranews.tv/category/sport/">Sport</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="http://www.oranews.tv/category/vendi/">Vendi</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="http://www.oranews.tv/category/showbiz/">Showbiz</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://www.oranews.tv/category/rajoni/">Rajoni</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="http://www.oranews.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-268"><a href="http://www.oranews.tv/category/bota/">Bota</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
					<div id="footer-links-section">
						<nav>
							<div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-474015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474015"><a href="http://www.oranews.tv/live/">Ora LIVE</a></li>
</ul></div>						</nav>
					</div><!-- #footer-links-section -->
				</div><!-- #footer-links -->
			
				<div id="footer-social">
					<nav>
						<ul>
						<li>
						<a href="http://www.facebook.com/Ora.News.RTV" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/facebooknew.png" alt="Kliko per me shume">
						</a>
						</li>
						<li>
						<a href="http://twitter.com/OraNewsRTV" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/twwiter-new.png" alt="Kliko per me shume">
						</a>
						</li>
					   <li>
						<a href="https://plus.google.com/107570038711572627127" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/google-plus.png" alt="Kliko per me shume">
						</a>
						</li>
									
						<li>
						<a href="https://www.youtube.com/user/rtvoranews" target="_blank">
						<img src="http://www.oranews.tv/wp-content/uploads/2016/11/youtubenew.png" alt="Kliko per me shume">
						</a>
						</li>
						</ul>
					</nav>
					
				</div><!-- #footer-social -->
			</div><!-- #center -->
		</div><!-- #footer -->
	</footer>

<!-- ngg_resource_manager_marker --><script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Fires in Albania, 5 blazes the past 24 hours/ 15 August 2017' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.oranews.tv\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.oranews.tv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/jquery.carouFredSel-5.5.0-packed.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/themes/oranews/js/wptuts-caroufredsel.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"1500","speed":"1000","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.oranews.tv/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 5, offset_element: '#comments', css_width: 300, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Fires in Albania, 5 blazes the past 24 hours/ 15 August 2017' };
</script>
<script type='text/javascript' src='http://www.oranews.tv/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<div id="upprev_box"><h6>Read previous post:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.oranews.tv/videogaleri/helikopteret-e-vivas-shuajne-zjarrin-ne-pyjet-e-rrogozhines-2/" title="Helikopterët e Vivas shuajnë zjarrin në pyjet e Rrogozhinës" class="upprev_thumbnail" rel="Fires in Albania, 5 blazes the past 24 hours/ 15 August 2017"><img width="48" height="27" src="http://www.oranews.tv/wp-content/uploads/2017/08/vivaaa-1.jpg" class="iworks_upprev_thumb wp-post-image" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/vivaaa-1.jpg 640w, http://www.oranews.tv/wp-content/uploads/2017/08/vivaaa-1-411x226.jpg 411w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="http://www.oranews.tv/videogaleri/helikopteret-e-vivas-shuajne-zjarrin-ne-pyjet-e-rrogozhines-2/" rel="Fires in Albania, 5 blazes the past 24 hours/ 15 August 2017">Helikopterët e Vivas shuajnë zjarrin në pyjet e Rrogozhinës</a></h5><br /></div><a id="upprev_close" href="#" rel="close">Close</a></div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-46208535-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

		<script>
			//var $=jQuery;
			$(document).ready(function(){
				var heightTitle=$('#lajmi-title').height();
				heightTitle=parseInt(heightTitle)+25;
				$('#lajmi-text .really_simple_share:first-child').css('top',heightTitle+'px');
			});
		</script>
</html>

<!-- Dynamic page generated in 4.614 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-30 07:48:03 -->

<!-- super cache -->